Random quote: Capito! E' uguale fare 2000 - 30% oppure 2000 x 30% giusto? (cuoresportivo86 vs l'IVA)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
Marculescu
Inserito 3/4/2015 8:37 PM (#531514 - in reply to #531503)


Spider 2.4+ JTDM Owner
Grigio Touring
Posts: 238
230,82 ore

10010025

Cassino (FR)
gianfrylive - 3/4/2015 6:41 PM
Marculescu - 3/4/2015 5:56 PM
Ultimamente trovo leggermente aumentato il rumore dello sterzo da fermo. Sono andato nuovamente in officina (ci sono stato un paio di mesi fa se non sbaglio) e mi è stato detto come prima cosa se avessi fatto cambiare le gomme dicendo che probabilmente è quello il problema.
Visto che oggi erano pieni, sono andato al gommista e l'ho fatta provare a lui. Le gomme stanno bene e secondo lui potrebbe essere questione di pressione dell'olio.

Da notare che il rumore cambia anche in base al tipo di asfalto e se l'auto è fredda o meno.

Cosa dovrei fare? L'unica penso sia insistere in officina per un controllo dell'olio sicuramente, ma anche della scatola dello sterzo no?!

Dipende molto dal tipo di rumore che senti, purtroppo ce ne sono vari e ogni rumore ha la sua soluzione specifica. Esiste il muggito, il miagolio, il verso del tacchino, l'urlo del gorilla...insomma abbiamo uno zoo al posto di quel dannato servosterzo.

A parte gli scherzi, sono davvero tanti i rumori che puoi sentire e ognuno di essi potrebbe essere per un problema specifico piuttosto che un altro, se ci indichi il tipo di rumore, potremmo comprendere meglio.

Escluso il miagolio che ho già avuto il piacere di conoscere e che avevo risolto (temporaneamente) spostando il volante al massimo verso di me...non essendo molto bravo con i giochi tipo indovinello credo che proverò a fare un video sperando si capisca il rumore 
Album: ~ Spider 2.4 JTDm Grigio Touring - Pelle Amaranto-Cerchi18" a 5 fori bruniti ~ Incontro Matera 09/11/2014
federosso
Inserito 6/4/2015 2:01 PM (#531598 - in reply to #130665)


2.0 JTDM SW Owner
Nero pastello
Posts: 90
47,15 ore

252525

Firenze
ciao a tutti,

scusatemi se non leggo tutta la discussione e cerco rapidamente di trovare una risposta:

Stamani mi sono accorto che il livello del liquido dell'idroguida è molto basso , a freddo bagna appena l'astina.
Non sono stato a guardare il colore del liquido e ho già ordinato su internet un litro di TUTELA GI/A (come riportato sul cofano)

Solo dopo mi sono imbattuto in questa discussione e adesso ho i dubbi.

La 159 è di dicembre 2011 e ha 82.000km (non credo sia mai stato sostituito il liquido per intero).
Dal tappo, sin da nuova, c'è sempre stato una certa untuosità. L'assistenza mi disse che era un semplice trafilaggio senza importanza dal tappo.
Non fa grandi rumori di servosterzo..anche se 3-4 volte nell' ultimo anno in effetti mi è sembrato più rumoroso del solito...ma poi smetteva e non ci facevo più caso

Domande:
- la mia ha già la vaschetta nuova?
- l'etichetta sul cofano che indica il GI/A è attendibile?
- la sostituzione del liquido è operazione fattibile da soli? c'è un tutorial?

Ripeto, scusate se non spulcio tutta la discussione ma mi sembra molto ampia e non vorrei saltare passaggi per la fretta di cercare risposte


Edited by federosso 6/4/2015 2:04 PM
micpie
Inserito 19/4/2015 9:46 PM (#532462 - in reply to #130665)


1.9 JTDM Owner
Grigio vesuvio
Posts: 250
246,67 ore

1001002525

Roma-Villa d'Agri (PZ)
La settimana scorsa ho notato che la vaschetta dell'olio era bella unta, premetto che è stata sostituita a dicembre, il meccanico AR mi ha messo l'olio rosso perchè secondo lui il verde non va bene..mah
Cmq ho portato la pantera dal meccanico di fiducia e mi ha tolto un pò di olio perchè secondo lui era troppo, in effetti il livello era oltre il max, però ho notato che la vaschetta è ancora unta...
Mi devo preoccupare???
Diego0180
Inserito 19/4/2015 10:57 PM (#532464 - in reply to #130665)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3493
2.367,83 ore

20001000100100100100252525

TORINO
Io ho la vaschetta nuova con l'olio rosso.
Anche qui diverse officine A.R sostengono che l'olio verde non va bene......boh


Edited by Diego0180 19/4/2015 10:58 PM
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
micpie
Inserito 20/4/2015 10:21 AM (#532474 - in reply to #532464)


1.9 JTDM Owner
Grigio vesuvio
Posts: 250
246,67 ore

1001002525

Roma-Villa d'Agri (PZ)
Diego0180 - 19/4/2015 10:57 PM
Io ho la vaschetta nuova con l'olio rosso.
Anche qui diverse officine A.R sostengono che l'olio verde non va bene......boh

Ah bene quindi anche a te hanno messo l'olio rosso, anche il mio meccanico di fiducia sconsiglia l'olio verde...mi dice che non ha mai visto olio verde nelle vaschette, di nessuna marca di auto... mah non sò veramente che dire.... 

dany2,4jtdm
Inserito 20/4/2015 10:26 AM (#532475 - in reply to #532474)


PR - Isole
2.4 JTDM Owner
Blu oltremare
Utente del mese Gennaio 2014

Utente del mese Febbraio 2015

2.616,25 ore

2000100100100100

oristano
micpie - 20/4/2015 10:21 AM
Diego0180 - 19/4/2015 10:57 PM
Io ho la vaschetta nuova con l'olio rosso.
Anche qui diverse officine A.R sostengono che l'olio verde non va bene......boh

Ah bene quindi anche a te hanno messo l'olio rosso, anche il mio meccanico di fiducia sconsiglia l'olio verde...mi dice che non ha mai visto olio verde nelle vaschette, di nessuna marca di auto... mah non sò veramente che dire.... 

come possono dire che l'olio verde non va bene,se proprio la casa madre nel 2010 fece un richiamo proprio per vaschetta e olio,per i 1.9 e 3.2 escludendo il 2.4 ma anche quest'ultimo ha bisogno di questa modifica.
Album: ~ 159 2,4jtdm blu oltremare interni beige,cerchi da 17
micpie
Inserito 20/4/2015 10:38 AM (#532476 - in reply to #532475)


1.9 JTDM Owner
Grigio vesuvio
Posts: 250
246,67 ore

1001002525

Roma-Villa d'Agri (PZ)
dany2,4jtdm - 20/4/2015 10:26 AM
micpie - 20/4/2015 10:21 AM
Diego0180 - 19/4/2015 10:57 PM
Io ho la vaschetta nuova con l'olio rosso.
Anche qui diverse officine A.R sostengono che l'olio verde non va bene......boh

Ah bene quindi anche a te hanno messo l'olio rosso, anche il mio meccanico di fiducia sconsiglia l'olio verde...mi dice che non ha mai visto olio verde nelle vaschette, di nessuna marca di auto... mah non sò veramente che dire.... 

come possono dire che l'olio verde non va bene,se proprio la casa madre nel 2010 fece un richiamo proprio per vaschetta e olio,per i 1.9 e 3.2 escludendo il 2.4 ma anche quest'ultimo ha bisogno di questa modifica.

Ti dico solo che il capo officina del centro A.R quando gli ho chiesto dell'olio verde mi ha quasi riso in faccia...mi ha detto che mi devo preoccupare solo se fa nella vaschetta si forma qualche bolla d'aria mentre giri lo sterzo...
dany2,4jtdm
Inserito 20/4/2015 10:47 AM (#532477 - in reply to #532476)


PR - Isole
2.4 JTDM Owner
Blu oltremare
Utente del mese Gennaio 2014

Utente del mese Febbraio 2015

2.616,25 ore

2000100100100100

oristano
micpie - 20/4/2015 10:38 AM
dany2,4jtdm - 20/4/2015 10:26 AM
micpie - 20/4/2015 10:21 AM
Diego0180 - 19/4/2015 10:57 PM
Io ho la vaschetta nuova con l'olio rosso.
Anche qui diverse officine A.R sostengono che l'olio verde non va bene......boh

Ah bene quindi anche a te hanno messo l'olio rosso, anche il mio meccanico di fiducia sconsiglia l'olio verde...mi dice che non ha mai visto olio verde nelle vaschette, di nessuna marca di auto... mah non sò veramente che dire.... 

come possono dire che l'olio verde non va bene,se proprio la casa madre nel 2010 fece un richiamo proprio per vaschetta e olio,per i 1.9 e 3.2 escludendo il 2.4 ma anche quest'ultimo ha bisogno di questa modifica.

Ti dico solo che il capo officina del centro A.R quando gli ho chiesto dell'olio verde mi ha quasi riso in faccia...mi ha detto che mi devo preoccupare solo se fa nella vaschetta si forma qualche bolla d'aria mentre giri lo sterzo...
guarda l'unica cosa che so e che l'olio va in cavitazione per l'otturazione del filtrino ,e infatti nel richiamo alfa il filtrino è stato posizionato nella nuova vaschetta in modo diverso dalla vecchia ,a mio avviso l'olio verde rimane meno denso del rosso creando meno "otturazioni" sullo stesso filtrino.
Album: ~ 159 2,4jtdm blu oltremare interni beige,cerchi da 17
alex75
Inserito 20/4/2015 11:05 AM (#532482 - in reply to #130665)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,05 ore

1000500100100100

Caserta
io ho il 2.4 e l'olio verde....
p.s. comprata usata, non so se era di serie verde o è stato cambiato....
micpie
Inserito 20/4/2015 11:12 AM (#532485 - in reply to #532477)


1.9 JTDM Owner
Grigio vesuvio
Posts: 250
246,67 ore

1001002525

Roma-Villa d'Agri (PZ)
dany2,4jtdm - 20/4/2015 10:47 AM
micpie - 20/4/2015 10:38 AM
dany2,4jtdm - 20/4/2015 10:26 AM
micpie - 20/4/2015 10:21 AM
Diego0180 - 19/4/2015 10:57 PM
Io ho la vaschetta nuova con l'olio rosso.
Anche qui diverse officine A.R sostengono che l'olio verde non va bene......boh

Ah bene quindi anche a te hanno messo l'olio rosso, anche il mio meccanico di fiducia sconsiglia l'olio verde...mi dice che non ha mai visto olio verde nelle vaschette, di nessuna marca di auto... mah non sò veramente che dire.... 

come possono dire che l'olio verde non va bene,se proprio la casa madre nel 2010 fece un richiamo proprio per vaschetta e olio,per i 1.9 e 3.2 escludendo il 2.4 ma anche quest'ultimo ha bisogno di questa modifica.

Ti dico solo che il capo officina del centro A.R quando gli ho chiesto dell'olio verde mi ha quasi riso in faccia...mi ha detto che mi devo preoccupare solo se fa nella vaschetta si forma qualche bolla d'aria mentre giri lo sterzo...
guarda l'unica cosa che so e che l'olio va in cavitazione per l'otturazione del filtrino ,e infatti nel richiamo alfa il filtrino è stato posizionato nella nuova vaschetta in modo diverso dalla vecchia ,a mio avviso l'olio verde rimane meno denso del rosso creando meno "otturazioni" sullo stesso filtrino.
si infatti ho cambiato la vaschetta perchè il filtrino era andato, però ho notato che da qualche settimana la vaschetta è unta di olio non vorrei che sta succedendo qualcosa di brutto
gianfrylive
Inserito 20/4/2015 11:14 AM (#532486 - in reply to #130665)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)
Prova ad aprire il tappo e vedi se quando la pantera è in moto si forma al suo interno della schiumetta, se così fosse, sta incominciando ad andare in cavitazione.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
micpie
Inserito 20/4/2015 11:17 AM (#532487 - in reply to #532486)


1.9 JTDM Owner
Grigio vesuvio
Posts: 250
246,67 ore

1001002525

Roma-Villa d'Agri (PZ)
gianfrylive - 20/4/2015 11:14 AM
Prova ad aprire il tappo e vedi se quando la pantera è in moto si forma al suo interno della schiumetta, se così fosse, sta incominciando ad andare in cavitazione.

ok, controllerò grazie mille.
elioshow85
Inserito 20/4/2015 3:28 PM (#532500 - in reply to #130665)


1.9 JTDM Owner
Nero carbonio
Utente del mese Giugno 2014

Posts: 2947
873,10 ore

200050010010010010025

NAPOLI-TERRACINA
Nel mio caso, dopo aver fatto tutti i tentativi, olio rosso, poi verde, poi il verde della Pentosin CHf 202,  la mia pompa continua a continua a fare rumore, credo che sia irrimediabilmente doveroso sostituire la pompa....

Edited by elioshow85 20/4/2015 3:28 PM
Album: ~ LA MIA 159 ~ VARIE
micpie
Inserito 20/4/2015 3:42 PM (#532504 - in reply to #532500)


1.9 JTDM Owner
Grigio vesuvio
Posts: 250
246,67 ore

1001002525

Roma-Villa d'Agri (PZ)
elioshow85 - 20/4/2015 3:28 PM
Nel mio caso, dopo aver fatto tutti i tentativi, olio rosso, poi verde, poi il verde della Pentosin CHf 202,  la mia pompa continua a continua a fare rumore, credo che sia irrimediabilmente doveroso sostituire la pompa....

azzz...ma che rumore fa? e da quanto tempo? quanto tempo puoi andare avanti??
elioshow85
Inserito 20/4/2015 5:05 PM (#532510 - in reply to #532504)


1.9 JTDM Owner
Nero carbonio
Utente del mese Giugno 2014

Posts: 2947
873,10 ore

200050010010010010025

NAPOLI-TERRACINA
micpie - 20/4/2015 3:42 PM
elioshow85 - 20/4/2015 3:28 PM
Nel mio caso, dopo aver fatto tutti i tentativi, olio rosso, poi verde, poi il verde della Pentosin CHf 202,  la mia pompa continua a continua a fare rumore, credo che sia irrimediabilmente doveroso sostituire la pompa....

azzz...ma che rumore fa? e da quanto tempo? quanto tempo puoi andare avanti??

E' da tempo che la mia pantera soffre di questo male sono quasi un anno, ma a breve soprattutto in previsione delle ferie estive, mi deciderò a sostituirla
Album: ~ LA MIA 159 ~ VARIE
sisma1
Inserito 9/7/2015 4:01 PM (#536288 - in reply to #130665)


Utente
Posts: 16
18,25 ore



calabria (cz)
salve a tutti, riprendo la discussone con la mia esperienza...

Anche io come molti di voi soffro del rumore idroguida, di conseguenza ho fatto alcune "prove" per capirci qualcosa.

Intanto come molti di voi ho sostituito olio e vaschetta (miglioramento si! ma minimo).

Poi ho provato l'auto sulla stessa strada con cerchi 16 e 17, ed ho notato che con i cerchi 16 il rumore è diminuito moltissimo ( dico stessa strada perchè il rumore a me si presenta per lo più in un tornantino con curva a sinistra in discesa, ed un paio di volte in un parcheggio da fermo con asfalto usurato e molto "ruvido".

Aggiungo che il rumore/problema è sempre presente da un anno e nel tempo (complice i cerchi 16 e il cambio olio/vaschetta) è piuttosto migliorato che peggiorato.
Inoltre da quando l'auto è in mio possesso non ho mai avuto ne perdite olio, ne cambio colore, e il livello olio è rimasto sempre stabile.

Ormai ho fatto l'abitudine a sentirlo... 

Il mio personale parere è che il rumore si verifica quando l'auto va sotto stress, ovvero quando il peso dell'auto e sbilanciato sull' avantreno, o quando la superfice stradale oppone maggiore resistenza. Il problema nel mio caso è che tutto ciò avviene senza evidenti segni... Quindi di conseguenza descrivendo il rumore al meccanico mi consiglia di sostituire la pompa...

il mio dubbio è il seguente: se fosse stata la pompa?!? l'olio sostituito 10 mesi fa non doveva presentare i sintomi (fuoriuscite, olio emulsionato, olio mancante) descritti da altri utenti?
se fosse la scatola guida con 10000 km in più sul groppone non doveva dare segni maggiori di cedimento?

Rimango ancora senza risposte certe...

vise
Inserito 17/7/2015 11:25 PM (#536697 - in reply to #130665)


Utente
Posts: 6
4,22 ore



ROMA
scusate ma non ho capito se l olio del servo va cambiato da rosso a verde o va mantenuto rosso...un amico che possiede una panterona del 2007 dopo aver cambiato l olio e messo il verde non ha piu avuto problemi  sia a livello di efficacia che di rumore(lui ha sostituito anche la vaschetta) ora mi suggerisce di cambiarlo anche a me dato che il meccanico mi ha riscontrato il rumore della pompa che secondo lui non pesca bene l olio...solo che la mia è la versione super del 2012 e da quel che so alfa aveva provveduto a risolvere questo problema...suggerimenti?

grazie
vise
Inserito 29/7/2015 3:05 PM (#536980 - in reply to #130665)


Utente
Posts: 6
4,22 ore



ROMA
ieri ho sostituito l olio messo da rosso a verde il motul con specifiche tutela...ho smontato per svuotare bene l olio la vaschetta e per fare questo ho tolto il tubo dell'aria del motore seguendo la procedura del lavaggio e rimontato il tutto ho notato che sul cruscotto si era accesa la spia guasto motore con la scritta "controllare motore" sul display...fatto 10 km spento e riaccesso si è spenta da sola
per quanto riguarda il rumore ancora si sente come prima non è cambiato di molto...almeno spero di aver scongiurato la rottura della pompa

nonnopentola
Inserito 15/8/2015 12:55 AM (#537426 - in reply to #536980)

Nuovo utente
Posts: 0
8,72 ore



Roma
Salve ragazzi,
innanzitutto complimentoni per il forum: davvero fantastico! Sono anche io possessore di una 159 1.9 jtdm usata del 2006 con all'attivo 138000 km. Ho da qualche tempo un problemino; chiedo a voi consiglio, e spero, parole di conforto... Fondamentalmente, girando lo sterzo, sia da fermo che in marcia (durante una rotonda, o una curva con angolo di sterzata impegnativo), sento un rumore simile ad un muggito proveniente dallo sterzo stesso.. E' come se uscisse dall'alloggiamento dell'airbag! Mi sono fatto un giro sul vostro forum, e volendo essere ottimisti, potrebbe essere la vaschetta dell'idroguida con annessa sostituzione dell'olio. Ora la mia preoccupazione è: in data odierna il meccanico di fiducia si sta godendo le ferie spalmato come una salamandra al mare, e io tra pochi giorni devo partire... Rischio grosso secondo voi se rimando il possibile intervento a settembre? Il sintomo che vi ho descritto si può ricondurre alla vaschetta, o devo prepararmi al cambio dell'intera scatola? In attesa di una Vostra risposta vi ringrazio... Buon Ferragosto! 

Nonno Pentola
Messaggio spostato da gianfrylive in data 17/08/2015 16:29
erik22
Inserito 15/8/2015 12:04 PM (#537427 - in reply to #537426)


1.9 JTDM Owner
Argento Alfa
Posts: 35
24,40 ore

25

La Maddalena
ciao allora non credo sia la vaschetta e sostituzione l'olio verde anche se e buono fare la sostituzione se hai ancora l'olio rosso 
il rumore lo fa sotto l'airbag? se si e probabile che sia un disco che si trova sotto il volante tra airbag e devia luci , non ricordo come si chiama cmq c'e gia un argomento simile se lo trovo te lo posto sotto...
Messaggio spostato da gianfrylive in data 17/08/2015 16:29
Album: ~ 159 1.9 jtdm alfa 156 1.9 jtd my 03
erik22
Inserito 15/8/2015 12:17 PM (#537428 - in reply to #537427)


1.9 JTDM Owner
Argento Alfa
Posts: 35
24,40 ore

25

La Maddalena
ecco forse questo ti ritornerà utile:

http://www.159ownersclub.it/public/forum/forums/thread-view.asp?tid=12162&start=1

Messaggio spostato da gianfrylive in data 17/08/2015 16:29
Album: ~ 159 1.9 jtdm alfa 156 1.9 jtd my 03
nonnopentola
Inserito 15/8/2015 5:13 PM (#537429 - in reply to #537428)

Nuovo utente
Posts: 0
8,72 ore



Roma
 Ho letto la discussione e mi sono un pochino tranquillizzato... Non del tutto, ovviamente, proprio perché l'impossibilità nel portarla dal meccanico e l'imminente partenza mi preoccupa un po'.. Come se non bastasse, facendo particolarmente caso al rumore, sono entrato in una sorta di 'ipocondria automobilistica', in cui ogni asperità del terreno, ogni rumorino mi rimanda al problema di cui sopra... Ti ringrazio intanto della dritta! Per farvi capire meglio la situazione, ho fatto al volo un video che posto con permesso qui sotto... Facendoci particolarmente caso, non sono così sicuro che provenga direttamente dallo sterzo, visto che il rumore a tratti è abbastanza forte e si propaga in tutto l'abitacolo. Ho girato il video dopo un viaggetto di 30km, da fermo, appena prima di fare manovra per parcheggiare! Ti ringrazio ancora!

Messaggio spostato da gianfrylive in data 17/08/2015 16:29


Edited by nonnopentola 15/8/2015 5:36 PM
giovanni61
Inserito 17/8/2015 9:47 AM (#537430 - in reply to #537429)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3943
1.525,72 ore

2000100050010010010010025

Lauria -PZ-
Prima di dare delle risposte aspettiamo che nonnopentola si presenti come gli è stato suggerito.grazie!
Messaggio spostato da gianfrylive in data 17/08/2015 16:29
nonnopentola
Inserito 17/8/2015 10:07 AM (#537431 - in reply to #537430)

Nuovo utente
Posts: 0
8,72 ore



Roma
Già fatto amico mio!
Messaggio spostato da gianfrylive in data 17/08/2015 16:29

Edit gianfrylive: spostata nella discussione ufficiale riguardante i rumori all'idroguida.
Marco.C.
Inserito 22/8/2015 11:22 AM (#537540 - in reply to #130665)


1.9 JTDM SW Owner
Nero oceano
Posts: 209
345,38 ore

100100

Torino
Ciao, volevo condividere con voi la mia esperienza. Ho smontato la vaschetta idroguida (159 acquistata usata, olio idroguida rosso e vaschetta vecchio modello, ma la pompa non cavita) e, a sorpresa, ho scoperto che dalla vaschetta è stato rimosso il filtrino. Ribadisco che ad oggi, non ho avuto nessun problema con l'idroguida......
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

108493240 clicks e 6838442 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox