Random quote: ...hai provato con un batuffolo di cotone imbevuto di Maalox? (ciccio.com parlando degli acidi dello stomaco dei moscerini che corrodono la vernice)
- (Added by: Schizoid Man)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
erik22
Inserito 23/8/2015 11:43 AM (#537563 - in reply to #537429)


1.9 JTDM Owner
Argento Alfa
Posts: 35
24,40 ore

25

La Maddalena
nonnopentola - 15/8/2015 5:13 PM
 Ho letto la discussione e mi sono un pochino tranquillizzato... Non del tutto, ovviamente, proprio perché l'impossibilità nel portarla dal meccanico e l'imminente partenza mi preoccupa un po'.. Come se non bastasse, facendo particolarmente caso al rumore, sono entrato in una sorta di 'ipocondria automobilistica', in cui ogni asperità del terreno, ogni rumorino mi rimanda al problema di cui sopra... Ti ringrazio intanto della dritta! Per farvi capire meglio la situazione, ho fatto al volo un video che posto con permesso qui sotto... Facendoci particolarmente caso, non sono così sicuro che provenga direttamente dallo sterzo, visto che il rumore a tratti è abbastanza forte e si propaga in tutto l'abitacolo. Ho girato il video dopo un viaggetto di 30km, da fermo, appena prima di fare manovra per parcheggiare! Ti ringrazio ancora!

Ciao benvenuto
non vorrei sbagliare ma il tuo problema e all'interno del volante penso sia il contato spiralato sotto l'airbag che e andato dovresti trovare una discussione che parla proprio di questo problema prova a fare una ricerca 
Album: ~ 159 1.9 jtdm alfa 156 1.9 jtd my 03
davideg
Inserito 7/9/2015 6:50 PM (#537924 - in reply to #130665)

Nuovo utente
Posts: 2
3,10 ore



Bergamo
Sono un neo-possessore di un'alfa 159 1.9 JTDm del 2006.
Quando ho acquistato l'auto faceva già rumore con lo sterzo, ma il precedente proprietario ( e cosi' il suo meccanico di fiducia.. ) mi dissero che era normale. poi mi sono imbattuto in questo thread. Ho verificato, e l'olio e' rosso e la vaschetta piuttosto unta sull'esterno.
Quali speranze ho che cambiando olio e vaschetta risolva (o attenui) il problema? Essendo un richiamo ufficiale (T.T. 41 01.07 4130 1 261 MA) c'e' modo che sia in qualche modo "gratuito" o simili o mi devo attaccare e pagare?
Grazie infinite per i vostri suggerimenti.

gianfrylive
Inserito 10/9/2015 5:02 PM (#537990 - in reply to #537924)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14553
7.242,85 ore

50005000200020005002525

GINOSA (Taranto)
davideg - 7/9/2015 6:50 PM
Sono un neo-possessore di un'alfa 159 1.9 JTDm del 2006.
Quando ho acquistato l'auto faceva già rumore con lo sterzo, ma il precedente proprietario ( e cosi' il suo meccanico di fiducia.. ) mi dissero che era normale. poi mi sono imbattuto in questo thread. Ho verificato, e l'olio e' rosso e la vaschetta piuttosto unta sull'esterno.
Quali speranze ho che cambiando olio e vaschetta risolva (o attenui) il problema? Essendo un richiamo ufficiale (T.T. 41 01.07 4130 1 261 MA) c'e' modo che sia in qualche modo "gratuito" o simili o mi devo attaccare e pagare?
Grazie infinite per i vostri suggerimenti.

Diciamo che con una spesa di circa 100/150 euro potresti risolvere del tutto il problema, devi solo sperare che non ne abbiano risentito la pompa idroguida o la scatola dello sterzo, tuttavia, molti di noi (me compreso) hanno risolto cambiando solo l'olio e la vaschetta. Comunque per esperienza diretta ti posso garantire che nonostante fosse un problema inserito in una circolare ufficiale Alfa, non ti verrà fatto il lavoro gratis, al limite potresti provare a lamentarti nella concessionaria dove hai acquistato l'auto...sempreché ti abbiano dato una minima garanzia dell'usato. Oppure nel caso fosse un acquisto tra privati, potresti parlarne con il vecchio proprietario e raggiungere un accordo che possa soddisfare entrambi.

P.S. per favore, inserisci la tua location nel control panel come ti è stato detto nella tua presentazione,  

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
danrap
Inserito 10/9/2015 5:56 PM (#537995 - in reply to #130665)


1.9 JTDM Owner
Grigio titanio
Posts: 39
58,70 ore

25

Perugia
scrivo la mia piccola esperienza.
Ho studiato un pò tutte le vostre pagine di questa discussione e le pagine del forum alfaowner;
io ho sostituito la vaschetta con quella del tipo nuovo, ma ho messo il nuovo liquido sempre rosso (tutela gi/e dextron3), perchè ho letto che ad alcuni, la sostituzione con olio full synth verde su scatole guida 2006/2007 ha portato purtroppo a perdite di olio dalla scatola guida, dopo alcune settimane.

Ho anche visto sul Eper, che nel corso degli anni sono state cambiate almeno 2 tipi di scatole guida (DAT 15/12/2006)  e DAT 18/03/2010

non me la sono sentita di cambiare l'olio mineralaccio rosso con un migliore e piu prestante sintetico verde per paura che le guarnizioni dopo 10 anni di navigazione nel vecchio olio, avessero magari mal digerito il nuovo fluido.

Comunque l'olio rosso tutela gi/e nuovo, additivato con un pò di sintoflon hydrodrive, e la nuova vaschetta (marchiata aprile 2015) hanno riportato lo sterzo in condizioni accettabili.
Per carità l'olio rosso farà comunque schifo come caratteristiche, se è anche vecchio, tritato e puzzolente di 10 anni, ancora peggio.
da nuovo non è tutto questo malaccio



Edited by danrap 10/9/2015 5:57 PM
davideg
Inserito 18/9/2015 7:30 PM (#538196 - in reply to #537990)

Nuovo utente
Posts: 2
3,10 ore



Bergamo
gianfrylive - 10/9/2015 5:02 PM
Diciamo che con una spesa di circa 100/150 euro potresti risolvere del tutto il problema, devi solo sperare che non ne abbiano risentito la pompa idroguida o la scatola dello sterzo, tuttavia, molti di noi (me compreso) hanno risolto cambiando solo l'olio e la vaschetta. Comunque per esperienza diretta ti posso garantire che nonostante fosse un problema inserito in una circolare ufficiale Alfa, non ti verrà fatto il lavoro gratis, al limite potresti provare a lamentarti nella concessionaria dove hai acquistato l'auto...sempreché ti abbiano dato una minima garanzia dell'usato. Oppure nel caso fosse un acquisto tra privati, potresti parlarne con il vecchio proprietario e raggiungere un accordo che possa soddisfare entrambi.
P.S. per favore, inserisci la tua location nel control panel come ti è stato detto nella tua presentazione,  


Ho fatto sostituire olio e vaschetta, ma onestamente non e' cambiato molto. Posso solo dire che questo rumore sparisce solo se, da fermo, arrivo sui 2000 giri motore mentre sterzo.
Mi sembra di capire che scatola sterzo/pompa siano una gran bella spesa: a questo punto se la lascio cosi' cosa rischio? Che mi ritrovi un giorno senza possibilità di controllare la vettura a 130 all'ora in autostrada?

Grazie!
PS: completero' la mia presentazione al piu' presto... grazie!
Alexi88
Inserito 29/9/2015 1:07 AM (#538514 - in reply to #130665)

Utente
Posts: 6
3,28 ore



Dunque ragazzi,  mi sono letto tutte le pagine... Ho da poco acquistato una Brera del 2010... 
L'olio idroguida secondo  l ex proprietario non è  mai stato cambiato.. 
Sarebbe quindi quello di fabbrica,  nel libretto infatti  viene riportata la dicitura  gi r. 
Solo che il colore non è verde ma giallo ambrato.  Che mi dite? 
Gigis89
Inserito 29/9/2015 9:00 AM (#538520 - in reply to #130665)


1.9 JTDM
Owner
Grigio titanio
Posts: 63
87,55 ore

2525

CASERTA
Lo hai controllato dall'asticella? Se si ti sembra giallo perché l'olio è quasi trasparente e l'asticella è gialla.
A me invece è stata cambiata la vaschetta, ho l'olio rosso all'interno ma ho controllato più volte e non c'è traccia di Cremina o robe varie che indicano la cavitazione. Sento un rumore fastidiosissimo che è un miagolio ma solo dopo un po di km. Potrebbe essere lo spiralato o altro?
Alexi88
Inserito 29/9/2015 12:54 PM (#538539 - in reply to #538520)

Utente
Posts: 6
3,28 ore



Gigis89 - 29/9/2015 9:00 AM
Lo hai controllato dall'asticella? Se si ti sembra giallo perché l'olio è quasi trasparente e l'asticella è gialla.
A me invece è stata cambiata la vaschetta, ho l'olio rosso all'interno ma ho controllato più volte e non c'è traccia di Cremina o robe varie che indicano la cavitazione. Sento un rumore fastidiosissimo che è un miagolio ma solo dopo un po di km. Potrebbe essere lo spiralato o altro?

Nono ho aspirato un campione con una siringa ... È proprio trasparente giallognolo, ma di verde o di rosso io sinceramente non ne vedo...  Volevo mettere la foto ma non riesco  a caricare immagini ..
gianfrylive
Inserito 29/9/2015 5:33 PM (#538560 - in reply to #538539)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14553
7.242,85 ore

50005000200020005002525

GINOSA (Taranto)
Alexi88 - 29/9/2015 12:54 PM
Gigis89 - 29/9/2015 9:00 AM
Lo hai controllato dall'asticella? Se si ti sembra giallo perché l'olio è quasi trasparente e l'asticella è gialla.
A me invece è stata cambiata la vaschetta, ho l'olio rosso all'interno ma ho controllato più volte e non c'è traccia di Cremina o robe varie che indicano la cavitazione. Sento un rumore fastidiosissimo che è un miagolio ma solo dopo un po di km. Potrebbe essere lo spiralato o altro?

Nono ho aspirato un campione con una siringa ... È proprio trasparente giallognolo, ma di verde o di rosso io sinceramente non ne vedo...  Volevo mettere la foto ma non riesco  a caricare immagini ..
Anche a me non è verde ma leggermente giallognolo, forse è una normale fase dell'olio a contatto con guarnizioni e ingranaggi, per sentirti più sicuro perché non lo fai sostituire?
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Alexi88
Inserito 29/9/2015 7:54 PM (#538569 - in reply to #130665)

Utente
Posts: 6
3,28 ore



Si è  quello che volevo capire,  se con il tempo l'olio verde cambia colore d'altronde l'auto pur avendo solo 50000km ha 5 anni quindi può  darsi con il tempo sia cambiato..  Tra l altro sembra anche pulito, nel libretto in ogni caso c'è  scritto  di mettere il gi r quindi sicuramente avevano già sistemato dalla fabbrica! Domani per scrupolo la porto per farlo cambiare e e pulire il sistema,  ho già preso 2 litri di gi r ma temo ne servirà almeno un altro...  25 euro a litro quest' olio..  Alla faccia! 
Gigis89
Inserito 29/9/2015 8:15 PM (#538570 - in reply to #130665)


1.9 JTDM
Owner
Grigio titanio
Posts: 63
87,55 ore

2525

CASERTA
Ma quanto costa il tutela Gi/R?
Alexi88
Inserito 29/9/2015 10:03 PM (#538571 - in reply to #130665)

Utente
Posts: 6
3,28 ore



Io l'ho pagato 25 euro a litro...
Gigis89
Inserito 29/9/2015 10:37 PM (#538572 - in reply to #538571)


1.9 JTDM
Owner
Grigio titanio
Posts: 63
87,55 ore

2525

CASERTA
Alexi88 - 29/9/2015 10:03 PM
Io l'ho pagato 25 euro a litro...
Da un autoricambi?
Alexi88
Inserito 29/9/2015 11:12 PM (#538573 - in reply to #130665)

Utente
Posts: 6
3,28 ore



Un officina autorizzata Fiat... 
Alexi88
Inserito 30/9/2015 9:46 PM (#538615 - in reply to #130665)

Utente
Posts: 6
3,28 ore



Bene,  oggi sono stato in officina come speravo l'olio rimosso era il GI/R ossia il verde,  mi è  stato mostrato in una bottiglia. Palesemente verde. Quindi probabilmente in piccole dosi l'olio risulta essere giallo ambra ma visto tututto insieme é verde senza lasciare spazio a dubbi. 
lflas77
Inserito 3/10/2015 4:57 PM (#538703 - in reply to #130665)


1.9 JTDM SW Owner
Argento alfa
33,25 ore

25

Napoli
Ciao a tutti, anche per me l'ennesimo problema.
Ho comprato una vecchiotta ma bellissima 159 diesel da 150 cv del 2006 e l'unico inconveniente ( per ora..) è un ronzio a intermittenza che proviene dalla pompa idroguida ( a fermo con cofano aperto) che aumenta non appena muovi il volante. 
Ho letto che potrei risolvere cambiando la vaschetta con una modificata e mettere come olio il tutela gi-r (a proposito quanto ce ne vuole?), previa pulitura dell'impianto.
Il mio dubbio è questo ( che mi è venuto dopo tante pagine di lettura), il fatto che la mia sia del 2006 quindi con una pompa idroguida non modificata non c'è la possibilità che venga danneggiata dal tutela sintetico? E le guarnizioni dopo tanti anni del minerale non potrebbero cedere?
L'anomalia cmq si presenta come una sorta di ronzio a freddo più rumoroso per poi scemare un pochetto non appena l'auto si riscalda.

Cosa mi consigliate? 

p.s l'auto ha 210.000...


Edited by lflas77 3/10/2015 4:58 PM
gianfrylive
Inserito 3/10/2015 6:58 PM (#538709 - in reply to #538703)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14553
7.242,85 ore

50005000200020005002525

GINOSA (Taranto)
lflas77 - 3/10/2015 4:57 PM
Ciao a tutti, anche per me l'ennesimo problema.
Ho comprato una vecchiotta ma bellissima 159 diesel da 150 cv del 2006 e l'unico inconveniente ( per ora..) è un ronzio a intermittenza che proviene dalla pompa idroguida ( a fermo con cofano aperto) che aumenta non appena muovi il volante. 
Ho letto che potrei risolvere cambiando la vaschetta con una modificata e mettere come olio il tutela gi-r (a proposito quanto ce ne vuole?), previa pulitura dell'impianto.
Il mio dubbio è questo ( che mi è venuto dopo tante pagine di lettura), il fatto che la mia sia del 2006 quindi con una pompa idroguida non modificata non c'è la possibilità che venga danneggiata dal tutela sintetico? E le guarnizioni dopo tanti anni del minerale non potrebbero cedere?
L'anomalia cmq si presenta come una sorta di ronzio a freddo più rumoroso per poi scemare un pochetto non appena l'auto si riscalda.

Cosa mi consigliate? 

p.s l'auto ha 210.000...

Effettivamente l'olio verde (Tutela gi/r) ha un potere corrosivo superiore a quello rosso, al limite potresti provare a cambiare solo la vaschetta e cambiare l'olio ma mettendo sempre quello rosso (Tutela gi/e). Il problema della vaschetta era dipeso tutto da un filtrino che si otturava e mandava in cavitazione la pompa, proprio perché l'olio rosso era un po' più vischioso rispetto al nuovo olio verde. Anche io ho la pantera immatricolata a gennaio 2007, per cui produzione 2006, e devo dirti che cambiando l'olio e la vaschetta appena presa, solo adesso dopo circa 6 anni, sto notando una piccola perdita di olio. Ma alla fine è davvero piccola, tanto da farmi controllare il livello una volta alla settimana e accorgermi che necessita di un rabbocco solo dopo tre o quattro mesi.  Adesso dipende da te e dagli eventuali rischi che dovresti affrontare cambiando l'olio e la vaschetta...ammesso che ce ne siano.

P.S. nel circuito del servosterzo, ci va scarso un litro di olio, solo che non essendo miscelabile con l'olio rosso, l'impianto necessita di un lavaggio utilizzando almeno due litri di olio verde, per cui ne hai bisogno di tre litri.

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Teo
Inserito 10/12/2015 10:17 AM (#541011 - in reply to #130665)

2.0 JTDM SW Owner
Grigio Stromboli
Posts: 49
88,77 ore

25

Parabiago
Ciao a tutti,

da una settimana circa lo sterzo mi produce dei rumori strani, penso possa essere il problema descritto in questo thread.
Vi risulta che anche le 2.0 my 2009 abbiano il problema della vaschetta da sostituire, o si tratta solo di un problema di olio?

Grazie
alessandro155
Inserito 10/12/2015 10:46 AM (#541021 - in reply to #541011)


2.0 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2014

Posts: 1309
630,70 ore

1000100100100

Udine
Teo - 10/12/2015 10:17 AM
Ciao a tutti,

da una settimana circa lo sterzo mi produce dei rumori strani, penso possa essere il problema descritto in questo thread.
Vi risulta che anche le 2.0 my 2009 abbiano il problema della vaschetta da sostituire, o si tratta solo di un problema di olio?

Grazie


Prima di passare a qualsiasi conclusione controlla bene il livello olio vaschetta accendendo auto togliendo tappo e ruotando almeno quattro volte lo sterzio a sinistra e destra.
Poi rimetti tappo avvitandolo tutto e riestrailo e vedi il livello, occhio che l'astina ha due tarature diverse per diverse temperature ambiente.

Album: ~ 159 2.0 JTDm Nero Pastello - Interni Nero/grigio - Cerchi 18'' a Turbina ~ Alfa 33 1.7 IE Q.V. - Prima serie ~ RADUNO NAZIONALE ABRUZZO 31 MAGGIO - GIUGNO 2014
viespo
Inserito 22/12/2015 12:32 AM (#541425 - in reply to #130665)

Nuovo utente
Posts: 1
1,70 ore



Stesso problema letto qui,rumoroso soprattutto a fine corsa,il rumore sopra ai 2000 giri si attenua,ma visto che quest'anno ho fatto la distribuzione DUE volte ( 7-8k km circa,mi si è piantato il pignone alternatore che ha piantato il pignone motore ed ho spaccato cinghia dovendo rifar tutto),EGR,FAP,ho sostituito pure il cambio dopo che la seconda era diventata rumorosa,più una mezza sistemata di carrozzeria...sto attorno ai 4000 euro in un anno,son diventato un filino paranoico :) Spero che il 28 mi sostituiscano la vaschetta e sia finita lì,almeno per qualche anno!La adoro,sul serio.....ma quest'anno mi è costata più del mutuo -_-
andreadt85
Inserito 28/12/2015 5:34 PM (#541633 - in reply to #130665)

Utente
Posts: 60
81,08 ore

2525

Torino (TO)
Ciao a tutti..la mia 159 1.9 jtdm del 2006 (produzione 2005), tra le prime prodotte, quella con lo strumentale bianco senza essere una TI per intenderci..comincia a fare rumore soprattutto quando arrivo a fine corsa nelle sterzate da fermo/nei parcheggi, soprattutto nelle basse temperature/a freddo..contando che tra 1 mese fa 10 anni e 90000km, che ha quasi sempre dormito di notte in garage, e che non ha mai perso una goccia d'olio da nessun posto: mi conviene fare pulire l'impianto e fare mettere l'olio verde al posto del rosso? il serbatoietto mi conviene cambiarlo o c'è un modo per capire se è ancora valido o meno? guardando l'olio ho notato che è giallognolo trasparente bello pulito ed il livello e perfetto..datemi un consiglio per favore..

..il mio meccanico vorrebbe solo pulire l'impianto e mettere l'olio verde senza fare grandi lavori e senza sostituire nulla, gradirei usare la vostra esperienza per gestire la cosa nel migliore modo possibile..a volte l'esperienza degli smanettoni del forum e di chi sfortunatamente c'è già passato è superiore a quella dei migliori meccanici :)  

..ho paura che per migliorare una cosa apparentemente da poco si vada a rischiare di sfasciarla del tutto..attendo riscontri..grazie a tutti per l'attenzione e la disponibilità..


Edited by andreadt85 28/12/2015 5:43 PM
gianfrylive
Inserito 28/12/2015 6:32 PM (#541638 - in reply to #541633)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14553
7.242,85 ore

50005000200020005002525

GINOSA (Taranto)
andreadt85 - 28/12/2015 5:34 PM
Ciao a tutti..la mia 159 1.9 jtdm del 2006 (produzione 2005), tra le prime prodotte, quella con lo strumentale bianco senza essere una TI per intenderci..comincia a fare rumore soprattutto quando arrivo a fine corsa nelle sterzate da fermo/nei parcheggi, soprattutto nelle basse temperature/a freddo..contando che tra 1 mese fa 10 anni e 90000km, che ha quasi sempre dormito di notte in garage, e che non ha mai perso una goccia d'olio da nessun posto: mi conviene fare pulire l'impianto e fare mettere l'olio verde al posto del rosso? il serbatoietto mi conviene cambiarlo o c'è un modo per capire se è ancora valido o meno? guardando l'olio ho notato che è giallognolo trasparente bello pulito ed il livello e perfetto..datemi un consiglio per favore..

..il mio meccanico vorrebbe solo pulire l'impianto e mettere l'olio verde senza fare grandi lavori e senza sostituire nulla, gradirei usare la vostra esperienza per gestire la cosa nel migliore modo possibile..a volte l'esperienza degli smanettoni del forum e di chi sfortunatamente c'è già passato è superiore a quella dei migliori meccanici :)  

..ho paura che per migliorare una cosa apparentemente da poco si vada a rischiare di sfasciarla del tutto..attendo riscontri..grazie a tutti per l'attenzione e la disponibilità..
Considerato il fatto che asserisci che il colore del tuo olio è giallognolo, probabilmente è di quel colore perché sarà stata fatta la sostituzione dell'olio rosso con quello verde, il perché risulta di colore giallognolo è perché molto probabilmente chi ha fatto la sostituzione non ha pulito per bene tutto l'impianto, per cui essendoci ancora alcune tracce di olio rosso, queste mischiandosi all'olio verde hanno dato vita a quello strano colore. Ora, bisognerebbe capire da quanti anni è stata fatta la sostituzione e se insieme a quella è stata fatta anche la sostituzione della vaschetta. Credo che potrebbe bastare solo la sostituzione dell'olio come dice il tuo meccanico, ma è anche vero che cambiare anche la vaschetta non sarebbe affatto una cattiva idea. Lascio a te la libera interpretazione.....
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
ernestus
Inserito 28/12/2015 9:52 PM (#541646 - in reply to #130665)


1.9 JTDM SW Owner
Nero carbonio
Posts: 377
179,60 ore

100100100252525

roma
concordo con gianfr sul colore dell'olio.premetto che io ho' gia' fatto il cambio dell'olio rosso con quello verde,causa rottura del filtro interno alla vaschetta.il consiglio che ti do' è che non basta scaricare l'olio rosso e inserire quello verde ma pulire tutto l'impianto.dato che il lavoro l'ho' fatto io, mi ricordo che non cèra verso di svitare il tubo attaccato alla scatola ( è gia' successo che forzando si è rotta la scatola)quindi ho'scaricato la pompa facendogli fare qualche giro,poi ho' preso una bottiglia di plastica,ho' tagliato il culo per inserire l'olio, dalla parte del tappo ho inserito un tubo che va innestato sulla pompa dove aspira.l'altro tubo va in un contenitore una tanica.si mette in moto pronti a spegnere appena l'olio sta per finire nella bottiglia.poi con motore spento si gira lo sterzo per 2 volte a destra e sinistra.poi si ricarica la bottiglia si rimette in moto sempre pronti a spegnere appena l'olio sta per finire.quindi a me mi è servito 3lt olio uno per pulire il circuito e gli altri 2servono per riempire il circuito.praticamente metodo chiodo scaccia chiodo.cambiato l'olio e vaschetta spariti i muggiti a fine corsa lavoro fatto 2 anni fa'
ivan1989
Inserito 1/1/2016 6:32 PM (#541738 - in reply to #130665)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 33
37,70 ore

25

calusco d'adda(BG)
Ciao a tutti ho una pantera sw del 2006 ha cambiato a settembre 2015 la scatola dello sterzo causa microperdita da dove fuoriusciva olio colore rosso me ne sono accorto perché anche sterzando leggermente faceva molto rumore il volante quindi deduco la pompa dello sterzo..sostutuito la scatola sterzo con una revisionata e fino a tre giorni fa tutto bene...la pantera di notte è sempre in garage...alla mattina vado al lavoro..esco dal garage imbocco lo scivolo(lungo e ripido quindi quasi alla fine sterzo per salire un po storto e non grattare sotto) e sento un rumore come quando perdeva la scatola sterzo..questo lo fa ogni volta che salgo e finisce poco dopo finito lo scivolo poi basta ne a parcheggiare ne procedendo normalmente...perdite di olio non ne vedo...ho aperto il cofano e ho trovato la vaschetta sporca di olio all esterno...però olio ce né...l unica volta che non mi è successo questo problema ero uscito dal garage e ho lasciato la macchina accesa per tipo 10-15 minuti e quando son salito dallo scivolo tutto perfetto senza nessun rumore....confido in voi..buon anno a tutti..
ernestus
Inserito 1/1/2016 8:30 PM (#541740 - in reply to #130665)


1.9 JTDM SW Owner
Nero carbonio
Posts: 377
179,60 ore

100100100252525

roma
di questo problema ne abbiamo parlato all'infinito.basta leggere il forum.comunque se esce l'olio dalla vaschetta è perche si sta' staccando il filtro interno.cambia olio con quello verde e vaschetta e poi è tutto ok.volevo inserire una foto del filtro. mi dite i passaggi che non ricordo.
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

113951874 clicks e 7234734 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox