Random quote: Tra le forme di una donna e quelle della mia 159, preferisco queste ultime!!!
- (Added by: Gianko)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
ivan1989
Inserito 2/1/2016 10:36 AM (#541746 - in reply to #130665)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 33
37,38 ore

25

calusco d'adda(BG)
Sembra che a me questo problema lo fa solo in salita a motore freddo quando imbocco lo scivolo del mio garage e non quando la macchina è in piano...HELP ME!!!!
gianfrylive
Inserito 2/1/2016 6:11 PM (#541750 - in reply to #541740)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14431
7.194,83 ore

500050002000200010010010010025

GINOSA (Taranto)
ernestus - 1/1/2016 8:30 PM
di questo problema ne abbiamo parlato all'infinito.basta leggere il forum.comunque se esce l'olio dalla vaschetta è perche si sta' staccando il filtro interno.cambia olio con quello verde e vaschetta e poi è tutto ok.volevo inserire una foto del filtro. mi dite i passaggi che non ricordo.
Spunta questa opzione " Attach a file after posting" che si trova a sinistra sotto la scritta "mostra tutte le emoticons" di ogni tuo messaggio, poi clicchi su submit e segui le istruzioni.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
ivan1989
Inserito 2/1/2016 6:22 PM (#541754 - in reply to #130665)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 33
37,38 ore

25

calusco d'adda(BG)
Scusate ho fatto un casino con lo smartphone...resto in attesa di una vostra risposta....per capire se è meglio che vada dal meccanico o posso farne a meno

Edit gianfrylive: tranquillo, ho cancellato il superfluo.  
ernestus
Inserito 2/1/2016 7:01 PM (#541758 - in reply to #130665)


1.9 JTDM SW Owner
Nero carbonio
Posts: 377
179,60 ore

100100100252525

roma
all'ora questa è la foto del filtro della vaschetta che si trova all'interno.



ivan1989
Inserito 2/1/2016 7:06 PM (#541759 - in reply to #130665)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 33
37,38 ore

25

calusco d'adda(BG)
Ma è una cosa visibile a occhio tipo se sviti il tappo lo vedi?
DevilDog
Inserito 3/1/2016 1:00 PM (#541778 - in reply to #130665)


2.0 JTDM SW Owner
Grigio titanio
Posts: 136
40,73 ore

10025

Martina Franca
Stesso problema vostro, ho sostituito due settimane fa' tutta la scatola dello sterzo e il liquido con quello corretto (in garanzia) e il rumore non lo fa' più! Purtroppo il liquido sbagliato logora prematuramente questo pezzo e si sente palesemente quello specie di "muggito" quando giri lo sterzo con motore al minimo e degli specie di scatti mentre ruoti il volante. Se superi i 2000 giri circa sparisce. 
Huntersub84
Inserito 17/1/2016 12:55 AM (#542300 - in reply to #130665)


1.9 JTDM SW Owner
Argento alfa
Posts: 151
94,12 ore

1002525

Sardegna
Io ho sostituito l'olio di recente, avevo quello verde e ci ho rimesso lo stesso verde (è una my 2008), visto che il filtro della vaschetta era un po' sporco, ho cambiato anche questa. L'olio usato è il motul multi HF che stando alla scheda tecnica è paro paro al Tutela specifico.
Detto questo, forse spurgato male, ma ogni tanto da fermo girando il volante, sento la vibrazione del motore come se stesse chiedendo carico, ma si percepisce anche a livello uditivo un vrr, non lo fa matematicamente ma abbastanza spesso. E' come se facesse fatica a girare. L'olio non bolle, non cavita, la pompa non perde...insomma conta tutto apposto, e si sa che il volante è di natura pesantuccio su quest'auto.
Comunque, in questi giorni ho spulciato il forum e alla fine ho visto che più di qualcuno ha risolto mettendo un additivo nell'olio idroguida, es. il sintoflon.
Tempo fa ho contattato la bardahl che hanno messo le mani avanti sulla compatibilità, mentre la risposta della sintoflon riguardo al hydrodrive è stata celere e precisa, indicando che va bene su tutti gli oli e che alleggerisce il carico della pompa.
Sul forum ho letto di qualcuno che l'ha usato con risultati positivi.
La domanda è: quale additivo avete usato con più risultati e per lungo tempo senza generare danni?
La mia paura è che mettendo magari un additivo a base teflon crei qualche casino o non so chè, insomma, mi fido e non mi fido degli additivi, quindi vorrei leggere di qualche esperienza.

Grazie 
Huntersub84
Inserito 19/1/2016 9:56 PM (#542386 - in reply to #130665)


1.9 JTDM SW Owner
Argento alfa
Posts: 151
94,12 ore

1002525

Sardegna
Porto avanti il topic. Mi sono consultato con un amico meccanico (io sono carrozziere), e mi ha confermato i dubbi...cioè anche secondo lui è meglio non metterci additivi ma direttamente l'olio suo.
Lui puntava a rimetterci il tutela, io vista la scheda tecnica identica e la reperibilità, ho deciso di lasciare il motul multi hf.
Stamattina ho aggiunto un altro po' d'olio portando il livello al limite del massimo, mentre prima stava in mezzo. Per ora sembra si sia ammorbidito lo sterzo e ha smesso di andare sottosforzo, ma vediamo se è una situazione momentanea, oppure bisogna abbondare rispetto al segno dell'astina!
Vi terrò aggiornati.
Goa
Inserito 23/1/2016 11:51 PM (#542642 - in reply to #130665)

2.0 JTDM SW Owner
Grigio stromboli
Posts: 57
60,70 ore

2525

Venezia
Ciao raga,
La mia pantera risulta essere stata prodotta in data 3/2009 quindi una post my2008 ,ho un 2.0 170cv.
Ho comprato la macchina da pochissimo ed ho già programmato la distribuzione +tagliando per settimana prossima.
Ebbene sento un rumore come fosse un sibilo che a detta del meccanico che ha visto già la macchina proviene dalla zona pompa sterzo ma che secondo lui nn crea problemi.
Il volante non fa alcun rumore durante le sterzatw ma leggendo il thread intero vorrei procedere con la sostituzione dell'olio.
Ora se nn ho capito male essendo la mia una post 2008 l'olio che ho dovrebbe essere già quello verde ed anche la vaschetta che monto dovrebbe già essere l'ultima versione , mi confermate vero? 
Come posso verificare di avere la vaschetta corretta?inoltre in caso di sostituzione avete per caso il codice? ??
Grazie anticipatamente. 


anuar
Inserito 24/1/2016 11:28 AM (#542656 - in reply to #130665)


Utente
Posts: 16
107,67 ore



castelli romani
Salve ragazzi,
premetto che sn nuovo del forum come iscritto, ma frequentavo già da molto questo meraviglioso forum perchè molto interessante e ben fornito di info(ho cmq letto tutti i precendenti post), ho da poco acquistato una alfa 159 grigia sport immatricolata il 06/08 cn all'attivo 108000 e lamento anche io un leggero tremito del volante nelle manovre da fermo ed a bassa velocità ed una certa sua pesantezza... ho quindi dedotto che fosse imputabile al famoso liquido/pompa servo. Essendo una my 08 cn numero di telaio successivo 7200000 dovrebbe avere gli aggiornamenti relativi alla vaschetta ed al liquido tutela gi/r verde, nn ho ancora potuto verificarlo cn certezza ne controllare il livello del liquido..lo faro al piu presto. Vi chiedo però, secondo le vostre esperienze, se provvedessi lo stesso alla sostituzione della vaschetta giusto a titolo cautelativo e sopratutto al cambio olio con il motul multi hf ( che ha un costo inferiore..ma identico nelle specifiche )tale olio nn essendo consigliato dalla casa potrebbe produrre problemi? ho visto essere usato dal gruppo vw et similia...quindi temo che per la 159 possano esserci delle diciamo incompatibilità..o addirittura potrebbe risultare superiore?..visto che qualcuno lamentava nei post precedenti una certa bassa qualità nell'ultimo periodo della petronas relativa alla produzione di olii...grazie ad ogni modo della vostra gentilezza e cortesia.
  


Edited by anuar 24/1/2016 11:30 AM
Huntersub84
Inserito 24/1/2016 2:23 PM (#542658 - in reply to #542642)


1.9 JTDM SW Owner
Argento alfa
Posts: 151
94,12 ore

1002525

Sardegna
Goa - 23/1/2016 11:51 PM
Ciao raga,
La mia pantera risulta essere stata prodotta in data 3/2009 quindi una post my2008 ,ho un 2.0 170cv.
Ho comprato la macchina da pochissimo ed ho già programmato la distribuzione +tagliando per settimana prossima.
Ebbene sento un rumore come fosse un sibilo che a detta del meccanico che ha visto già la macchina proviene dalla zona pompa sterzo ma che secondo lui nn crea problemi.
Il volante non fa alcun rumore durante le sterzatw ma leggendo il thread intero vorrei procedere con la sostituzione dell'olio.
Ora se nn ho capito male essendo la mia una post 2008 l'olio che ho dovrebbe essere già quello verde ed anche la vaschetta che monto dovrebbe già essere l'ultima versione , mi confermate vero? 
Come posso verificare di avere la vaschetta corretta?inoltre in caso di sostituzione avete per caso il codice? ??
Grazie anticipatamente. 



Mio cognato ha il 2.0 jtdm come il tuo del 2009, lui ha rotto la pompa a 75000km, la mia è ancora salva
Il problema non è solo olio verde o rosso, è che nella vaschetta c'è un filtro che si intasa, quindi va sostituita per intero anche se è l'ultima versione.
Io l'ho fatto di recente nella mia my2008, rimesso l'olio verde (motul multi hf che ha le medesime caratteristiche) e sostituita la vaschetta.

trovi l'operazione nel mio diario http://www.159ownersclub.it/public/forum/forums/thread-view.asp?tid=20057
riassunto

Finalmente è arrivata la vaschetta per "modica" cifra di 40€, certo che se facessero sto filtro smontabile, con 2€ massimi si preverrebbe più economicamente la prematura morte della pompa.
Sostituita abbastanza velocemente, l'olio che girava nel circuito aveva mantenuto la colorazione verde della scorsa sostituzione, quindi evito il lavaggio. 
Goa
Inserito 24/1/2016 3:14 PM (#542662 - in reply to #130665)

2.0 JTDM SW Owner
Grigio stromboli
Posts: 57
60,70 ore

2525

Venezia
Anzitutto grazie mille per la risposta sei stato gentilissimo. 
Il ronzio proveniente dalla zona pompa idroguida si sente molto bene col coffano aperto e quindi provvedero a fare il lavoro sopra esposto dal mio meccanico il quale ho già programmato intervento per cinghia distribuzione e servizi completi + tagliando non appena mi arrivano i pezzi martedi.
Solo che ora siccome la macchina la sto usando per piccoli tragiti credo sia il caso di lasciarla in garage perché non voglio rischiare assolutamente di far danni sperando di non averne già fatti.
Cosa ne pensate? La lascio ferma?
Per quanto riguarda il famoso mugolio muovendo il volante io lo sento poco anche se è presente congiuntamente con una leggera vibrazionie che si percepisce sul volante quando sono quasi a fine corsa, è normale questa cosa?
Inoltre quesito molto importante : la pompa idroguida potrebbe già essere danneggiata e ce modo di verificarne il corretto funzionamento e stato di salute?
Qualche anima pia che sa il codice della vaschetta e dell'olio cosi lo prendo online??
Vi prego è urgente .

Grazie ancora , questo forum è stupendo. 

Goa
Inserito 24/1/2016 3:24 PM (#542664 - in reply to #542658)

2.0 JTDM SW Owner
Grigio stromboli
Posts: 57
60,70 ore

2525

Venezia
Huntersub84 - 24/1/2016 2:23 PM
Goa - 23/1/2016 11:51 PM
Ciao raga,
La mia pantera risulta essere stata prodotta in data 3/2009 quindi una post my2008 ,ho un 2.0 170cv.
Ho comprato la macchina da pochissimo ed ho già programmato la distribuzione +tagliando per settimana prossima.
Ebbene sento un rumore come fosse un sibilo che a detta del meccanico che ha visto già la macchina proviene dalla zona pompa sterzo ma che secondo lui nn crea problemi.
Il volante non fa alcun rumore durante le sterzatw ma leggendo il thread intero vorrei procedere con la sostituzione dell'olio.
Ora se nn ho capito male essendo la mia una post 2008 l'olio che ho dovrebbe essere già quello verde ed anche la vaschetta che monto dovrebbe già essere l'ultima versione , mi confermate vero? 
Come posso verificare di avere la vaschetta corretta?inoltre in caso di sostituzione avete per caso il codice? ??
Grazie anticipatamente. 





Finalmente è arrivata la vaschetta per "modica" cifra di 40€, certo che se facessero sto filtro smontabile, con 2€ massimi si preverrebbe più economicamente la prematura morte della pompa.
Sostituita abbastanza velocemente, l'olio che girava nel circuito aveva mantenuto la colorazione verde della scorsa sostituzione, quindi evito il lavaggio. 


Hai pm .


Edited by Goa 24/1/2016 3:27 PM
Goa
Inserito 24/1/2016 3:26 PM (#542665 - in reply to #130665)

2.0 JTDM SW Owner
Grigio stromboli
Posts: 57
60,70 ore

2525

Venezia
Scusate ho fatto un po di casini in quanto sto scrivendo via cell.

Edited by Goa 24/1/2016 3:28 PM
Huntersub84
Inserito 25/1/2016 1:59 PM (#542721 - in reply to #130665)


1.9 JTDM SW Owner
Argento alfa
Posts: 151
94,12 ore

1002525

Sardegna
Non c'è bisogno di sentirsi via PM

La scatola è originale acquistata in Fiat, l'ho dovuta ordinare perché non disponibile.
Per quanto riguarda il finecorsa è normale che faccia rumore, sono le valvole...
Per il tuo ronzio o non so che, capirai che mi è impossibile capire a parole un qualcosa che andrebbe udito dal vivo ;)
Se la pompa ha già problemi, sicuramente aprendo il tappo della vaschetta e mettendo in moto , vedrai ribollire l'olio, se invece è piatto come un lago di montagna in una giornata di bonaccia, per il momento starei tranquillo.
Goa
Inserito 2/2/2016 12:36 PM (#542995 - in reply to #130665)

2.0 JTDM SW Owner
Grigio stromboli
Posts: 57
60,70 ore

2525

Venezia
Ciao ragazzi eccomi qui dopo quasi 1 settimana di macchina in officina per sostituzione cinghia distribuzione+servizi+tagliando+ purtroppo anche marmitta nuova in quanto aveva un buco a causa probabilmente di una botta presa dal vecchio proprietario da cui ho acquistato la macchina.
Su mia richiesta il meccanico mi ha sostituito anche la vaschetta olio idroguida con relativa sostituzione olio nuovo (l'olio precedente era già quello verde) in quanto macchina di ottobre 2009.

Purtroppo quel fastidioso che sentivo provenire dal vano motore non è andato via sostituendo vaschetta ed olio, inoltre premetto che il volante non fa alcun rumore strano ma funziona perfettamente come funzionava anche prima, ma questo fastidioso rumore ancora permane, ho fatto un upload di un clip audio e chiedo un vostro urgente parare perchè non vorrei fosse nulla di grave.
Il rumore in questione c'è sempre ,sia con motore appena acceso e freddo sia quanto va in temperatura.

Ecco qui il link https://clyp.it/a2ef04cp

Cosa potrebbe essere??
sampei45
Inserito 21/2/2016 7:11 AM (#543801 - in reply to #130665)


Utente
Posts: 11
11,05 ore



Ciao a tutti, purtroppo anche io ho dei problemi da qualche giorno con l'idroguida, il fatto è che è diverso da tutti quelli che ho letto fino ad ora, avevo il tubo di alta pressione che perdeva un po di olio, ma lo sterzo funzionanava benissimo,poi dopo aver sostituito il tubo sono cominciati i problemi, lo sterzo non è fluido ed ogni tanto si indurisce di colpo con forti vibrazioni che si ripercuotono sullo sterzo , anche quando sembra che vada bene avverto un leggero rumore di sottofondo, tipo una ventola che gira al minimo,ho ripetuto più volte le operazioni di spurgo e controllato livello olio, tutto OK. Cosa potrebbe essere? La mia 159 è del 2007 e non so che vaschetta monta, da dove si capisce se è quella modificata? L'olio è il rosso....chi mi da una mano a capire cosa è successo,prima della sostituzione del tubo,a parte i rabbocchi frequenti era tutto OK. Grazie
silviho76
Inserito 5/4/2016 7:25 PM (#545563 - in reply to #130665)


1.9 JTDM SW Owner
Grigio Titanio
Posts: 598
396,48 ore

500252525

Napoli
A 107000 km sono entrato pureio nel club del muggito....subito sostituita la vaschetta ...liquido..e tutto tornato comeprima, anzi meglio! Sterzo piu fluido! 
Costo operazione + 1l di liquido per scorta, totale € 200
alex94
Inserito 12/4/2016 9:13 AM (#545911 - in reply to #130665)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
Anche a mio suocero sulla sua ex panterona aveva il problema allo sterzo e ha cambiato per ben 3 volte la scatola dell'idroguida e due volte il piantone dello sterzo. E' un problema molto comune sulle nostre pantere purtroppo.
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
mariosevim
Inserito 23/4/2016 7:48 AM (#546762 - in reply to #178890)

Utente
Posts: 7
10,92 ore



trento
Ciao,
torno sul tuo post del 2009.
Ho una 159 2.4 del 2008 e vorrei riuscire a recuperare la circolare alfa per capire se anche il mio modello rientra tra quelli difettati.
Ho l'olio dello sterzo di colore rosso. Al momento nessun rumore.
Ho visto che hai postato un link alla circolare ma non riesco ad accedervi... potresti aiutarmi?? grazie!!
geppito
Inserito 23/4/2016 11:57 PM (#546785 - in reply to #546762)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
mariosevim - 23/4/2016 7:48 AM
Ciao,
torno sul tuo post del 2009.
Ho una 159 2.4 del 2008 e vorrei riuscire a recuperare la circolare alfa per capire se anche il mio modello rientra tra quelli difettati.
Ho l'olio dello sterzo di colore rosso. Al momento nessun rumore.
Ho visto che hai postato un link alla circolare ma non riesco ad accedervi... potresti aiutarmi?? grazie!!

Ciao Mario, per favore inserisci la tua città nel campo Location del Control Panel come richiesto nella tua presentazione

Sarebbe meglio che quotassi almeno in parte i messaggi a cui ti riferisci, soprattutto quando riprendi post così vecchi, altrimenti non si riesce a capire nemmeno a chi ti stai rivolgendo. Puoi farlo usando il tasto quote in alto a destra dei post da quotare.

Purtroppo l'accesso alla circolare alfa è riservata agli owners , comunque la tua, essendo del 2008, non dovrebbe avere quel problema.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Brontolo83
Inserito 10/5/2016 7:20 PM (#547774 - in reply to #130665)

Utente
Posts: 14
27,50 ore



Udine
Ciao a tutti,
è qualche tempo che avverto, nello sterzare a destra e quasi da fermo, un rumore simile a quello dello struscio tra due corde, senza aver per fortuna problemi di scatti o muggiti. Sono un po' sorpreso però dal fatto che lo avverto da poco tempo, successivamente cioè al periodo invernale. E' sintomo di qualche sofferenza della pompa/scatola? Ho controllato il liquido e pure io rientro nella casistica del colore rosso, quindi vi chiedo se devo pensare quanto prima alla sostituzione o dare ascolto al mio meccanico con la fisolofia del "fin che va, perchè metterci mano?". Sempre poi non mi tocchi sborsare 10 volte tanto direte voi... Grazie
gianfrylive
Inserito 10/5/2016 7:25 PM (#547776 - in reply to #547774)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14431
7.194,83 ore

500050002000200010010010010025

GINOSA (Taranto)
Brontolo83 - 10/5/2016 7:20 PM
Ciao a tutti,
è qualche tempo che avverto, nello sterzare a destra e quasi da fermo, un rumore simile a quello dello struscio tra due corde, senza aver per fortuna problemi di scatti o muggiti. Sono un po' sorpreso però dal fatto che lo avverto da poco tempo, successivamente cioè al periodo invernale. E' sintomo di qualche sofferenza della pompa/scatola? Ho controllato il liquido e pure io rientro nella casistica del colore rosso, quindi vi chiedo se devo pensare quanto prima alla sostituzione o dare ascolto al mio meccanico con la fisolofia del "fin che va, perchè metterci mano?". Sempre poi non mi tocchi sborsare 10 volte tanto direte voi... Grazie
Prova a leggere anche qui.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Brontolo83
Inserito 13/5/2016 10:01 AM (#548019 - in reply to #130665)

Utente
Posts: 14
27,50 ore



Udine
Ciao Gianfry, ti ringrazio del tempestivo aiuto! terrò sotto controllo e speriamo bene!
Giovanni92
Inserito 30/5/2016 1:05 PM (#549027 - in reply to #130665)

Utente
Posts: 63
52,58 ore

2525

Brescia
Ciao a tutti ragazzi e da qualche giorno che nello sterzare mi sono accorto del "miagolio" a freddo e cercando nel forum mi sono imbattuto in questa discussione..premetto che il liquido nella vaschetta e di colore rosso quindi la mia domanda è come faccio a sapere se la mia auto rientra tra quelle che dovevano sostituire l'olio e la scatola?me lo fanno ancora in garanzia senza pagare?la mia alfa 159 e del 2009 ed è la 1.9 jtdm 150 cv..grazie mille in anticipo
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

108540096 clicks e 6841128 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox