Random quote: Il marchio Alfa Romeo mi dà emozione e l'orgoglio di essere italiano!
- (Added by: max_67_ar)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
katiusch
Inserito 26/1/2017 7:30 PM (#556749 - in reply to #556744)

Utente
Posts: 13
9,42 ore



Bergamo
katiusch - 26/1/2017 6:46 PM
Il meccanico mi ha detto che solo la pompa non originale costa sui 300 Euro.
Da aggiungere liquido e manodopera e le due guarnizioni di tenuta.
Guardando su ebay, ho trovato questa

Penso che rientri in questa: Alfa Romeo 159 939 1.9 JTDM 16V 2005/09 2011 / 11 1910 CC, 110 KW, 150 HP

Dovrebbe essere quella giusta per la mia auto. Dal libretto leggo:
939A2000
1910 cc
110 KW
03.2007
Disel

Non capisco quel 150 HP cosa voglia dire 
Muttley74
Inserito 27/1/2017 9:16 AM (#556754 - in reply to #130665)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 926
464,22 ore

50010010010010025

Latisana
150 HP (Horse Power) è la misura inglese per i cavalli motore.
Album: ~ Car Audio (by Muttley74) ~ 159 Ti 2.0 JTDm Sportwagon MY '08 Bianco Ghiaccio ~ Climatronic
katiusch
Inserito 27/1/2017 8:36 PM (#556785 - in reply to #130665)

Utente
Posts: 13
9,42 ore



Bergamo
Grazie
katiusch
Inserito 19/2/2017 8:28 PM (#557296 - in reply to #130665)

Utente
Posts: 13
9,42 ore



Bergamo
Risolto problema idroguida. Cambiato pompa e pulito filtro nella vaschetta del liquido.
Zazà159
Inserito 27/3/2017 11:18 PM (#558230 - in reply to #130665)


1.9 JTDM Owner
Argento alfa
Posts: 86
181,75 ore

252525

Teramo (Abruzzo)
Riesumo questo thread nonostante siano stati esaminati praticamente tutti gli aspetti di questo "difettuccio" delle nostre care panterone!
La mia nello specifico è la sempreverde jtdm 1.9 150cv, del 2008 ma precedente al restyling.
questo è in assoluto il mio primo post, oltre alle presentazioni :) e spero di ricevere un consiglio!

Anche io, purtroppo noto un piccolo rumore allo sterzo, per il momento solo a motore caldo, molto simile a un ronzio che sembra quasi un miagolio.
Ero già incappato in questa discussione quindi ho controllato nel serbatoio dell'idroguita riscontrando il classico tutela rosso.

Diciamo che cambierei l'olio (e la vaschetta) in ogni caso in via cautelativa.

Secondo la vostra opinone è possibile cimentarsi da soli nella procedura oppure e possibile? oppure è consigliabile in errori e rivolgersi ad un meccanico d'esperienza?
Mi rendo conto che è impossibile consigliare ma volevo capire l'entità della cosa.
Ho letto la procedura ma non sono riuscito a trovare in rete nessuna foto relativa l'intervento e non vorrei sbagliare.

Inoltre non mi sono chiare alcune cose

Oltre alla vaschetta cod. 50507184 servono raccordi e tubi specifici o si usano sempre gli originali?
L'olio (verde) sostitutivo consigliato è il Tutela GI/R (ISO VG 22 FIAT 9.55550-AG3 N°F428.H04) oppure anche su questo aspetto è possibile sbagliare?

Un saluto e un ringraziamento a chi può aiutarmi!






gianfrylive
Inserito 28/3/2017 11:09 AM (#558239 - in reply to #558230)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
Zazà159 - 27/3/2017 11:18 PM
Riesumo questo thread nonostante siano stati esaminati praticamente tutti gli aspetti di questo "difettuccio" delle nostre care panterone!
La mia nello specifico è la sempreverde jtdm 1.9 150cv, del 2008 ma precedente al restyling.
questo è in assoluto il mio primo post, oltre alle presentazioni :) e spero di ricevere un consiglio!

Anche io, purtroppo noto un piccolo rumore allo sterzo, per il momento solo a motore caldo, molto simile a un ronzio che sembra quasi un miagolio.
Ero già incappato in questa discussione quindi ho controllato nel serbatoio dell'idroguita riscontrando il classico tutela rosso.

Diciamo che cambierei l'olio (e la vaschetta) in ogni caso in via cautelativa.

Secondo la vostra opinone è possibile cimentarsi da soli nella procedura oppure e possibile? oppure è consigliabile in errori e rivolgersi ad un meccanico d'esperienza?
Mi rendo conto che è impossibile consigliare ma volevo capire l'entità della cosa.
Ho letto la procedura ma non sono riuscito a trovare in rete nessuna foto relativa l'intervento e non vorrei sbagliare.

Inoltre non mi sono chiare alcune cose

Oltre alla vaschetta cod. 50507184 servono raccordi e tubi specifici o si usano sempre gli originali?
L'olio (verde) sostitutivo consigliato è il Tutela GI/R (ISO VG 22 FIAT 9.55550-AG3 N°F428.H04) oppure anche su questo aspetto è possibile sbagliare?

Un saluto e un ringraziamento a chi può aiutarmi!






 Visto che il lavoro tutto sommato non è complesso ma ci vuole una certa manualità e considerato che per farlo occorre anche sapere dove mettere le mani, io direi vista la spesa non molto alta per la sostituzione di affidarti a un meccanico...tuttavia nel forum c'è più di qualcuno che si è cimentato in questa avventura con risultati del tutto positivi.
Oltre alla vaschetta e l'olio Tutela GI/R non devi cambiare altro.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Zazà159
Inserito 28/3/2017 1:42 PM (#558246 - in reply to #130665)


1.9 JTDM Owner
Argento alfa
Posts: 86
181,75 ore

252525

Teramo (Abruzzo)
Grazie, il quadro adesso mi sembra più chiaro...
Ho una certa manualità, ma non sono un meccanico, inoltre è un lavoro che non ho mai fatto... forse farei bene a recarmi in officina.
Sono cmq combattuto perchè da come leggo il lavaggio dei tubi e della scatola dello sterzo deve essere fatto seguendo una procedura precisa e ho paura che facciano una di quelle sostituzioni "al volo", magari provo a portarmi indietro la circolare Alfa... vediamo che dicono.

Cercavo un'ulteriore piccola precisazione...
la vaschetta sostitutiva ha codice 50507184 ??

Oppure ha codice 51880990 e va a sostituire la 50507184.

Sulla nota dell'Alfa romeo c'è scritto che il cod. del ricambio è 50507184 ma pagine addietro ho letto che la nuova
vaschetta ha codice 51880990 e molta gente l'ha ordinata è montata.

Sono io che ho fatto un po' di confusione?

per quanto riguarda le guarnizioni da '12 e da '14 (cod. 10298460 e 10261160)
ho visto che sono prodotte da molte marche diverse.... sono tutte uguali?
So che la domanda è abbastanza stupida ma su quest'auto non bado a "precisazioni" 


Di nuovo un abbraccio a tutti gli Alfisti

gianfrylive
Inserito 28/3/2017 7:09 PM (#558251 - in reply to #558246)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
Zazà159 - 28/3/2017 1:42 PM
Grazie, il quadro adesso mi sembra più chiaro...
Ho una certa manualità, ma non sono un meccanico, inoltre è un lavoro che non ho mai fatto... forse farei bene a recarmi in officina.
Sono cmq combattuto perchè da come leggo il lavaggio dei tubi e della scatola dello sterzo deve essere fatto seguendo una procedura precisa e ho paura che facciano una di quelle sostituzioni "al volo", magari provo a portarmi indietro la circolare Alfa... vediamo che dicono.

Cercavo un'ulteriore piccola precisazione...
la vaschetta sostitutiva ha codice 50507184 ??

Oppure ha codice 51880990 e va a sostituire la 50507184.

Sulla nota dell'Alfa romeo c'è scritto che il cod. del ricambio è 50507184 ma pagine addietro ho letto che la nuova
vaschetta ha codice 51880990 e molta gente l'ha ordinata è montata.

Sono io che ho fatto un po' di confusione?

per quanto riguarda le guarnizioni da '12 e da '14 (cod. 10298460 e 10261160)
ho visto che sono prodotte da molte marche diverse.... sono tutte uguali?
So che la domanda è abbastanza stupida ma su quest'auto non bado a "precisazioni" 


Di nuovo un abbraccio a tutti gli Alfisti

Dalle mie ricerche e dalla circolare Alfa la vaschetta nuova che va a sostituire la vecchia ha il codice 50507184, poi sostituito dal nuovo codice 51880990, per cui la vaschetta è la stessa, cambia solo il codice parte perché è stato aggiornato Se il lavoro lo fai fare a un meccanico esperto, credo che sappia che una volta staccati i tubi ad alta pressione bisogna cambiare le guarnizioni, per cui sarà un suo problema trovare le guarnizioni adatte, a meno che tu non voglia portare i ricambi acquistati da te....in questo caso le guarnizioni per i tubi ad alta pressione dovrebbero essere standard, ti devi solo assicurare che delle due guarnizioni che servono, una abbia il foro interno da 12mm e l'altra da 14mm. Comunque per stare tranquilli, fagli vedere la circolare Alfa Romeo, così ti assicuri che venga fatto un lavoro ad arte.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Zazà159
Inserito 29/3/2017 1:01 AM (#558256 - in reply to #558251)


1.9 JTDM Owner
Argento alfa
Posts: 86
181,75 ore

252525

Teramo (Abruzzo)
gianfrylive - 28/3/2017 7:09 PM
Zazà159 - 28/3/2017 1:42 PM
Grazie, il quadro adesso mi sembra più chiaro...
Ho una certa manualità, ma non sono un meccanico, inoltre è un lavoro che non ho mai fatto... forse farei bene a recarmi in officina.
Sono cmq combattuto perchè da come leggo il lavaggio dei tubi e della scatola dello sterzo deve essere fatto seguendo una procedura precisa e ho paura che facciano una di quelle sostituzioni "al volo", magari provo a portarmi indietro la circolare Alfa... vediamo che dicono.

Cercavo un'ulteriore piccola precisazione...
la vaschetta sostitutiva ha codice 50507184 ??

Oppure ha codice 51880990 e va a sostituire la 50507184.

Sulla nota dell'Alfa romeo c'è scritto che il cod. del ricambio è 50507184 ma pagine addietro ho letto che la nuova
vaschetta ha codice 51880990 e molta gente l'ha ordinata è montata.

Sono io che ho fatto un po' di confusione?

per quanto riguarda le guarnizioni da '12 e da '14 (cod. 10298460 e 10261160)
ho visto che sono prodotte da molte marche diverse.... sono tutte uguali?
So che la domanda è abbastanza stupida ma su quest'auto non bado a "precisazioni" 


Di nuovo un abbraccio a tutti gli Alfisti

Dalle mie ricerche e dalla circolare Alfa la vaschetta nuova che va a sostituire la vecchia ha il codice 50507184, poi sostituito dal nuovo codice 51880990, per cui la vaschetta è la stessa, cambia solo il codice parte perché è stato aggiornato Se il lavoro lo fai fare a un meccanico esperto, credo che sappia che una volta staccati i tubi ad alta pressione bisogna cambiare le guarnizioni, per cui sarà un suo problema trovare le guarnizioni adatte, a meno che tu non voglia portare i ricambi acquistati da te....in questo caso le guarnizioni per i tubi ad alta pressione dovrebbero essere standard, ti devi solo assicurare che delle due guarnizioni che servono, una abbia il foro interno da 12mm e l'altra da 14mm. Comunque per stare tranquilli, fagli vedere la circolare Alfa Romeo, così ti assicuri che venga fatto un lavoro ad arte.

Gentilissimo, ti ringrazio per l'informazione!
In effetti era esattamente quello a cui stavo pensando... acquistare tutto l'occorrente, anche per evitare errori
non voluti da parte dell'officina stessa, senza nulla togliere alla categoria, ci mancherebbe!
E da un lato evitare le attese dovute il reperimento dei ricambi, non potendo fermare l'auto piu dello stretto necessario!
In realtà anche la vecchia vaschetta potrebbe andare bene ma in caso di cedimento del filtro poi si è costretti a rifare il lavoro...
io non sono un tipo fortunatissimo... quindi meglio prevenire 






Zazà159
Inserito 8/4/2017 10:25 PM (#558519 - in reply to #130665)


1.9 JTDM Owner
Argento alfa
Posts: 86
181,75 ore

252525

Teramo (Abruzzo)
Dopo molte ricerche, ho preferito svolgere il lavoro di sostituzione dell'olio idroguida da solo.
Ho un rumore di miagolio, molto leggero al volante che si sente in sterzata da fermo sembra provenire da dietro il volante e non lo fa a freddo...
A volte capita di avvertirlo in marcia ma tendenzialmente lo avverto in manovra.

Fatta verificare da un Meccanico molto bravo in Alfa ma molto lontano da casa mi ha confermato che il rumore è lieve ma c'è ed era a conoscenza della sostituzione dell'olio.

Conscio del fatto che i sintomi non sono i classicissimi del problema ho comunque voluto sostituire l'olio idroguida da solo!
Armato di nuova vaschetta [51880990] Guarnizioni in rame da '12 e '14 e olio Tutela Gi/R.

Ho fatto i seguenti passaggi:

- Sollevato la vettura
- Svuotato vaschetta con una siringa (Olio Rosso Gi/E molto scuro, molto denso)
- Staccato tubo tra Vaschetta e Pompa idroguida (soffiata a fondo con aria compressa)
- Svitati tubi alta pressione e bassa pressione su scatola dello sterzo
- Ruotato varie volte il volante a destra e sinistra per svuotare a fondo
- Soffiato ad aria compressa sul secondo tubo vaschetta idroguida (Quello che porta sullo scambiatore di calore che passa davanti al radiatore)
- Avvitati nuovamente i tubi con vecchie guarnizioni
- Sostituita vaschetta olio e riallacciate con nuove fascette tutte le tubature
- Riempito il circuito con Tutela Verde
- Di nuovo rotazione Volante, più volte a fondo con gomme sollevate
- Messa a terra della vettura
- Accensione e rotazione volante con motore in moto varie volte da fermo (per permettere lo svuotamento della pompa dal vecchio olio)

(Qui per un attimo ho avuto forti scossoni sul volante forse perchè la pompa ha preso una bolla d'aria.... spavento assurdo, rientrato in 3/4 secondi poi tutto normale)

- Ripetuto l'intera procedura risollevando di nuovo l'auto ed effettuando tutto lo spurgo come prima ma mettendo nuove guarnizioni sulla scatola sterzo
- Quindi riempio di nuovo il circuito con tutela verde 

Ho percorso qualche km, sterzo indurito ma piu preciso, in marcia nessunissimo problema
Verificato livello olio, tutto ok perfetto... verde chiaro.

da FERMO di nuovo miagolio, leggerissimo, uguale a prima 

fermo restando che avrei sostituito l'olio a prescindere (e me lo sono fatto da solo per paura di un intervento sbrigativo)
per favore non ditemi che ho sbagliato (e con me il mecca) e magari è il contatto spiralato, come altri utenti hanno verificato 

L'auto ha 38.000 km ma 8 anni, il sibilo è iniziato da circa 300km, possibile stia morendo la pompa idroguida?


Un saluto a tutti!! 








Edited by Zazà159 8/4/2017 10:30 PM
geppito
Inserito 10/4/2017 12:20 PM (#558550 - in reply to #558519)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
La procedura di sostituzione direi che è stata perfetta e non puoi che aver fatto bene.
Il miagolio di cui parli, invece, probabilmente è dovuto allo sfregamento del volante dovuto allo spiralato.
Nulla di preoccupante, al limite solo fastidioso e risolvibile come fatto già da altri.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
capyuri
Inserito 10/4/2017 12:36 PM (#558553 - in reply to #130665)


2.4 JTDM Owner
Argento alfa
Posts: 109
56,50 ore

100

Cerveteri (Roma)
Di servosterzi che non facessero un po' di rumore non ne ho mai sentiti, piu' che altro mi stupisce lo "sterzo indurito" dopo la sostituzione dell'olio... che io mi ricordi, ogni volta che ho cambiato il liquido lo sterzo si ammorbidiva, proprio per l'olio nuovo..
Zazà159
Inserito 10/4/2017 2:55 PM (#558561 - in reply to #558553)


1.9 JTDM Owner
Argento alfa
Posts: 86
181,75 ore

252525

Teramo (Abruzzo)
capyuri - 10/4/2017 12:36 PM
Di servosterzi che non facessero un po' di rumore non ne ho mai sentiti, piu' che altro mi stupisce lo "sterzo indurito" dopo la sostituzione dell'olio... che io mi ricordi, ogni volta che ho cambiato il liquido lo sterzo si ammorbidiva, proprio per l'olio nuovo..

Anche io avevo immaginato uno sterzo piu morbido...
Invece alla prova dei fatti è leggermente piu duro, il che non è affatto male, lo preferisco, decisamente!
Probabilmente essendo l'olio precedente molto vecchio forse aveva perso le sue caratteristiche
e magari mi ritrovavo con uno sterzo più morbido del normale... ma è solo una mia supposizione!

geppito - 10/4/2017 12:20 PM
La procedura di sostituzione direi che è stata perfetta e non puoi che aver fatto bene. 
Il miagolio di cui parli, invece, probabilmente è dovuto allo sfregamento del volante dovuto allo spiralato. 
Nulla di preoccupante, al limite solo fastidioso e risolvibile come fatto già da altri. 

Sarà sicuramente quel maledetto spiralato  ma credo che lo lascerò così...
Una volta appurato che il problema non è nel sistema idroguida lo si può sopportare tranquillamente 
Non me la sento di smontare il volante, anche se la procedura non è complessa.
Magari se ci sarà necessità di farlo me ne occuperò in futuro!

Nel frattempo mi tengo il gattino dentro il cruscotto 
rinnovo i miei saluti e invito chi ha problemi o dubbi, se vuole, a contattarmi in pm.
Per quanto posso cercherò di essere d'aiuto!








Edited by Zazà159 10/4/2017 2:57 PM
ManuMG
Inserito 22/11/2017 11:16 PM (#561996 - in reply to #130665)


Utente
Posts: 6
14,22 ore



Monza (MB)
Buonasera a tutti,

possiedo da circa 1 anno e mezzo una 159 1.9 jtd berlina del 2007 con 192.000 km, purtroppo avente ancora il vecchio olio rosso tutela GI/E e la vecchia vaschetta.

Da circa 2 settimane in fase di marcia (diciamo da 50 km/h in poi sia a motore appena freddo che caldo) sento un forte ronzio nella parte anteriore che aumenta con l'andare della velocità e che sparisce da fermo (non si sente nulla neanche aumentando i giri del motore in folle).

il mio dubbio è questo: è solo colpa del famigerato olio da sostituire o anche la pompa dell'idroguida mi sta salutando? premetto che il volante gira in modo fluido senza strani rumori o tac tac..


Emanueles82
Inserito 23/11/2017 8:27 AM (#562000 - in reply to #561996)

Utente
Posts: 11
9,48 ore



Brindisi
ManuMG - 22/11/2017 11:16 PM
Buonasera a tutti,

possiedo da circa 1 anno e mezzo una 159 1.9 jtd berlina del 2007 con 192.000 km, purtroppo avente ancora il vecchio olio rosso tutela GI/E e la vecchia vaschetta.

Da circa 2 settimane in fase di marcia (diciamo da 50 km/h in poi sia a motore appena freddo che caldo) sento un forte ronzio nella parte anteriore che aumenta con l'andare della velocità e che sparisce da fermo (non si sente nulla neanche aumentando i giri del motore in folle).

il mio dubbio è questo: è solo colpa del famigerato olio da sostituire o anche la pompa dell'idroguida mi sta salutando? premetto che il volante gira in modo fluido senza strani rumori o tac tac..


Ciao!

Il ronzio caratteristico della cavitazione della pompa idroguida dovresti sentirlo anche da fermo, specialmente se sali di giri motore...

No...secondo me non è la vaschetta dell'idroguida.

Se senti come un "ronzio di aereo" costante ma che si innesca solo a una certa velocità ma che da fermo sparisce, direi che molto più probabilmente è un cuscinetto della ruota che va sostituito.
 
Facci sapere!
Emanuele
ManuMG
Inserito 25/11/2017 7:44 PM (#562029 - in reply to #562000)


Utente
Posts: 6
14,22 ore



Monza (MB)
Emanueles82 - 23/11/2017 8:27 AM
ManuMG - 22/11/2017 11:16 PM
Buonasera a tutti,

possiedo da circa 1 anno e mezzo una 159 1.9 jtd berlina del 2007 con 192.000 km, purtroppo avente ancora il vecchio olio rosso tutela GI/E e la vecchia vaschetta.

Da circa 2 settimane in fase di marcia (diciamo da 50 km/h in poi sia a motore appena freddo che caldo) sento un forte ronzio nella parte anteriore che aumenta con l'andare della velocità e che sparisce da fermo (non si sente nulla neanche aumentando i giri del motore in folle).

il mio dubbio è questo: è solo colpa del famigerato olio da sostituire o anche la pompa dell'idroguida mi sta salutando? premetto che il volante gira in modo fluido senza strani rumori o tac tac..


Ciao!

Il ronzio caratteristico della cavitazione della pompa idroguida dovresti sentirlo anche da fermo, specialmente se sali di giri motore...

No...secondo me non è la vaschetta dell'idroguida.

Se senti come un "ronzio di aereo" costante ma che si innesca solo a una certa velocità ma che da fermo sparisce, direi che molto più probabilmente è un cuscinetto della ruota che va sostituito.
 
Facci sapere!
Emanuele


Ciao Emanuele avevi ragione tu !

L'ho portata stamani dal meccanico, è il cuscinetto anteriore dx da cambiare.

Sicuramente poi in seguito cambierò anche l'olio/vaschetta..

Grazie ancora della dritta !


Manuel

Edit geppito: sistemato il quote, per favore quando quoti scrivi dopo l'ultima scritta /QUOTE tra le parentesi quadre, altrimenti con i post successivi si perde la corretta sequenza della discussione, grazie.
Dindo000
Inserito 11/12/2017 11:39 PM (#562362 - in reply to #130665)

25,02 ore



Caserta
Buona sera a tutti,

da qualche mese sono diventato possessore di una pantera 2.0. Da qualche giorno però noto che solo a certe velocità sterzando a destra si sente un rumore tipo "aereo". Da ferma non sento assolutamente nessun rumore.
Leggendo più o meno le 60 pagine pensavo fosse un problema di idroguida, ma leggendo gli ultimi due messaggi l' incriminato poteva essere anche il cuscinetto della ruota, potete confermare questa tesi?


Emanueles82
Inserito 12/12/2017 12:07 AM (#562364 - in reply to #562362)

Utente
Posts: 11
9,48 ore



Brindisi
Dindo000 - 11/12/2017 11:39 PM
Buona sera a tutti,

da qualche mese sono diventato possessore di una pantera 2.0. Da qualche giorno però noto che solo a certe velocità sterzando a destra si sente un rumore tipo "aereo". Da ferma non sento assolutamente nessun rumore.
Leggendo più o meno le 60 pagine pensavo fosse un problema di idroguida, ma leggendo gli ultimi due messaggi l' incriminato poteva essere anche il cuscinetto della ruota, potete confermare questa tesi?


Ciao Dindo, 

Se sterzi a destra, si carica il cuscinetto della ruota sinistra...e se a certe velocità fa quel rumore tipo "aereo" scommetterei che si tratta del cuscinetto anteriore sinistro che va sostituito.
Come dicevo su un post precedente, il rumore dell'idroguida lo senti anche da fermo, mentre quello del cuscinetto lo senti solo in movimento e solo a certi range di velocità precisi (il cuscinetto va in risonanza e blablabla...)
Falla vedere a un meccanico professionista, magari può confermare questa tesi.
Certo, non è che la spesa sia minore rispetto al problema della vaschetta dell'idroguida (per rimanere in tema del forum)...far sostituire il cuscinetto anteriore che ha anche il sensore dell'ABS integrato costerà non meno di 150euro...

Facci sapere come va... e in bocca al lupo!

Emanuele

Edit gianfrylive: per favore, quando fai il quote scrivi in fondo al messaggio dopo l'ultima parola quote tra parentesi quadre e non prima, altrimenti il prossimo che proverà a ri-quotare il messaggio si creeranno problemi di impaginazione con conseguente confusione. Thanks!
ManuMG
Inserito 12/12/2017 9:56 PM (#562391 - in reply to #130665)


Utente
Posts: 6
14,22 ore



Monza (MB)
Ciao a tutti,

ritirata ieri; cambiando il cuscinetto ora non fa più nessun rumore ! 
nicola89
Inserito 28/1/2018 10:36 PM (#563467 - in reply to #130665)

Utente
Posts: 5
12,95 ore



può essere anche un cuscinetto della cinta servizi comunque a portare ronzio
Ser
Inserito 19/4/2018 1:40 AM (#565223 - in reply to #563467)


Utente
Posts: 6
7,37 ore



Cagliari
Si è rotto il tubo del servosterzo, dalla pompa alla scatola sterzo, sapreste dirmi il codice ?

Muttley74
Inserito 19/4/2018 9:12 AM (#565224 - in reply to #130665)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 926
464,22 ore

50010010010010025

Latisana


Se ti riferisci al numero 2 il codice è 50501762.
Album: ~ Car Audio (by Muttley74) ~ 159 Ti 2.0 JTDm Sportwagon MY '08 Bianco Ghiaccio ~ Climatronic
pinolo1978
Inserito 1/5/2018 12:47 PM (#565353 - in reply to #130665)

Nuovo utente
Posts: 4
2,63 ore



ciao a tutti, sono felice possessore di una 159 1.9 jtdm 150cv fine 2007, ho ancora il famoso olio rosso nella vaschetta che controllandolo è pulito,liquido e al max da freddo, non sento rumori e l unica cosa che posso avvertire è lo sterzo un po durino ma nulla di troppo...volevo far cambiare l olio con quello verde e leggendo la procedura di cambio da voi descritta,mi sembra un po macchinosa ma nulla di impossibile, però non ho capito quanto olio ci vada nel circuito in tot una volta tolto tutto da dentro....altra cosa, si parla di tutela gi-r ma in rete avrei trovato il febi 06161 che dicono essere altrettanto valido, potete confermare?
gianfrylive
Inserito 1/5/2018 6:51 PM (#565365 - in reply to #565353)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
pinolo1978 - 1/5/2018 12:47 PM
ciao a tutti, sono felice possessore di una 159 1.9 jtdm 150cv fine 2007, ho ancora il famoso olio rosso nella vaschetta che controllandolo è pulito,liquido e al max da freddo, non sento rumori e l unica cosa che posso avvertire è lo sterzo un po durino ma nulla di troppo...volevo far cambiare l olio con quello verde e leggendo la procedura di cambio da voi descritta,mi sembra un po macchinosa ma nulla di impossibile, però non ho capito quanto olio ci vada nel circuito in tot una volta tolto tutto da dentro....altra cosa, si parla di tutela gi-r ma in rete avrei trovato il febi 06161 che dicono essere altrettanto valido, potete confermare?
Quello previsto dalla casa è il Tutela GI/R, ora non so dirti con precisione se altri oli abbiano le stesse caratteristiche del Tutela. Inoltre se dovessi cambiare olio da quello rosso a quello verde, dovresti, come da circolare Alfa Romeo, cambiare anche la vaschetta.
Tuttavia visto che non hai problemi di cavitazione, strani rumori o vibrazioni...fossi in te non toccherei nulla, il nostro sistema di idroguida è molto particolare e molto sensibile ai cambiamenti.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
pinolo1978
Inserito 1/5/2018 7:56 PM (#565368 - in reply to #565365)

Nuovo utente
Posts: 4
2,63 ore



gianfrylive - 1/5/2018 6:51 PM
pinolo1978 - 1/5/2018 12:47 PM
ciao a tutti, sono felice possessore di una 159 1.9 jtdm 150cv fine 2007, ho ancora il famoso olio rosso nella vaschetta che controllandolo è pulito,liquido e al max da freddo, non sento rumori e l unica cosa che posso avvertire è lo sterzo un po durino ma nulla di troppo...volevo far cambiare l olio con quello verde e leggendo la procedura di cambio da voi descritta,mi sembra un po macchinosa ma nulla di impossibile, però non ho capito quanto olio ci vada nel circuito in tot una volta tolto tutto da dentro....altra cosa, si parla di tutela gi-r ma in rete avrei trovato il febi 06161 che dicono essere altrettanto valido, potete confermare?
Quello previsto dalla casa è il Tutela GI/R, ora non so dirti con precisione se altri oli abbiano le stesse caratteristiche del Tutela. Inoltre se dovessi cambiare olio da quello rosso a quello verde, dovresti, come da circolare Alfa Romeo, cambiare anche la vaschetta.
Tuttavia visto che non hai problemi di cavitazione, strani rumori o vibrazioni...fossi in te non toccherei nulla, il nostro sistema di idroguida è molto particolare e molto sensibile ai cambiamenti.
peró a dirla tutta, oggi ho riprovato perbene a olio caldo e da fermo girando il volante lentamente, vibra e ogni tanto sento una sorta di "guuuuuu". In movimento non ha nulla di strano, niente rumori lo sterzo torna indietro senza problemi e non ci sono problemi di reattivitá....ricontrollando l olio alla luce del giorno prelevandolo dalla vaschetta é piuttosto marrone (cosa che non sembrava all inizio)...il febi 06161 ha specifica fiat 9.55550
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

107145034 clicks e 6753423 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox