Random quote: La potenza è nulla senza controllo.Avere alfa è avere entrambe.
- (Added by: elioshow85)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
baloo6
Inserito 12/9/2018 12:01 PM (#567309 - in reply to #567282)

1.9 JTDM Owner
Blu oltremare
Posts: 245
127,13 ore

10010025

Roma
alex159q2 - 9/9/2018 5:26 PM
Se è di colore rosso lo devi cambiare ti costa sui 130 euro
 

ma non necessariamente...la mia pantera ce l'ha rosso, però non fa rumori nè vibrazioni strane
qui gli amici del forum mi hanno detto di non preoccuparmi ed anche l'assistenza ufficiale Alfa Romeo mi ha detto di non fare nulla. Per la cronaca, devo precisare che la mia vaschetta è stata cambiata, quella si, ma l'olio è ancora rosso. 
alex159q2
Inserito 12/9/2018 4:28 PM (#567311 - in reply to #567309)


1.9 JTDM Owner
Grigio titanio
Posts: 25
23,27 ore

25

Venezia
baloo6 - 12/9/2018 12:01 PM
alex159q2 - 9/9/2018 5:26 PM
Se è di colore rosso lo devi cambiare ti costa sui 130 euro
 

ma non necessariamente...la mia pantera ce l'ha rosso, però non fa rumori nè vibrazioni strane
qui gli amici del forum mi hanno detto di non preoccuparmi ed anche l'assistenza ufficiale Alfa Romeo mi ha detto di non fare nulla. Per la cronaca, devo precisare che la mia vaschetta è stata cambiata, quella si, ma l'olio è ancora rosso. 
baloo io non mi fido purtroppo sono fatto cosi in alfa con le mie ex alfa me be hanno combinate di cotte e di crude io per sicurezza ho fatto sostituire sia la vaschetta che l'olio rosso con quello verde sarà che facendo questo lavoro mi sento più tranquillo :D
Album: ~ 159 1.9 JTDM 8V
baloo6
Inserito 16/9/2018 8:15 AM (#567334 - in reply to #567311)

1.9 JTDM Owner
Blu oltremare
Posts: 245
127,13 ore

10010025

Roma
alex159q2 - 12/9/2018 4:28 PM
baloo6 - 12/9/2018 12:01 PM
alex159q2 - 9/9/2018 5:26 PM
Se è di colore rosso lo devi cambiare ti costa sui 130 euro
 

ma non necessariamente...la mia pantera ce l'ha rosso, però non fa rumori nè vibrazioni strane
qui gli amici del forum mi hanno detto di non preoccuparmi ed anche l'assistenza ufficiale Alfa Romeo mi ha detto di non fare nulla. Per la cronaca, devo precisare che la mia vaschetta è stata cambiata, quella si, ma l'olio è ancora rosso. 
baloo io non mi fido purtroppo sono fatto cosi in alfa con le mie ex alfa me be hanno combinate di cotte e di crude io per sicurezza ho fatto sostituire sia la vaschetta che l'olio rosso con quello verde sarà che facendo questo lavoro mi sento più tranquillo :D
 

hai fatto bene   io guido con gli occhi "a radar" per rilevare eventuali radici sporgenti sull'asfalto ed ascolto con attenzione i rumori/vibrazioni che potrebbero arrivare sterzando

è una macchina "impegnativa" la pantera... 
alex159q2
Inserito 16/9/2018 11:51 PM (#567340 - in reply to #567334)


1.9 JTDM Owner
Grigio titanio
Posts: 25
23,27 ore

25

Venezia
baloo6 - 16/9/2018 8:15 AM
alex159q2 - 12/9/2018 4:28 PM
baloo6 - 12/9/2018 12:01 PM
alex159q2 - 9/9/2018 5:26 PM
Se è di colore rosso lo devi cambiare ti costa sui 130 euro
 

ma non necessariamente...la mia pantera ce l'ha rosso, però non fa rumori nè vibrazioni strane
qui gli amici del forum mi hanno detto di non preoccuparmi ed anche l'assistenza ufficiale Alfa Romeo mi ha detto di non fare nulla. Per la cronaca, devo precisare che la mia vaschetta è stata cambiata, quella si, ma l'olio è ancora rosso. 
baloo io non mi fido purtroppo sono fatto cosi in alfa con le mie ex alfa me be hanno combinate di cotte e di crude io per sicurezza ho fatto sostituire sia la vaschetta che l'olio rosso con quello verde sarà che facendo questo lavoro mi sento più tranquillo :D
 

hai fatto bene   io guido con gli occhi "a radar" per rilevare eventuali radici sporgenti sull'asfalto ed ascolto con attenzione i rumori/vibrazioni che potrebbero arrivare sterzando

è una macchina "impegnativa" la pantera... 
per dirti il prossimo lavoro che dovrei fare e sostituire il braccio superiore destro io per sicurezza sto pensando di fare entrambi quelli superiori avrei trovato dei frap rossi secondo te come sono? :D
Album: ~ 159 1.9 JTDM 8V
baloo6
Inserito 17/9/2018 12:15 AM (#567341 - in reply to #567340)

1.9 JTDM Owner
Blu oltremare
Posts: 245
127,13 ore

10010025

Roma
alex159q2 - 16/9/2018 11:51 PM
baloo6 - 16/9/2018 8:15 AM
alex159q2 - 12/9/2018 4:28 PM
baloo6 - 12/9/2018 12:01 PM
alex159q2 - 9/9/2018 5:26 PM
Se è di colore rosso lo devi cambiare ti costa sui 130 euro
 

ma non necessariamente...la mia pantera ce l'ha rosso, però non fa rumori nè vibrazioni strane
qui gli amici del forum mi hanno detto di non preoccuparmi ed anche l'assistenza ufficiale Alfa Romeo mi ha detto di non fare nulla. Per la cronaca, devo precisare che la mia vaschetta è stata cambiata, quella si, ma l'olio è ancora rosso. 
baloo io non mi fido purtroppo sono fatto cosi in alfa con le mie ex alfa me be hanno combinate di cotte e di crude io per sicurezza ho fatto sostituire sia la vaschetta che l'olio rosso con quello verde sarà che facendo questo lavoro mi sento più tranquillo :D
 

hai fatto bene   io guido con gli occhi "a radar" per rilevare eventuali radici sporgenti sull'asfalto ed ascolto con attenzione i rumori/vibrazioni che potrebbero arrivare sterzando

è una macchina "impegnativa" la pantera... 
per dirti il prossimo lavoro che dovrei fare e sostituire il braccio superiore destro io per sicurezza sto pensando di fare entrambi quelli superiori avrei trovato dei frap rossi secondo te come sono? :D
non sono un esperto,  ora ti risponderanno gli appassionati owners
DJFAIETA
Inserito 23/9/2018 2:19 AM (#567402 - in reply to #130665)


Utente
Posts: 11
17,22 ore



Roma
Ciao a tutti,
ho trovato in vendita questo prodotto :


che costa la metà dell' olio tutela GI/R petronas .

Secondo voi è un prodotto valido oppure da evitare?

gianfrylive
Inserito 23/9/2018 10:08 AM (#567403 - in reply to #567402)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14463
7.207,55 ore

50005000200020001001001001002525

GINOSA (Taranto)
DJFAIETA - 23/9/2018 2:19 AM
Ciao a tutti,
ho trovato in vendita questo prodotto :


che costa la metà dell' olio tutela GI/R petronas .

Secondo voi è un prodotto valido oppure da evitare?

Le specifiche sembrerebbero identiche, solo che bisognerebbe capire chi l'ha già utilizzato e con quali risultati. Purtroppo il nostro sistema idroguida oltre ad essere sottodimensionato, è molto delicato, c'è da figurarsi che anche il cambio di olio da Tutela GI/E a Tutela GI/R viene digerito a malapena, infatti se l'impianto prima della sostituzione non viene ripulito a dovere, essendo i due oli non miscelabili tra loro, si possono creare problemi alla pompa o alla scatola dello sterzo o addirittura delle micro perdite.

Questo non vuol dire che l'olio da te menzionato non sia valido, è solo per capire se qualcuno che lo abbia già usato, non abbia avuto spiacevoli conseguenze....aspettiamo qualche commento da qualche utente.    

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
DJFAIETA
Inserito 18/10/2018 6:04 AM (#567701 - in reply to #130665)


Utente
Posts: 11
17,22 ore



Roma
Sostituita vaschetta + olio verde ho optato per il motul HF per il rapporto qualità prezzo (scelta azzeccatissima prodotto molto valido) . Non si sente più nessun genere di rumoraccio , giusto un pochino quando si sterza da fermi ma è del tutto normale dato che la pompa e tutto l'impianto hanno gli anni della macchina (2007) e quasi 300 mila Km sulle spalle .
Vi ringrazio a tutti per avermi fatto risolvere il problema comunque , siete davvero forti 
mitax
Inserito 28/11/2018 10:46 AM (#568100 - in reply to #565387)

50,80 ore



Taranto
Buongiorno,
questa mattina ho iniziato a sentire anche io il rumore appena sterzavo.
Premetto che è una versione 1.9 jtdm e che il numero di matricola è successivo al 7200003 è una versione del 02/2009 infatti monta già l'olio verde (verificato su panno bianco). Lo sterzo è sempre liscio e non strattona, rispetto al normale funzionamento è presente solo il rumore
Togliendo il tappo ho notato un moto vorticoso del liquido che schizzava ovunque. A motore spento ho fatto una foto, che allego, nella quale si vede tanta schiuma.
Secondo voi è da sostituire la sola vaschetta e aggiungere l'olio mancante oppure può essere la pompa?
Posso camminare (max 40 km) o devo chiamare il carroattrezzi?



pinolo1978 - 2/5/2018 1:57 PM
FabioSportWagon - 1/9/2011 4:01 PM
alextrime - 1/9/2011 2:32 PM
FabioSportWagon - 1/9/2011 2:19 PM

Ragazzi lunedi prox ricovero alfa...ritiro previsto per martedi pomeriggio.

Interventi da effettuare:

SOSTITUZIONE SCATOLA DI STERZO IN GARANZIA (...diciamo che faceva "rumore" ... il mese prossimo scade la garanzia... )

Visto che la scatola sarà nuova faccio fare, a mie spese, il lavoro vaschetta + olio.

La mia auto del 02/2007 rientra tra quelle che già adottano la NUOVA vaschetta, seconda la service ALFA ROMEO (..telai da 7092743...il mio è 7095***...) ma utilizza ancora l'olio rosso perchè, quest'ultimo, viene sostituito con il nuovo, cioè il GI/R verde, solo dai telai 7200003 in poi...

Visto che non è possibile stabilire ad occhio se la vaschetta è già la "nuova" e visto che NON mi fido dell'assemblaggio di pomigliano per 30euro e per sicurezza la cambio...

Vi farò sapere...

Fabio

Io ho una pantera del 2006 come posso sapere se oltre all'olio tocca fare anche la vaschetta? Qualcuno ha il range dei numeri di taio?

Alessandro come ti è stato detto...devi fare l'intervento proprio perchè è un 2006.

Comunque:

VERSIONE 1.9 JTDm 8V/16

Adozione nuovo serbatoio olio idroguida  telaio n° 7092743 -->

Impiego di un nuovo olio idroguida GI/R  telaio n°  7200003 -->

VERSIONE 3.2 V6

Adozione nuovo serbatoio olio idroguida  telaio n° 7092281 -->

Impiego di un nuovo olio idroguida GI/R  telaio n°  7200003 -->

Fonte SERVICE NEWS Alfa Romeo del 18-06-2009 n°41.04.09 che sostituisce quella del  02-03-2007 n°41.01.07 per aggiunta interventi in produzione e telai di attuazione modifica.

Materiale di sostituzione:

SERBATOIO IDROGUIDA COD. 51880990    

GUARNIZIONI DI TENUTA COD. 10298460

GUARNIZIONI DI TENUTA COD. 10261160

OLIO SELENIA TUTELA GI/R Qtà 1.3 L x SERBATOIO

OLIO SELENIA TUTELA GI/R Qtà 2 L min. per pulizia circuito 

Prezzi

Serbatoio                   30.00euro

Guarnizione cod...460    0.46euro

Guarnizione cod...160    0.91euro

Olio Sel. GI/R 1Lt    15/20.00euro

Manodopera

1 ora 0.30 minuti

Spero di essere stato utile

Fabio

rileggendo il thread, vedo adesso la.sequenza dei telai, peró il telaio é 7146xxx, ma siamo sicuri vada cambiato l olio? La vaschetta si di sicuro...



Edited by mitax 28/11/2018 10:50 AM




gianfrylive
Inserito 29/11/2018 10:06 AM (#568105 - in reply to #568100)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14463
7.207,55 ore

50005000200020001001001001002525

GINOSA (Taranto)
mitax - 28/11/2018 10:46 AM
Buongiorno,
questa mattina ho iniziato a sentire anche io il rumore appena sterzavo.
Premetto che è una versione 1.9 jtdm e che il numero di matricola è successivo al 7200003 è una versione del 02/2009 infatti monta già l'olio verde (verificato su panno bianco). Lo sterzo è sempre liscio e non strattona, rispetto al normale funzionamento è presente solo il rumore
Togliendo il tappo ho notato un moto vorticoso del liquido che schizzava ovunque. A motore spento ho fatto una foto, che allego, nella quale si vede tanta schiuma.
Secondo voi è da sostituire la sola vaschetta e aggiungere l'olio mancante oppure può essere la pompa?
Posso camminare (max 40 km) o devo chiamare il carroattrezzi?


Classica cavitazione, la pompa riceve poco olio mandando in cavitazione l'olio che riesce a defluire.

Probabilmente si sarà tappato o staccato il filtrino presente nella vaschetta, per cui, secondo me è da cambiare solo la vaschetta. Tuttavia, non sarei proprio sicuro che si tratti di olio verde Tutela GI/R, ha il classico colore rosso vinaccio dell'olio Tutela GI/E. Per stare tranquillo io cambierei vaschetta e olio.  Per esserne completamente sicuro, sotto al cofano è presente una grossa targa con elencati tutti i tipi di olio e liquidi consentiti nella tua pantera.

Per camminare si potrebbe anche camminare, solo che dovresti tenere sotto controllo il livello dell'olio servosterzo, se la pompa gira a vuoto, rischi di rovinarla.

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
baloo6
Inserito 30/11/2018 4:43 PM (#568113 - in reply to #568105)

1.9 JTDM Owner
Blu oltremare
Posts: 245
127,13 ore

10010025

Roma
gianfrylive - 29/11/2018 10:06 AM
mitax - 28/11/2018 10:46 AM
Buongiorno,
questa mattina ho iniziato a sentire anche io il rumore appena sterzavo.
Premetto che è una versione 1.9 jtdm e che il numero di matricola è successivo al 7200003 è una versione del 02/2009 infatti monta già l'olio verde (verificato su panno bianco). Lo sterzo è sempre liscio e non strattona, rispetto al normale funzionamento è presente solo il rumore
Togliendo il tappo ho notato un moto vorticoso del liquido che schizzava ovunque. A motore spento ho fatto una foto, che allego, nella quale si vede tanta schiuma.
Secondo voi è da sostituire la sola vaschetta e aggiungere l'olio mancante oppure può essere la pompa?
Posso camminare (max 40 km) o devo chiamare il carroattrezzi?


Classica cavitazione, la pompa riceve poco olio mandando in cavitazione l'olio che riesce a defluire.

Probabilmente si sarà tappato o staccato il filtrino presente nella vaschetta, per cui, secondo me è da cambiare solo la vaschetta. Tuttavia, non sarei proprio sicuro che si tratti di olio verde Tutela GI/R, ha il classico colore rosso vinaccio dell'olio Tutela GI/E. Per stare tranquillo io cambierei vaschetta e olio.  Per esserne completamente sicuro, sotto al cofano è presente una grossa targa con elencati tutti i tipi di olio e liquidi consentiti nella tua pantera.

Per camminare si potrebbe anche camminare, solo che dovresti tenere sotto controllo il livello dell'olio servosterzo, se la pompa gira a vuoto, rischi di rovinarla.

 

gianfry...tu non venderai mai la tua pantera, vero?  
gianfrylive
Inserito 4/12/2018 6:09 PM (#568136 - in reply to #568113)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14463
7.207,55 ore

50005000200020001001001001002525

GINOSA (Taranto)
baloo6 - 30/11/2018 4:43 PM

gianfry...tu non venderai mai la tua pantera, vero?  

Per il momento non è nei miei progetti futuri, va troppo bene, per cui non si tocca!!!

A proposito, approfitto di questo mio post per fare un piccolo aggiornamento inerente l'olio del servosterzo: a causa di un falso allarme dovuto a una perdita di olio che non riuscivo a capire se si trattasse di olio del servosterzo o olio motore, ho acquistato un litro di olio Tutela GI/R convinto che si trattasse di una perdita di olio dalla scatola dello sterzo. Purtroppo le cose non vengono mai sole....in quello stesso periodo il mio fidato meccanico ha avuto un lutto grave in famiglia, per cui non potendo vedere ne capire da che parte era la perdita, mi sono portato avanti convinto del fatto che la scatola dello sterzo mi avesse abbandonato e ho acquistato una scatola dello sterzo da un mio vecchio amico che a causa di un incidente ha demolito la pantera del 2011. Inizialmente non voleva un cent, ma sotto mie insistenze ci siamo accordati per un prezzo simbolo di 100 euro...giusto per non accettare la scatola senza pagare nulla. Grandissimo errore....il mio meccanico (fortunatamente rientrato a lavoro) si è accorto che la perdita non era dalla scatola dello sterzo ma bensì dal filtro dell'olio...ricordo a tutti voi che sempre lo stesso meccanico ha effettuato il tagliando completo alla mia pantera, per cui filtro olio (rigorosamente originale) e annesse guarnizioni erano nuove di pacca, ma purtroppo le stesse probabilmente difettate, perdevano olio in maniera consistente...morale della favola, sostituendo il filtro e le varie guarnizioni, l'allarme è rientrato. Arriviamo al dunque, mi sono ritrovato con un litro di olio del servosterzo e approfittando della sosta forzata dal meccanico l'ho fatto sostituire completamente. Consiglio a tutti voi di sostituire l'olio del servosterzo dopo un certo periodo di utilizzo, lo sterzo è rinato, ha riacquistato la leggerezza di un tempo e la precisione di una pantera (quasi) nuova.  

P.S. sono stato tradito dal colore dell'olio che trovavo sotto la pantera, era praticamente color camomilla scuro...assomigliava in tutto e per tutto all'olio del servosterzo, ma purtroppo era olio motore nuovo con appena 200 km...

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
alessandro155
Inserito 21/12/2018 11:49 AM (#568235 - in reply to #568136)


2.0 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2014

Posts: 1309
630,70 ore

1000100100100

Udine
é successo anche a me allo scorso tagliando.
Trovavo un po' di olio lato destro a terra quando prendevo la macchina al mattino poco dopo il tagliando.
Ho riportato la macchina e mi hanno detto che era l'O-ring difettoso del filtro olio originale e che a volte succede.
Fortuna che non ero partito per un viaggio all'estero subito dopo.
è un po' una seccatura una cosa del genere, se trascurata si può perdere un litro d'olio in pochi giorni.
Album: ~ 159 2.0 JTDm Nero Pastello - Interni Nero/grigio - Cerchi 18'' a Turbina ~ Alfa 33 1.7 IE Q.V. - Prima serie ~ RADUNO NAZIONALE ABRUZZO 31 MAGGIO - GIUGNO 2014
Tac
Inserito 10/1/2019 10:44 AM (#568417 - in reply to #130665)

2.0 JTDM Owner
Nero pastello
Posts: 204
91,05 ore

100100

Milano
Ciao mi sono un po perso nel topic per la lunghezza del post...io ho recentemente l idroguida che muggisce un po'  ho rabboccato perche era un peliino calata in 7 anni (è un 2011) , mi sembra di non avere perdite.
Non l aveva mai fatto prima ma ora lo fa anche se da quando o rabboccato lo fa molto meno e in ceti momenti non o fa proprio.

Ora se ho ben capito potrebbe essere un problema di vaschetta che fa cavitazione etc...se decidessi di cambiarla da solo, potrei aspirare con una siringa il liguido mettere quella nuova e  poi rimettere il liquido ? se ho ben capito e autospurgante e basta girare lo sterzo a destra e sinistra o sbaglio ?

Si trova a 27euro penso valga la pena comunque approfittando per mettere liquido nuov che ne dite ? 
https://www.ebay.it/itm/Serbatoio-Vaschetta-Liquido-Olio-Idroguida-Alfa-Romeo-159-Brera-Spider-51880990/172201345428?hash=item2818000194:g:M98AAOSwe8tXMhe0:rk:4:pf:0


ciao
 


Edited by Tac 10/1/2019 10:52 AM
skywalker
Inserito 17/5/2019 4:37 PM (#569561 - in reply to #130665)

Nuovo utente
Posts: 3
7,12 ore



Ciao a tutti, spero riusciate a darmi una mano perché, dopo aver letto tutto il 3d mi sono convinto a far fare l'operazione visto il rumoraccio (muggito) proveniente dallo sterzo nelle manovre da fermo nella mia 159 di giugno 2007...
1' step ho cambiato vaschetta e olio (messo quello verde) ma nessun cambiamento significativo nel rumore....
2' step, decido di cambiare la pompa prendendone una rigenerata.... 
Ritirata adesso dal meccanico mi pare faccia ancora più rumore di prima..... 
Il mio meccanico (di fiducia, non officina alfa) non sa da cosa altro puo' dipendere.... 
Voi avete per caso una idea su cosa controllare????
Ecco il link con il video del rumoraccio incriminato... 
Ringrazio anticipatamente x un Vs consiglio... 

gianfrylive
Inserito 17/5/2019 5:11 PM (#569563 - in reply to #569561)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14463
7.207,55 ore

50005000200020001001001001002525

GINOSA (Taranto)
skywalker - 17/5/2019 4:37 PM
Ciao a tutti, spero riusciate a darmi una mano perché, dopo aver letto tutto il 3d mi sono convinto a far fare l'operazione visto il rumoraccio (muggito) proveniente dallo sterzo nelle manovre da fermo nella mia 159 di giugno 2007...
1' step ho cambiato vaschetta e olio (messo quello verde) ma nessun cambiamento significativo nel rumore....
2' step, decido di cambiare la pompa prendendone una rigenerata.... 
Ritirata adesso dal meccanico mi pare faccia ancora più rumore di prima..... 
Il mio meccanico (di fiducia, non officina alfa) non sa da cosa altro puo' dipendere.... 
Voi avete per caso una idea su cosa controllare????
Ecco il link con il video del rumoraccio incriminato... 
Ringrazio anticipatamente x un Vs consiglio... 

Purtroppo non riusciamo a vedere il video....

Edit gianfrylive: ok ok...era un problema mio, ora riesco a vedere il video
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Muttley74
Inserito 17/5/2019 5:51 PM (#569567 - in reply to #130665)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1034
503,58 ore

100025

Latisana
Non mi sembra un rumore di cavitazione. Hai spurgato perfettamente l'impianto?
Album: ~ Alfa 75 di Muttley74 ~ 500e di Muttley74 ~ Car Audio (by Muttley74)
gianfrylive
Inserito 18/5/2019 10:48 AM (#569570 - in reply to #569567)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14463
7.207,55 ore

50005000200020001001001001002525

GINOSA (Taranto)
Muttley74 - 17/5/2019 5:51 PM
Non mi sembra un rumore di cavitazione. Hai spurgato perfettamente l'impianto?
Infatti, sembra più un problema di vibrazioni dovuto dai tiranti incrostati.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
skywalker
Inserito 20/5/2019 10:06 AM (#569592 - in reply to #569570)

Nuovo utente
Posts: 3
7,12 ore



gianfrylive - 18/5/2019 10:48 AM
Muttley74 - 17/5/2019 5:51 PM
Non mi sembra un rumore di cavitazione. Hai spurgato perfettamente l'impianto?
Infatti, sembra più un problema di vibrazioni dovuto dai tiranti incrostati.

Grazie anzittutto x le vostre risposte.... In realta' tutti gli interventi sono stati fatti dal mio meccanico "di fiducia" a cui avevo dato la stampa della specie di richiamo in cui si parlava del problema della vaschetta e del liquido....
Comunque, a valle delle operazioni effettuate, ho rilevato che vi e' una perdita di olio all'altezza del bullone che attacca il tubo ad alta pressione con la pompa...
A questo punto potrebbe essere questo.... Ho provato pero' a cercare il tubo in questione ma non sono riuscito a trovare nulla di "compatibile" non avendo molta voglia di montare il pezzo originale.... soprattutto perche' non sono manco sicuro che il problema sia li....
@gianfrylive: Se fossero dei tiranti incorstati cosa andrebbe fatto x sistemarli???
ancora x i vostri suggerimenti

gianfrylive
Inserito 20/5/2019 5:13 PM (#569596 - in reply to #130665)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14463
7.207,55 ore

50005000200020001001001001002525

GINOSA (Taranto)

Per eliminare le incrostazioni dai tiranti (la gusta denominazione è snodi assiali dx e sx) purtroppo bisogna cambiarli, ma per fortuna non costano molto, si sostituiscono gli snodi assiali, una bella convergenza e via. Prima della sostituzione bisogna scalzare le cuffie e vedere in che condizioni sono gli snodi. Se sono completamente arrugginiti come erano i miei, portano vibrazioni e forti rumori a motore minimo, con motore accelerato tendono a scomparire...vuoi per il rumore del motore e vuoi per la pompa servosterzo che sforza meno. Ti allego un link per farti vedere quali sono e quanto costano, io ti consiglierei di prendere i kit composti da snodo assiale, cuffietta e fascette stringi-cuffia...ovviamente di marchi conosciuti.

Qui il link

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
skywalker
Inserito 21/5/2019 10:09 AM (#569600 - in reply to #569596)

Nuovo utente
Posts: 3
7,12 ore



gianfrylive - 20/5/2019 5:13 PM

Per eliminare le incrostazioni dai tiranti (la gusta denominazione è snodi assiali dx e sx) purtroppo bisogna cambiarli, ma per fortuna non costano molto, si sostituiscono gli snodi assiali, una bella convergenza e via. Prima della sostituzione bisogna scalzare le cuffie e vedere in che condizioni sono gli snodi. Se sono completamente arrugginiti come erano i miei, portano vibrazioni e forti rumori a motore minimo, con motore accelerato tendono a scomparire...vuoi per il rumore del motore e vuoi per la pompa servosterzo che sforza meno. Ti allego un link per farti vedere quali sono e quanto costano, io ti consiglierei di prendere i kit composti da snodo assiale, cuffietta e fascette stringi-cuffia...ovviamente di marchi conosciuti.

Qui il link

Grazie anzitutto x le info.... Se fosse questo il problema vorrebbe dire che ho cambiato tutto l'ambaradan (vaschetta, olio, pompa) per niente...  Rimane pero' il fatto che continuo a notare un trafilamento nel punto di attacco del tubo alta pressione dell'idroguida alla pompa e che non ho ben capito (e, a sto punto credo manco il mio meccanico) se c'e' un modo "empirico" per scovare l'origine esatta del problema prima di continuare a cambiare pezzi e non ottenere alcun risultato....
L'idea che mi ero fatto e' che potrebbe essere il tubo alta pressione ma, da ricerche su internet, non sono riuscito a trovare nulla di "compatibile" ed ho paura di sapere quanto sparino in alfa x il pezzo nuovo...
Sono un po' demoralizzato perche' sto riscontrando troppi problemi ($$$) che ho sottovalutato prima di prendere l'auto...

 
gianfrylive
Inserito 22/5/2019 9:19 AM (#569617 - in reply to #569600)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14463
7.207,55 ore

50005000200020001001001001002525

GINOSA (Taranto)
skywalker - 21/5/2019 10:09 AM
[cut...]
L'idea che mi ero fatto e' che potrebbe essere il tubo alta pressione ma, da ricerche su internet, non sono riuscito a trovare nulla di "compatibile" ed ho paura di sapere quanto sparino in alfa x il pezzo nuovo...
Sono un po' demoralizzato perche' sto riscontrando troppi problemi ($$$) che ho sottovalutato prima di prendere l'auto...

 
Se non ricordo male, il tubo di alta pressione idroguida dovrebbe costare intorno alle 130 euro e poi aggiungere il lavoro...comunque ho visto che sei iscritto nei vari gruppi Alfa su facebook, prova a contattare Adrian, presumo che tu l'abbia sentito nominare, alla fine è una persona che si accontenta e tutti i suoi ricambi sono altamente affidabili.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

109765888 clicks e 6933952 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox