Random quote: una bmw a una 159: che mi stai dietro al culo?? si ti stò dietro al culo per dirti di toglierti dal cazzo
- (Added by: Fulvio)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
Muttley74
Inserito 17/2/2020 5:55 PM (#571380 - in reply to #571379)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1162
538,98 ore

10001002525

Latisana
Esatto, il suo è il Tutela GI/E, oppure Febi 06161, o altri che corrispondano alla specifica Fiat 9.55550-AG3.
Messaggio spostato da gianfrylive in data 17/02/2020 19:34
Album: ~ Alfa 75 di Muttley74 ~ 500e di Muttley74 ~ Car Audio (by Muttley74)
gianfrylive
Inserito 17/2/2020 7:28 PM (#571381 - in reply to #571380)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14655
7.284,45 ore

50005000200020005001002525

GINOSA (Taranto)
katiusch - 16/2/2020 11:11 PM
Devo aggiungere del liquido ma non so quale mettere.
Un anno fa mi hanno cambiato pompa e vaschetta. Mi pare che avevano messo il liquido rosso. Ma dal colore non sembra. 
È più sul giallo. 
Secondo voi quale ci va? 


Questa è la discussione dove hai già postato, non credo sia il caso di avere un'altra discussione dove si parla dello stesso argomento, ho unito tutto nella stessa discussione. Ti prego di continuare con il tuo quesito qui, grazie per la collaborazione.
Messaggio spostato da gianfrylive in data 17/02/2020 19:34
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Tirzan
Inserito 4/3/2020 4:10 PM (#571500 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Ciao ragazzi...
Ho di nuovo bisogno del vostro aiuto.
Sin dall'acquisto della mia 159 (circa un anno fa), ho riscontrato un fastidioso rumore durante la sterzata (ambo i lati).
Il mio meccanico mi disse che fosse stato riscontrato un problema comune sulla vaschetta idroguida, a causa di un filtrino al proprio interno... ho provveduto a sostituirla con quella col nuovo codice, messo l'olio verde, ma niente... il problema è rimasto.
Dopo un po' il problema è peggiorato, allora ho deciso di rivolgermi a un concessionario molto famoso nella mia zona, ho pagato 150€ + iva per il controllo e mi hanno detto che avrei risolto sostituendo la scatola guida... l'ho fatto, ma ancora niente... il problema è sempre lì.
Aggiungo che prima di fine anno, feci riparare il tubo idroguida a causa di una perdita, ma il problema c'era anche prima.
Un esperto di pompe (non è una battuta XD), ha detto che secondo lui non è un problema derivante dalla pompa perché, a suo dire, nella vaschetta si sarebbe dovuta vedere della schiuma.
A questo punto, cosa potreste consigliarmi?
Sto spendendo una marea di soldi e non ho ancora risolto il problema.
Vi ringrazio ancora
gianfrylive
Inserito 4/3/2020 4:31 PM (#571501 - in reply to #571500)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14655
7.284,45 ore

50005000200020005001002525

GINOSA (Taranto)
Tirzan - 4/3/2020 4:10 PM
Ciao ragazzi...
Ho di nuovo bisogno del vostro aiuto.
Sin dall'acquisto della mia 159 (circa un anno fa), ho riscontrato un fastidioso rumore durante la sterzata (ambo i lati).
Il mio meccanico mi disse che fosse stato riscontrato un problema comune sulla vaschetta idroguida, a causa di un filtrino al proprio interno... ho provveduto a sostituirla con quella col nuovo codice, messo l'olio verde, ma niente... il problema è rimasto.
Dopo un po' il problema è peggiorato, allora ho deciso di rivolgermi a un concessionario molto famoso nella mia zona, ho pagato 150€ + iva per il controllo e mi hanno detto che avrei risolto sostituendo la scatola guida... l'ho fatto, ma ancora niente... il problema è sempre lì.
Aggiungo che prima di fine anno, feci riparare il tubo idroguida a causa di una perdita, ma il problema c'era anche prima.
Un esperto di pompe (non è una battuta XD), ha detto che secondo lui non è un problema derivante dalla pompa perché, a suo dire, nella vaschetta si sarebbe dovuta vedere della schiuma.
A questo punto, cosa potreste consigliarmi?
Sto spendendo una marea di soldi e non ho ancora risolto il problema.
Vi ringrazio ancora
Strano davvero, ma la scatola guida è nuova o rigenerata?? Altra cosa, (ma non prenderla come oro colato) ho sentito di alcuni utenti e alcuni amici su un gruppo FB di Alfa 159, che hanno riscontrato il rumore che dici tu dopo aver riparato e non sostituito completamente il tubo idroguida. Sostituito quel tubo il rumore è scomparso...ma ripeto, potrebbe anche non essere il tuo problema.
Per finire, dovresti descriverci il rumore che senti, perché se si tratta di un muggito è la pompa che va in cavitazione, ma come dice il meccanico dovresti vedere della schiuma all'interno della vaschetta. Questa è una prova che puoi fare anche tu, fai sedere una persona al posto di guida e fai girare il volante in continuazione mentre tu apri la vaschetta e controlli l'olio al suo interno come si comporta...se fa della strana schiuma, la pompa è in cavitazione. Però attenzione, se la pompa durante il periodo antecedente alla sostituzione della vaschetta modificata, dell'olio con quello verde e della sostituzione della scatola guida, ha lavorato a secco, insomma, con poco olio a causa della rottura/intasatura del filtrino all'interno della vecchia vaschetta...il problema (rumore) potrebbe derivare dalla pompa stessa.  
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Tirzan
Inserito 5/3/2020 8:07 AM (#571504 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Allora... cercherò di rispondere punto su punto.
1) La scatola è rigenerata (purtroppo di nuove non ne ho trovate), acquistata da un ricambista molto conosciuto nella mia zona. Tieni presente che anche il concessionario ne avrebbe montata una rigenerata.
2) Il tubo è stato riparato per una piccolissima perdita scoperta in fase di convergenza (prima non c'era perché erano da poco stati sostituiti i bracci oscillanti)... ad ogni modo il rumore c'era anche prima quindi, a meno che il problema non fosse a monte dipeso dal tubo, mi sento di scartarlo.
3) Per quanto riguarda la descrizione del rumore, tieni presente che è forte e fastidioso, come se l'olio non riuscisse circolare bene e comunque si sente solo nell'abitacolo... fuori no.
4) quella prova di sedersi alla guida e controllare l'olio all'interno della vaschetta, è stata fatta sia con il meccanico che con il ricambiata, ed entrambi hanno detto che dubitano sia la pompa, in quanto non si crea schiuma nella vaschetta.
Quindi, a questo punto, credo siano rimasti solo la pompa (100€ rigenerata dallo stesso ricambista) e il tubo (124€ solo originale).
Voi cosa fareste al posto mio?
baloo6
Inserito 5/3/2020 11:52 AM (#571506 - in reply to #571504)

1.9 JTDM Owner
Blu oltremare
Posts: 361
171,38 ore

1001001002525

Roma
Tirzan - 5/3/2020 8:07 AM
Allora... cercherò di rispondere punto su punto.
1) La scatola è rigenerata (purtroppo di nuove non ne ho trovate), acquistata da un ricambista molto conosciuto nella mia zona. Tieni presente che anche il concessionario ne avrebbe montata una rigenerata.
2) Il tubo è stato riparato per una piccolissima perdita scoperta in fase di convergenza (prima non c'era perché erano da poco stati sostituiti i bracci oscillanti)... ad ogni modo il rumore c'era anche prima quindi, a meno che il problema non fosse a monte dipeso dal tubo, mi sento di scartarlo.
3) Per quanto riguarda la descrizione del rumore, tieni presente che è forte e fastidioso, come se l'olio non riuscisse circolare bene e comunque si sente solo nell'abitacolo... fuori no.
4) quella prova di sedersi alla guida e controllare l'olio all'interno della vaschetta, è stata fatta sia con il meccanico che con il ricambiata, ed entrambi hanno detto che dubitano sia la pompa, in quanto non si crea schiuma nella vaschetta.
Quindi, a questo punto, credo siano rimasti solo la pompa (100€ rigenerata dallo stesso ricambista) e il tubo (124€ solo originale).
Voi cosa fareste al posto mio?
se leggi la cartella "Scatola sterzo KO" trovi un owner che, dopo molti lavori e sostituzioni (tipo come è successo a te) risolse sostituendo di nuovo un braccetto per la seconda volta, non ti so dire se superiore o inferiore, insomma gli era capitato un ricambio farlocco. Relata refero eh, puoi leggere per conto tuo la cartella, molto ricca ahimè... in bocca al lupo!
Tirzan
Inserito 5/3/2020 1:26 PM (#571509 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Io ho cambiato i braccetti a ottobre ma il problema c'era anche prima
baloo6
Inserito 5/3/2020 1:44 PM (#571510 - in reply to #571509)

1.9 JTDM Owner
Blu oltremare
Posts: 361
171,38 ore

1001001002525

Roma
Tirzan - 5/3/2020 1:26 PM
Io ho cambiato i braccetti a ottobre ma il problema c'era anche prima
ti leggo ma non so aiutarti oltre, mi dispiace... nel leggere la cartella della "Scatola sterzo KO" ho trovato ottima la soluzione adottata da un meccanico di un owner che gli ha cambiato TUTTO TUTTO TUTTO contemporaneamente, nella stessa riparazione. Soluzione drastica, molto costosa ma vincente. Braccetti, tiranti,snodi, scatola sterzo, olio da rosso a verde, vaschetta dell'olio... non ricordo se cambiò anche la pompa... qui serve un meccanico già esperto, serve organizzare una sorta di "cartella clinica" del problema, perchè le componenti sono diversi. Alcuni ad esempio hanno cambiato anche i tubi del circuito olio del servosterzo...altri, la maggioranza, invece no. Ancora, in bocca al lupo! 
Tirzan
Inserito 5/3/2020 2:04 PM (#571511 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Proverò a sostituire la pompa... se poi non dovesse risolversi, cambierò anche il tubo...
Ormai ho speso troppo per rinunciarci 
Tirzan
Inserito 9/3/2020 6:05 PM (#571529 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Provo a caricare la foto che ho appena fatto nella vaschetta... a questo punto credo sia la pompa.

Edited by Tirzan 9/3/2020 6:19 PM




gianfrylive
Inserito 10/3/2020 9:29 AM (#571534 - in reply to #571529)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14655
7.284,45 ore

50005000200020005001002525

GINOSA (Taranto)
Tirzan - 9/3/2020 6:05 PM
Provo a caricare la foto che ho appena fatto nella vaschetta... a questo punto credo sia la pompa.
E' indubbiamente in cavitazione...probabilmente ha lavorato quasi a secco per molto tempo.
P.S. sicuro che (come da circolare) la vaschetta sia quella modificata e che l'olio sia quello previsto dall'Alfa Romeo?
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Tirzan
Inserito 10/3/2020 9:50 AM (#571536 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
La vaschetta sostituita è quella di richiamo con nuovo codice e l'olio è quello verde (febi) da telaio 
Tirzan
Inserito 10/3/2020 11:34 AM (#571537 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Ad ogni modo, quando sostituirò la pompa, quali accorgimenti dovrò rispettare?
gianfrylive
Inserito 10/3/2020 1:56 PM (#571538 - in reply to #571537)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14655
7.284,45 ore

50005000200020005001002525

GINOSA (Taranto)
Tirzan - 10/3/2020 11:34 AM
Ad ogni modo, quando sostituirò la pompa, quali accorgimenti dovrò rispettare?
Nessuno in particolare, la cosa fondamentale è fare un buon spurgo di tutto il circuito.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Tirzan
Inserito 10/3/2020 2:01 PM (#571539 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Lo.spurgo è stato fatto settimana scorsa per la sostituzione della scatola guida...
Credi serva rifarlo?
Ad ogni modo, a circuito completamente vuoto, quanti litri di liquido servono?
Il meccanico ha detto 1... secondo me però è poco
gianfrylive
Inserito 10/3/2020 5:00 PM (#571541 - in reply to #571539)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14655
7.284,45 ore

50005000200020005001002525

GINOSA (Taranto)
Tirzan - 10/3/2020 2:01 PM
Lo.spurgo è stato fatto settimana scorsa per la sostituzione della scatola guida...
Credi serva rifarlo?
Ad ogni modo, a circuito completamente vuoto, quanti litri di liquido servono?
Il meccanico ha detto 1... secondo me però è poco
Nonostante sia stato fatto la settimana scorsa, dopo la sostituzione della pompa idroguida c'è bisogno di farlo necessariamente di nuovo...oltretutto con la sostituzione della pompa, una buona parte dell'olio uscirà fuori, per cui bisognerà riempire nuovamente il circuito e ovviamente procedere con lo spurgo dell'eventuale aria entrata al suo interno. Il tuo meccanico ha ragione, nel circuito idroguida ci vuole all'incirca 1l di olio, anzi, anche meno. La circolare Alfa Romeo che riguardava il problema dell'olio in cavitazione richiedeva, oltre alla sostituzione della vaschetta con quella modificata e la sostituzione dell'olio da Tutela GI/E (rosso) a Tutela GI/R (verde), specificava inoltre che per fare il lavoro di sostituzione vaschetta/olio, servivano tre litri di olio. Questi tre litri di olio, non servivano tutti e tre per il circuito, due litri servivano per poter lavare il circuito dall'olio (rosso) poiché l'olio GI/E rosso e l'olio GI/R verde non erano e non sono miscelabili, e un litro serviva e serve per poter riempire nuovamente il circuito a lavoro finito 
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Tirzan
Inserito 10/3/2020 8:25 PM (#571542 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Assurdo... ho sostituito la pompa ma non ho risolto neanche queste volta il problema 
gianfrylive
Inserito 11/3/2020 1:36 PM (#571547 - in reply to #571542)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14655
7.284,45 ore

50005000200020005001002525

GINOSA (Taranto)

Tirzan - 10/3/2020 8:25 PM
Assurdo... ho sostituito la pompa ma non ho risolto neanche queste volta il problema 
Cavolo!!!! Sembra impossibile, a meno che non ti abbiano venduto una scatola idroguida revisionata ma difettata. Ora il sospettato è il tubo idroguida ad alta pressione, non vorrei che facendo la riparazione abbiano ostruito il normale passaggio dell'olio, ma non voglio che tu compra il tubo e che ti ritrova con lo stesso problema.

Ascolta, fai un breve video per farci capire come si presenta il rumore....e poi, ricontrolla la vaschetta, è ancora in cavitazione?

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Tirzan
Inserito 11/3/2020 1:43 PM (#571548 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Una scatola idroguida con lo stesso problema???
Sarebbe assurdo... comunque anche prima di riparare il tubo, il rumore c'era.
Sarò così fortunato che il problema fosse il tubo sin dal principio?
balboa
Inserito 11/3/2020 11:55 PM (#571550 - in reply to #130665)

Utente
Posts: 17
20,80 ore



Bologna
Mi par di capire che hai sostituito tutto il possibile ed è incredibile che il problema permanga.

A questo punto,è lecito pensare che il "problema" sia il meccanico?

Su Bologna non ho ancora un'officina di riferimento per la mia panterona e la tua vicenda mi sta creando una leggera ansia.

Massima solidarietà e attendo positivi sviluppi.
Album: ~ 159 1.8 140cv SW grigio stromboli-interni alfatex nero-cerchi 16"
Tirzan
Inserito 12/3/2020 7:04 AM (#571551 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Il meccanico è un carissimo amico e sta facendo tutto il possibile...
Tieni presente che, per la sostituzione della scatola (dove al concessionario mi avevano preventivato 390€ per la sola manodopera), pompa, corpo farfallato e relè candelette mi ha chiesto solo 50€. 
Ad ogni modo, per il solo tubo mi hanno chiesto 197€, usato non si trova perché pare sia un ricambio molto richiesto.
A questo punto ho speso troppo per arrendermi, farò anche questo tentativo.
Nel frattempo grazie per l'aiuto e per la solidarietà :-)


Edited by Tirzan 12/3/2020 7:05 AM
gianfrylive
Inserito 12/3/2020 1:37 PM (#571553 - in reply to #571551)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14655
7.284,45 ore

50005000200020005001002525

GINOSA (Taranto)
Tirzan - 12/3/2020 7:04 AM
Il meccanico è un carissimo amico e sta facendo tutto il possibile...
Tieni presente che, per la sostituzione della scatola (dove al concessionario mi avevano preventivato 390€ per la sola manodopera), pompa, corpo farfallato e relè candelette mi ha chiesto solo 50€. 
Ad ogni modo, per il solo tubo mi hanno chiesto 197€, usato non si trova perché pare sia un ricambio molto richiesto.
A questo punto ho speso troppo per arrendermi, farò anche questo tentativo.
Nel frattempo grazie per l'aiuto e per la solidarietà :-)
Francesco per favore, inserisci la tua location nel control panel, grazie.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Tirzan
Inserito 12/3/2020 1:43 PM (#571555 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
fatto! 

balboa
Inserito 12/3/2020 11:52 PM (#571560 - in reply to #130665)

Utente
Posts: 17
20,80 ore



Bologna
Forse è già stato segnalato ; sul canale you tube " il piccolo meccanico" c'è un video su perdita olio tubo alta pressione idroguida Alfa 159.

In questa officina fabbricano un tubo alta pressione di ottima fattura.

Non specificano il costo e il prodotto sembra migliore dell'originale.


Album: ~ 159 1.8 140cv SW grigio stromboli-interni alfatex nero-cerchi 16"
Tirzan
Inserito 13/3/2020 12:23 PM (#571562 - in reply to #130665)

1.9 JTDM SW Owner
Nero oceano
Posts: 24
11,57 ore



Bari
Sei stato davvero gentile! Grazie a questa informazione, sono riuscito a comprare il tubo a metà prezzo e con l'eliminazione dei difetti del tubo originale... spero solo di risolvere finalmente il problema.
Vi terrò aggiornati
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65
Printer friendly version
E-mail a link to this thread
Jump to forum :

118746492 clicks e 7797550 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox