Random quote: Alfa 159... troppo bella per essere definita solo un'automobile
- (Added by: TonySky)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
morgan7676
Inserito 18/1/2011 7:17 PM (#315779 - in reply to #315713)


1.9 JTDM SW Owner
Grigio Stromboli
Posts: 39
106,07 ore

25

novara-milano
SportKnight - 18/1/2011 4:16 PM
be,non esageriamo,praticamente vivo nella concessionaria di Matera che serve provincia di matera e una parte di bari...
tutto questo macello di scatole dello sterzo non l'ho visto...
quelle colpite sono dal 2005 al 2007,dal 2008 in poi sono difetti sporiadici che capitano come capitano su altre vetture...
inoltre conosco un mare di gente che ha 159 con più di 100000 km e nessun prioblema...
c'è anche da dire che di solito quelle ad uso autostradale soffrono meno del problema...
di solito è più frequente su quelle che stanno in città in continua manovra!!
Ciao Sport...scusami non per contraddirti ma forse c' qualche differenza tra Matera e Milano...basilicata 588.211 abitanti ...lombardia 9.866.104 (piu' un altro paio di milioni di Extracomunitari)...direi che ogni per ogni 159 venduta li..qui c'e' ne'sono quante??e' pieno sono in giro come il pane e la media poi...ormai una famiglia ha anche 3 mezzi!! cmq le officine riscontrano un sacco di problemi....cavolo una macchina diesel costa 2.000/3.000 euro in piu' e dovrebbe avere una durata maggiore ed invece?? appena ritirata sento un rumore di vibrazione poi sparito una volta alzato il vetro posteriore...l'anno scorso si ripresenta, smonto il pannello posteriore e trovo una chiave inglese!! sono fatte col culo! sono 16 anni che possiedo alfa e le altre non erano cosi...ultima 156 (che ho ancora) con 280.000 km con 2 tagliandi fatti v come un mulo non si ferma mai lo sterzoe' quello di sempre e l'ho sempre sbrodolata!! la pantera meritava di piu' ...solo questo voglio dire! e l'alfa ha perso serieta' e sicuramente se non tira fuori le palle comprero' un altra auto dal costo nettamente inferiore! :)
SportKnight
Inserito 18/1/2011 10:37 PM (#315845 - in reply to #130665)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
l'auto sfigata capita...vai a leggere gli altri forum..non hanno trovato chiavi inglesi,almeno tu sei stato fortunato.....hai avuto un premio...c'è gente che ha pagato la vettura più di te e dopo 50000 km non ha speso 1000 euro per la sostituzione della scatola dello sterzo ma 2000 per la sostituzione della testata o peggio ancora a qualcuno con le eliche 10000 per il motore...
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
159GTA
Inserito 19/1/2011 3:02 PM (#315961 - in reply to #315153)


1.9 JTDM Owner
"Il Professore"

Posts: 584
315,98 ore

500252525

Milano
morgan7676 - 15/1/2011 8:55 PM

vorrei fare un po' di chiarezza...sulla questione olio:

1 le officine Alfa Romeo doveeffettuano la sostituzione della sola vaschetta e non dell'olio lasciatele perdere! visto che la stessa Alfa Romeo casa madre ha tirato fuori una vettura DISASTROSA, piena di lacune e con un impiantoidroguida inadeguato!!

2 l'olio rosso (dexron tutela chiamateli come vi pare) si differenzia dal verde per una cosa importante e basilare!! ovvero uno minerale e l'altro sintetico...pertanto quello minerale f esplodere completamente le guarnizioni della scatola guida che essendo in plastica/nylon bianco non sono assolutamente compatibili con liquidi corrosivi come l'olio rosso!! l'olio verde essendo sintetico non crea problemi di questo genere.

3 I due oliassumono differenti viscosit a basse temperature...sopratutto l'olio rosso si addensa eccessivamente non riuscendo a circolare perfettamente con la vaschetta predisposta in origine...pertanto chi cambier la vaschetta e non l'olio non riscontrer pi problemi di cavitazione e conseguente fischio/stridolio pompa...chi sostituir solo la vaschetta e non l'olio risolver la circolazione e la cavitazione ma incomber nel problema delle guarnizioni della scatola che non reggono!

P.S. detto da me che ho smontato 2 scatole guida e verificato le guarnizioni e assieme al "rigeneratore" discusso e controllato..lui n revisiona migliaia di queste tutte malate!!!! ciauzzzzzzz

Sul punto 1 ti darei anche ragione in parte, però definirla disastrosa è un po troppo.

Per il resto no: una pompa cavita perchè trova dell'aria in aspirazione. Del fatto che un olio oppure l'altro bruciano le guarnizioni non so però ti dico che se sotituendo l'olio e la vaschetta la pompa non cavita piu il motivo è piuttosto semplice: elevata viscosità del fluido e assenza o inadegiatezza di immisione aria nel serbatoio. L'alternativa era usare lo stesso olio quindi con viscosità alta, e pressurizzare a qualche decimo di bar la vaschetta, ma non è cosi facile da farsi su un auto.... quindi meglio usare fluido con cps piu basso e fare un presa d'aria nella vaschetta per risolvere il problema. E' curioso però notare che la pompa è sotto battente di un bel po ma nonostante ciò aspirarava male. Mi sa che qualche genio ha adottato di proposito un serbatoio a tenuta stagna.... Ho visto serbatoi da 10000 lt in acciaio accartocciarsi come cartapesta perchè qualche genio si era dimenticato mi mettere il filtro poroso sulla flangia.

159GTA
Inserito 19/1/2011 3:06 PM (#315964 - in reply to #315085)


1.9 JTDM Owner
"Il Professore"

Posts: 584
315,98 ore

500252525

Milano
SportKnight - 15/1/2011 2:18 PM
http://testfl.onion.it/commonfile/ita/pdf/1442_stec_ITA.pdf

considerate che le caratteristiche sono completamente diverse
il rosso dovrfebbe essere pure superiore come qualità,valli a capire...

CVD..... viscosità cinematica doppia del rosso sul verde a 40°. Poi salendo di gradi scende.  Sarebbe interessante vedere anche  gli assiemi dei serbatoi dell'olio.



Edited by 159GTA 19/1/2011 3:11 PM
leon1978
Inserito 29/1/2011 3:05 PM (#318925 - in reply to #315964)


1.9 JTDM Owner
Blu oltremare
Posts: 78
89,77 ore

252525

Ostia Antica (Rm)
Ciao,riscontrando sulla mia 159,lo stesso problema letto sul forum un problema una soluzione http://www.159ownersclub.it/public/forum/forums/thread-view.asp?tid=7692&posts=1
Ragazzi con solo 60 euro si puo risolvere il problema,cioè se avete determinati sintomi del link, a macchina accesa aprite il cofano e svitate il tappo della vaschetta olio servosterzo,se all'interno l'olio bolle come "l'acqua per la pasta"mettete il tappo e vi fate sostituire solo la vaschetta dell'olio questo perche' siccome hanno (l'ALFA) sbagliato sotto dimensionando l'impianto dei tubi dell'olio,accorgendosi dell'errore,al rientro della mandata dell'olio nella vaschetta,siccome la pressione è elevata,si sono inventati un filtro all'entrata della vaschetta questo con l'alta pressione si spacca e vedrete intorno alla vaschetta dell'olio fuoriuscito non eccessivo tipo dell'umido e al 99% è solo da sostituire la vaschetta.
Confermo il tutto perche' questa mattina sono andato dal mio amico meccanico e con 10 mnuti di lavoro mi ha spiegato il tutto.
State attenti ai meccanici perchè loro con 60 euro fanno tutto e a te ti sfilano circa 600 euro.
Spero di essere stato chiaro un saluto a tutti gli owners
Messaggio spostato da frangi99 in data 29/01/2011 17:30
Album: ~ Blue&Black
Eismann
Inserito 29/1/2011 3:51 PM (#318926 - in reply to #318925)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
Caro Leon, quello è UNO dei problemi allo sterzo, magari fosse solo quello, quel problema che dici te, è la cavitazione, che a lungo andare può nuocere alla pompa, e si risolve come dici te, ed anche sostituendo l'olio, mettendo cioè quello verde.
Un altro problema è l'infiltrazione di acqua nelle cuffie dei tiranti, che a lungo andare generano ruggine sullo stelo del tirante della scatola, distruggendo la scatola stessa....
Per cui bisogna vedere prima di che male si è malati....
Messaggio spostato da frangi99 in data 29/01/2011 17:30
leon1978
Inserito 29/1/2011 4:05 PM (#318927 - in reply to #318926)


1.9 JTDM Owner
Blu oltremare
Posts: 78
89,77 ore

252525

Ostia Antica (Rm)
Si vero ero troppo contento di non aver tirato fuori piu euro del dovuto va be diciamo che ho aggiunto una nota nel guardare nella vaschetta se c'è "troppa bollizione di olio".

Messaggio spostato da frangi99 in data 29/01/2011 17:30
Album: ~ Blue&Black
Depra
Inserito 16/2/2011 11:33 AM (#323975 - in reply to #130665)


Utente
Posts: 66
77,35 ore

2525

Pavia

Vi do la mia piccola esperienza:

in occasione del cambio della cinghia e della pompa dell'acqua ho chiesto al mio meccanico di fiducia (ex compagno di classe che conosco da anni) di informarsi sulla questione dell'olio rosso/verde.

Quando ho ritirato l'auto lui m'ha detto che ha chiesto informalmente al suo fornitore di ricambi in alfa delucidazioni sul caso e loro (sempre informalmente) hanno prima voluto sapere il numero di telaio della mia auto e gli hanno risposto che non c'era bisogno di sostituire l'olio rosso in quanto la vaschetta della mia alfa (anno 2006 1.9 JTD) era già stata modificata in fabbrica. Io gli avevo detto che se ci fossero stati problemi avrei anche provveduto a fare un cambio della scatola direttamente per cui non penso si sia privato di un lavoro in più praticamente garantito, la cosa mi lascia perplesso...

Di problemi allo sterzo io ho notato un leggerissimo fruscio dopo ore e ore di marcia, sembra che qualcosa sfreghi sul piantone dello sterzo ma proprio vicino al volante, io darei la colpa a qualche componente del cruscotto che aderisce troppo...

Voi che dite?

Saluti

Marco

Bruno 78
Inserito 16/2/2011 12:21 PM (#323988 - in reply to #323975)


PR - Sud
1.9 JTDM Owner
Argento Alfa
Utente del mese Maggio 2012

Posts: 2617
694,22 ore

2000500100

torrese , Brindisi mi fa provincia

sbagliiiii.......

anche la mia è una 2006....di cui sono proprio quelle che hanno maggior problemi...

alla mia ho cambiato la pompa e dopo una settimana o cambiato anche la scatola dello sterzo perchè era scoppiata di cui ho cambiato anche la vaschetta con l'ultima in vendita (cioè quelle che montano oggi)

l'olio o rimesso il rosso,ma per consiglio di tutti,anche con conprovate schede tecniche il verde risulta molto migliore...dunque io all' prossimo tagliando svuoto rosso e andiamo in verde......

dimenticavo di dirti che la mia pantera a 53.000 km.....

Album: ~ 159 1.9 JTDm 16v- mp3 - Sens parch- Coman volante-Cruise-Xeno ~ Cassano Murge 2012 ~ 3°Raduno Pugliese nel Salento 2012
159GTA
Inserito 16/2/2011 12:21 PM (#323989 - in reply to #130665)


1.9 JTDM Owner
"Il Professore"

Posts: 584
315,98 ore

500252525

Milano

L'olio si emulsiona perchè la pompa pesca aria in aspirazione, cavita,  e quindi la rimanda indietro. Il recipente non essedo sotto pressione con valvola di compensazione pressione e scarico , se non ha un adeguata presa d'aria in dall'esterno, la pompa farà fatica a aspirare il fluido perchè troppo viscoso e quindi aspirerà aria , cavitando e emulsionando il fluido. PEr questo che vedete il fluido che ribolle in ritorno. Probabilmente o i tubi sono troppo piccoli, in aspirazione, oppure la pompa non riesce ad alimentarsi per una data portata in fuzione della viscosità del fluido pur essendo sotto battente.

Difatti la soluzione è : cambiare fluido con uno con viscosità che è la metà, e sostituire il serbatoio, probabilmente perchè il nuovo riesce a non creare troppa depressione in aspirazione.

Di casi cosi ne vedo tutti i giorni, non sulle auto ma su impianti industriali, dove anche noi a volte ci troviamo in difficoltà con casi del genere, viscosità, cavitazione, insufficente pressione in alimentazione tubazioni con mille curve, troppo piccole ecc.

Gianko
Inserito 16/2/2011 6:32 PM (#324132 - in reply to #130665)


1.9 JTDM SW Owner
Nero oceano
"Paraboy"
Utente del mese Agosto 2007

Partecipazione ai raduni
Posts: 2001
1.348,77 ore

2000

Bari

... non ci sto capendo un'H...

Album: ~ My Passion ~ Raduno Sud Italia 30 settembre 2007
micg88
Inserito 16/2/2011 8:23 PM (#324156 - in reply to #130665)


1.9 JTDM Owner
Nero pastello
Posts: 185
239,38 ore

100252525

Corato (BA) Bergamo
la mia di aprile 2006 aveva l'olio rosso e lo sterzo quando lo si girava faceva rumore. Ho sostituito la vaschetta e messo olio verde in tutto il circuito. Il rumore è scomparso. Dopo qualche settimana rimango a piedi perchè la scatola guida perdeva olio e lo sterzo era diventato quello di un camion degli anni 50 con relativo rumoraccio..porto l'auto in alfa e mi sostituiscono la scatola guida..l'alfa romeo ha pagato parte del ricambio visti i km...costo totale 600 euro
Album: ~ Residui oleosi Valvole Swirl ~ 159 1.9 JTDm Nero Pastello - Interni in Pelle beige - Cerchi 17"
Depra
Inserito 16/2/2011 8:35 PM (#324158 - in reply to #130665)


Utente
Posts: 66
77,35 ore

2525

Pavia
Mmm... Mi preoccupa assai questa cosa dell'idroguida! Già sulla punto m'ha abbandonato in un curvone (che spavento), la questione mi perseguita! Mi scazzerebbe cambiare la scatola dello sterzo così senza una evidente ragione, dall'altra parte non mi va di tremare ad ogni rumorino della macchina... Sono combattuto! :lol:
hyrosym
Inserito 16/2/2011 8:42 PM (#324160 - in reply to #323989)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
159GTA - 16/2/2011 12:21 PM

L'olio si emulsiona perchè la pompa pesca aria in aspirazione, cavita,  e quindi la rimanda indietro. Il recipente non essedo sotto pressione con valvola di compensazione pressione e scarico , se non ha un adeguata presa d'aria in dall'esterno, la pompa farà fatica a aspirare il fluido perchè troppo viscoso e quindi aspirerà aria , cavitando e emulsionando il fluido. PEr questo che vedete il fluido che ribolle in ritorno. Probabilmente o i tubi sono troppo piccoli, in aspirazione, oppure la pompa non riesce ad alimentarsi per una data portata in fuzione della viscosità del fluido pur essendo sotto battente.

Difatti la soluzione è : cambiare fluido con uno con viscosità che è la metà, e sostituire il serbatoio, probabilmente perchè il nuovo riesce a non creare troppa depressione in aspirazione.

Di casi cosi ne vedo tutti i giorni, non sulle auto ma su impianti industriali, dove anche noi a volte ci troviamo in difficoltà con casi del genere, viscosità, cavitazione, insufficente pressione in alimentazione tubazioni con mille curve, troppo piccole ecc.


Spiegazione impeccabile 

Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
tango
Inserito 17/2/2011 9:54 AM (#324279 - in reply to #323975)


1.9 JTDM Owner
Argento Alfa
Posts: 963
317,47 ore

5001001001001002525

Foggia
Depra - 16/2/2011 11:33 AM

Vi do la mia piccola esperienza:

in occasione del cambio della cinghia e della pompa dell'acqua ho chiesto al mio meccanico di fiducia (ex compagno di classe che conosco da anni) di informarsi sulla questione dell'olio rosso/verde.

Quando ho ritirato l'auto lui m'ha detto che ha chiesto informalmente al suo fornitore di ricambi in alfa delucidazioni sul caso e loro (sempre informalmente) hanno prima voluto sapere il numero di telaio della mia auto e gli hanno risposto che non c'era bisogno di sostituire l'olio rosso in quanto la vaschetta della mia alfa (anno 2006 1.9 JTD) era già stata modificata in fabbrica. Io gli avevo detto che se ci fossero stati problemi avrei anche provveduto a fare un cambio della scatola direttamente per cui non penso si sia privato di un lavoro in più praticamente garantito, la cosa mi lascia perplesso...

Di problemi allo sterzo io ho notato un leggerissimo fruscio dopo ore e ore di marcia, sembra che qualcosa sfreghi sul piantone dello sterzo ma proprio vicino al volante, io darei la colpa a qualche componente del cruscotto che aderisce troppo...

Voi che dite?

Saluti

Marco

Anch'io sento il famoso fruscio...Ho pensato anch'io fosse l'olio, o la pompa..qualcuno l'ha sentito prima della rottura..Ovvero è l'acquazzone che precede la tempesta??

Album: ~ 159 1.9 JTDm Argento Alfa - Interni Floccato nero - Cerchi 17" pentarazze
micg88
Inserito 17/2/2011 12:02 PM (#324333 - in reply to #324279)


1.9 JTDM Owner
Nero pastello
Posts: 185
239,38 ore

100252525

Corato (BA) Bergamo
tango - 17/2/2011 9:54 AM

Anch'io sento il famoso fruscio...Ho pensato anch'io fosse l'olio, o la pompa..qualcuno l'ha sentito prima della rottura..Ovvero è l'acquazzone che precede la tempesta??


il fruscio è causato dall'olio rosso che manda in gavitazione la pompa...per eliminarlo basta sostituire la vaschetta e mettere l'olio verde in tutto il circuito...costo dell'operazione 70 euro in officina alfa 
Album: ~ Residui oleosi Valvole Swirl ~ 159 1.9 JTDm Nero Pastello - Interni in Pelle beige - Cerchi 17"
roby74
Inserito 17/2/2011 12:19 PM (#324337 - in reply to #130665)

2.4 JTDM Owner
Grigio titanio
Posts: 16
43,68 ore



Castel Gandolfo (RM)

Ragazzi tutto molto interessante, vista la larghissima partecipazione a questa discussione porto anch'io la mia esperienza.

Io come molti di noi lamentavo problemi noti e più volte ribaditi in questa discussione ed ho sostituito olio(da rosso a verde) e vaschetta in più ho aggiunto all'olio il sintoflon hidrodrive. 

Devo dire il rumore e le vibrazioni sono molto diminuite, quasi sparite a caldo, ma purtroppo mi trovo con un  effetto collaterale molto fastidioso, lo sterzo è diventato molto più duro di prima.

In più ho sempre la preoccupazione che le cuffie siano piene d'acqua, che io stia diventando ipocondriaco!!!!

Al prossimo cambio gomme le faccio smontare per cotrollarne lo stato.. 

Depra
Inserito 17/2/2011 2:28 PM (#324368 - in reply to #324333)


Utente
Posts: 66
77,35 ore

2525

Pavia
micg88 - 17/2/2011 12:02 PM
tango - 17/2/2011 9:54 AM

Anch'io sento il famoso fruscio...Ho pensato anch'io fosse l'olio, o la pompa..qualcuno l'ha sentito prima della rottura..Ovvero è l'acquazzone che precede la tempesta??


il fruscio è causato dall'olio rosso che manda in gavitazione la pompa...per eliminarlo basta sostituire la vaschetta e mettere l'olio verde in tutto il circuito...costo dell'operazione 70 euro in officina alfa 

Leggo poco sopra che però a te la sostituzione dell'olio non è servita ad evitare la rottura... Dici che hai effettuato troppo tardi l'intervento?

tango
Inserito 17/2/2011 2:30 PM (#324369 - in reply to #324333)


1.9 JTDM Owner
Argento Alfa
Posts: 963
317,47 ore

5001001001001002525

Foggia
micg88 - 17/2/2011 12:02 PM
tango - 17/2/2011 9:54 AM

Anch'io sento il famoso fruscio...Ho pensato anch'io fosse l'olio, o la pompa..qualcuno l'ha sentito prima della rottura..Ovvero è l'acquazzone che precede la tempesta??


il fruscio è causato dall'olio rosso che manda in gavitazione la pompa...per eliminarlo basta sostituire la vaschetta e mettere l'olio verde in tutto il circuito...costo dell'operazione 70 euro in officina alfa 

E' ormai da tempo che qualche utente parla sempre di cavitazione. Non so se lo già detto in altri post, ma la cavitazione sarà un problema che colpisce le pompe in genere, ma non credo sia la causa del difetto che si presenta sulle nostre vetture. Lo si capisce già dal solo fatto che se una pompa cavita si sente dal rumore che emette come se passasse ghiaia all'interno. Tale fenomeno accade prevalentemente ,se non solo, nelle pompe che pompano acqua perchè il rumore che si sente è dovuto a bolle di vapor d'acqua che implodono e tale fenomeno è legato anche ad altre variabili che nelle nostre macchine non sono presenti. Premettendo che l'olio verde è solo differente nella viscosità con il rosso, ovvero, olio rosso più denso, dico che l'unico problema potrebbe esserci nelle caratteristiche delle pompe che non sono state progettate per pompare senza troppi problemi olio con quel grado di viscosità. Per cui un olio meno denso agevola la loro funzione. Questo torna con quanto segnalato da alcuni owners che tale olio fluisce poco a basse temperature, ovvero, intorno ai 5 gradi in giù. Anche nell'ambito industriale, e io ne sono in mezzo, visto che mi occupo di manutenzione, bisogna utilizzare il giusto olio, con il giusto grado di viscosità in ogni trasmissione o circuito oleodinamico. Proprio in questi mesi mi sono reso conto di quanto sia importante ciò, perchè sono venuto a conoscenza di un'errato utilizzo di olio che è stato fatto in un circuito che necessitava di un olio idraulico di grado 68. E' stato infatti utilizzato un grado 150 minerale che ha bloccato tutte le pompette ad olio e intasato i circuiti. Quindi, forse giusta la decisione di cambiar olio, ma lasciate perdere la teoria della cavitazione che è un'altra cosa.. 

Album: ~ 159 1.9 JTDm Argento Alfa - Interni Floccato nero - Cerchi 17" pentarazze
micg88
Inserito 17/2/2011 5:06 PM (#324445 - in reply to #324368)


1.9 JTDM Owner
Nero pastello
Posts: 185
239,38 ore

100252525

Corato (BA) Bergamo
Depra - 17/2/2011 2:28 PM
micg88 - 17/2/2011 12:02 PM
tango - 17/2/2011 9:54 AM

Anch'io sento il famoso fruscio...Ho pensato anch'io fosse l'olio, o la pompa..qualcuno l'ha sentito prima della rottura..Ovvero è l'acquazzone che precede la tempesta??


il fruscio è causato dall'olio rosso che manda in gavitazione la pompa...per eliminarlo basta sostituire la vaschetta e mettere l'olio verde in tutto il circuito...costo dell'operazione 70 euro in officina alfa 

Leggo poco sopra che però a te la sostituzione dell'olio non è servita ad evitare la rottura... Dici che hai effettuato troppo tardi l'intervento?


nel mio caso la rottura è dovuta ad una perdita di olio dalla scatola guida, ma non è derivata dalla sostituzione tempestiva dell'olio rosso a quello verde 
Album: ~ Residui oleosi Valvole Swirl ~ 159 1.9 JTDm Nero Pastello - Interni in Pelle beige - Cerchi 17"
micg88
Inserito 18/2/2011 12:28 AM (#324585 - in reply to #324369)


1.9 JTDM Owner
Nero pastello
Posts: 185
239,38 ore

100252525

Corato (BA) Bergamo
tango - 17/2/2011 2:30 PM
micg88 - 17/2/2011 12:02 PM
tango - 17/2/2011 9:54 AM

Anch'io sento il famoso fruscio...Ho pensato anch'io fosse l'olio, o la pompa..qualcuno l'ha sentito prima della rottura..Ovvero è l'acquazzone che precede la tempesta??


il fruscio è causato dall'olio rosso che manda in gavitazione la pompa...per eliminarlo basta sostituire la vaschetta e mettere l'olio verde in tutto il circuito...costo dell'operazione 70 euro in officina alfa 

E' ormai da tempo che qualche utente parla sempre di cavitazione. Non so se lo già detto in altri post, ma la cavitazione sarà un problema che colpisce le pompe in genere, ma non credo sia la causa del difetto che si presenta sulle nostre vetture. Lo si capisce già dal solo fatto che se una pompa cavita si sente dal rumore che emette come se passasse ghiaia all'interno. Tale fenomeno accade prevalentemente ,se non solo, nelle pompe che pompano acqua perchè il rumore che si sente è dovuto a bolle di vapor d'acqua che implodono e tale fenomeno è legato anche ad altre variabili che nelle nostre macchine non sono presenti. Premettendo che l'olio verde è solo differente nella viscosità con il rosso, ovvero, olio rosso più denso, dico che l'unico problema potrebbe esserci nelle caratteristiche delle pompe che non sono state progettate per pompare senza troppi problemi olio con quel grado di viscosità. Per cui un olio meno denso agevola la loro funzione. Questo torna con quanto segnalato da alcuni owners che tale olio fluisce poco a basse temperature, ovvero, intorno ai 5 gradi in giù. Anche nell'ambito industriale, e io ne sono in mezzo, visto che mi occupo di manutenzione, bisogna utilizzare il giusto olio, con il giusto grado di viscosità in ogni trasmissione o circuito oleodinamico. Proprio in questi mesi mi sono reso conto di quanto sia importante ciò, perchè sono venuto a conoscenza di un'errato utilizzo di olio che è stato fatto in un circuito che necessitava di un olio idraulico di grado 68. E' stato infatti utilizzato un grado 150 minerale che ha bloccato tutte le pompette ad olio e intasato i circuiti. Quindi, forse giusta la decisione di cambiar olio, ma lasciate perdere la teoria della cavitazione che è un'altra cosa.. 


cmq anche qui si parla di cavitazione 

Album: ~ Residui oleosi Valvole Swirl ~ 159 1.9 JTDm Nero Pastello - Interni in Pelle beige - Cerchi 17"
manuel c.
Inserito 5/3/2011 4:59 PM (#328508 - in reply to #130665)

1.9 JTDM SW Owner
Nero Oceano
207,58 ore

1002525

Forni di Sotto
Vi racconto la mia: da un paio di giorni sentivo a freddo un rumore dello sterzo in manovra, il che mi ha fatto raddrizzare le antenne, controllo la vaschetta dell'olio e vedo che è quello rosso, oggi parto per raggiungere la concessionaria, che si trova a circa 50km da casa mia, spengo radio e clima per sentire rumori vari, a bassissima velocità si sente come mugolare, alle alte non si sente rumore, ma lo sterzo non risponde come dovrebbe, perde la sua reattività, praticamente ci siamo già capiti su che problema ho.
Arrivo al concessionario, gli spiego il problema e mi dice che sono il secondo in due giorni col medesimo problema, comunque mi cambia vaschetta, scatola, ed udite udite una valvola che a quanto pare non permetteva il giusto afflusso di olio alla scatola, infatti non cambierà il tipo di olio, o meglio non metterà quello verde, ma quello rosso a cui è stato aggiunto un addittivo, da quel che mi ha detto è una cosa nuova che hanno saputo recentemente, il che dovrebbe risolvere il problema in maniera definitiva.
Fortunatamente quando ho acquistato la vettura usata, ho fatto un assicurazione su tutta l'auto, meccanica ed elettronica, quindi intervento assolutamente gratuito, ci rimetto solo la seccatura di portare l'auto e aspettare mezza giornata.
SportKnight
Inserito 5/3/2011 5:19 PM (#328510 - in reply to #130665)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
guarda,non lo so sinceramente,so solo che io ho messo vaschetta e oliio verde a 50000 km,adesso soono a 70000 e non ho nessun problema

a mio padre invece ad un anno dall''acquisto della vettura si sentiva muggire..
l'olio era diiventato arancione con effervescenza...sembrava fosse aranciata...

cambiato vaschetta e olio verde e tutto ok,la scatola si è salvata...


per il discorso cuffie quello è un'altro problema che accada sulle croma e su qualche 159,quello della vascehtta succede praticamente a tutte!!

le cuuffie magari oogni tanto fatele staccare e fate ingrassare gli snodi

Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
manuel c.
Inserito 5/3/2011 6:36 PM (#328531 - in reply to #328510)

1.9 JTDM SW Owner
Nero Oceano
207,58 ore

1002525

Forni di Sotto
Ho riportato quello che mi ha detto il concessionario, d'altro canto non credo convenga molto nemmeno a loro cambiare tutto per far si che si ripresenti il problema,comunque a me interessa che risolvano, poi che lo facciano con vaschetta ed olio verde o vaschetta,valvola ed olio nuovo rosso poco importa
Comunque,se qualcuno ha  possibilità di verificare quanto ho riportato farebbe opera gradita
Sempre per la cronaca, l'auto ha 94.000 km e posso assicurare che sino alla settimana scorsa non faceva "rumori molesti"


Edited by manuel c. 5/3/2011 6:44 PM
avantrax
Inserito 5/3/2011 7:23 PM (#328547 - in reply to #130665)


2.4 JTDM SW Owner
Rosso Alfa
Posts: 207
128,07 ore

100100

como
anche la mia muggiva!!
Poi ho fatto un primo cambio con liquido verde + Sintoflon Hydrodrive
= muggito scomparso e rimasto solo rumorino in manovra

Fra poco faccio secondo spurgo

Occhio ai tiranti sterzo: uno l'ho dovuto cambiare che cioccava.
NON ho + messo la protezione originale alfa a corredo che è troppo plasticosa 
ma ho messo una protezione di gomma (ducato)
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

113952912 clicks e 7234873 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox