Random quote: "BELLA! ora cerca di non rovinarle la tappezzeria... non vorrai mica fumarci dentro..COME UN TURCO!" (frangi99 sulla 159 di burak)
- (Added by: Teo159)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
guamar72
Inserito 21/10/2008 2:47 PM (#157176 - in reply to #130665)
0 ore

Salve, a tutti, o letto i post e incuriosito ho controllato l'olio, manco a dirlo è di colore rosso, il mio sterzo cqm a freddo e soprattutto da fermo o in manovra a bassissime velocità o in fase di pargheggio fa qualche rumorino appena percettibile (tipo ululato); in base alle vs. esperienze pensate che abbia lo stesso problema?. La mia 159 è stata acquista usata aziendale 1 anno fa e mi hanno una garanzia equivalente, qualche consiglio in merito?

carloalberto
Inserito 21/10/2008 8:58 PM (#157253 - in reply to #130665)
0 ore

domani mattina scendo e controllo..... semmai vado dal conce e le faccio cambiare l'olio, che dite? meglio di si vero?
francesco
Inserito 21/10/2008 9:58 PM (#157279 - in reply to #130665)


PR - Isole
3.2 JTS Q4 Owner
Blu Oltremare
[ex: 2.4 JTDM Owner Grigio titanio]
Utente del mese Ottobre 2009

Partecipazione ai raduni
Posts: 2478
1.330,00 ore

2000100100100100252525

Prov. di Catania
Proporrei ai moderatori di fare un "merge" di questo topic con quello della scatola sterzo KO... La causa sembra comune.
Album: ~ 159 3.2 JTS Q4 blu oltremare. Full full optional. Selleria in pelle frau. ~ 1° Raduno Sicilia 24-25 Aprile 2010 ~ II Incontro Siculo del 17 Agosto 2009
Italico
Inserito 24/10/2008 8:53 AM (#157896 - in reply to #130665)

1.8 16v Owner
Nero carbonio
Posts: 111
154,65 ore

100

Padova

Salve a tutti ragazzi,

Ho controllato anch'io l'olio dell'idroguida ed è di colore rosso. Ho chiamato il capofficina per chiedere la sostituzione con quello di colore verde e lui mi ha risposto che la sostituzione non va fatta su tutti gli esemplari e che dipende dal numero di telaio.

Vi risulta?

Non capisco perchè alcune lo possono tenere rosso e altre no. La sostituzione dovrebbe essere fatta su tutte, giusto?

Mo me sta a prende' per er culo?

whisky74
Inserito 24/10/2008 9:41 AM (#157912 - in reply to #130665)


1.9 JTS 16v Owner
Rosso Alfa
Partecipazione ai raduni
Posts: 2812
1.159,60 ore

2000500100100100

(PV)
Tu digli di mettertelo per iscritto che sulla tua non và fatta la sostituzione, qualora ti succedesse il problema ne è responsabile lui..
Album: ~ Alfa 159 1.9 jts 160 cv Progression , Rosso Alfa,interni grigio floccato. ~ Foto raduno al Coccorito RHO 7-11-08
miami
Inserito 24/10/2008 10:22 AM (#157920 - in reply to #130665)

1.9 JTDM Owner
Nero oceano
Posts: 76
439,97 ore

252525

susegana, treviso
qualcuno saprebbe dirmi quanti litri di olio richiede l'idroguida? Sul manuale d'uso non sono riuscito a trovare il dato......
whisky74
Inserito 24/10/2008 11:14 AM (#157935 - in reply to #130665)


1.9 JTS 16v Owner
Rosso Alfa
Partecipazione ai raduni
Posts: 2812
1.159,60 ore

2000500100100100

(PV)
Quantità 1.30...
Album: ~ Alfa 159 1.9 jts 160 cv Progression , Rosso Alfa,interni grigio floccato. ~ Foto raduno al Coccorito RHO 7-11-08
miami
Inserito 24/10/2008 11:33 AM (#157942 - in reply to #130665)

1.9 JTDM Owner
Nero oceano
Posts: 76
439,97 ore

252525

susegana, treviso
veloce e preciso......grazie
carloalberto
Inserito 26/10/2008 10:48 AM (#158446 - in reply to #157896)
0 ore

Italico - 24/10/2008 8:53 AM

Salve a tutti ragazzi,

Ho controllato anch'io l'olio dell'idroguida ed è di colore rosso. Ho chiamato il capofficina per chiedere la sostituzione con quello di colore verde e lui mi ha risposto che la sostituzione non va fatta su tutti gli esemplari e che dipende dal numero di telaio.

Vi risulta?

Non capisco perchè alcune lo possono tenere rosso e altre no. La sostituzione dovrebbe essere fatta su tutte, giusto?

Mo me sta a prende' per er culo?



anche a me hanno detto la stessa cosa. e che negli ultimi esemplari (ha detto anche la mia) hanno modificato la pompa apposta x evitare di cambiare l'olio... che sia vera?
Sgommata
Inserito 27/10/2008 3:46 PM (#158733 - in reply to #130665)


1.9 JTDM SW Q Owner
Grigio stromboli
Posts: 1487
975,47 ore

1000100100100100252525

Provincia di FR
Io, come scritto in altro post, ho ricoverato la pantera Venerdì scorso proprio per fare intervenire l'officina sull'idroguida (avevo segnalato al capo officina che l'olio era rosso). Ieri ho scoperto che hanno sostituito solo la vaschetta dell'olio (c'è ancora l'olio rosso!!)
E' normale secondo voi?

Album: ~ La 159 di Sgommata.
miami
Inserito 27/10/2008 3:51 PM (#158737 - in reply to #130665)

1.9 JTDM Owner
Nero oceano
Posts: 76
439,97 ore

252525

susegana, treviso
ho parlato oggi con il capo officina alfa......al prossimo tagliando mi cambiano l'olio idroguida rosso con quello verde (il tutto in garanzia!!!)....la cosa che mi lascia perplesso (per fortuna non hanno fatto piu di tanti problemi....) è che ogni volta sia il cliente a dover farsi avanti ed insistere per ottenere quello che gli spetta! Mai una volta che prendano loro l'iniziativa! E sono sicuro che va da così a peggio!!!
Bruco multijet
Inserito 27/10/2008 6:10 PM (#158766 - in reply to #158733)

"Il professionista"
Micro 1.9 JTDM SW Owner
Nero pastello
Utente del mese Luglio 2008

Partecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 3071
1.013,83 ore

200010002525

Sgommata - 27/10/2008 3:46 PM
Io, come scritto in altro post, ho ricoverato la pantera Venerdì scorso proprio per fare intervenire l'officina sull'idroguida (avevo segnalato al capo officina che l'olio era rosso). Ieri ho scoperto che hanno sostituito solo la vaschetta dell'olio (c'è ancora l'olio rosso!!)
E' normale secondo voi?

Sostituita la scatola guida la settimana scorsa, l'olio all'interno della vaschetta è ancora quello ROSSO, lo sterzo ora è perfetto, forse più che da nuova...secondo me il colore dell'olio c'entra poco, alla luce delle diverse anomalie a questo particolare meccanico, che stanno emergendo in questi ultimi tempi tra di noi, io ne deduco che le scatole che risultano rumorose sono "malate" a prescindere dal colore dell'olio...
carloalberto
Inserito 28/10/2008 5:41 PM (#159120 - in reply to #158766)
0 ore

Bruco multijet - 27/10/2008 6:10 PM
Sgommata - 27/10/2008 3:46 PM
Io, come scritto in altro post, ho ricoverato la pantera Venerdì scorso proprio per fare intervenire l'officina sull'idroguida (avevo segnalato al capo officina che l'olio era rosso). Ieri ho scoperto che hanno sostituito solo la vaschetta dell'olio (c'è ancora l'olio rosso!!)
E' normale secondo voi?

Sostituita la scatola guida la settimana scorsa, l'olio all'interno della vaschetta è ancora quello ROSSO, lo sterzo ora è perfetto, forse più che da nuova...secondo me il colore dell'olio c'entra poco, alla luce delle diverse anomalie a questo particolare meccanico, che stanno emergendo in questi ultimi tempi tra di noi, io ne deduco che le scatole che risultano rumorose sono "malate" a prescindere dal colore dell'olio...


ma ormai c'è qualche pezzetto della tua povera pantera che non è stato cambiato?
guamar72
Inserito 31/10/2008 11:50 AM (#159979 - in reply to #130665)
0 ore

il mio meccanico invece perde ancora tempo.....dice che si deve informare ma non nega l'esistenza di una circolare interna del'Alfa......intanto i rumorini anche se appena percettibili si sentono sempre, ho notato che appena accendo la macchina non fa alcun rumore in manovra per uscire dal parcheggio, poi su strada non avverto niente, ma appena mi accingo ad effettuare un parcheggio in manovra si avvertono mugolii/miagolii (appena percettibili) e la cosa cmq mi spaventa un pochino, non vorrei arrivare alla fine della garanzia (16/11/2008) e ritrovarmi con un pugno di mosche 
Bruco multijet
Inserito 31/10/2008 6:45 PM (#160114 - in reply to #159979)

"Il professionista"
Micro 1.9 JTDM SW Owner
Nero pastello
Utente del mese Luglio 2008

Partecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 3071
1.013,83 ore

200010002525

guamar72 - 31/10/2008 11:50 AM
il mio meccanico invece perde ancora tempo.....dice che si deve informare ma non nega l'esistenza di una circolare interna del'Alfa......intanto i rumorini anche se appena percettibili si sentono sempre, ho notato che appena accendo la macchina non fa alcun rumore in manovra per uscire dal parcheggio, poi su strada non avverto niente, ma appena mi accingo ad effettuare un parcheggio in manovra si avvertono mugolii/miagolii (appena percettibili) e la cosa cmq mi spaventa un pochino, non vorrei arrivare alla fine della garanzia (16/11/2008) e ritrovarmi con un pugno di mosche 
Dormi pure preoccupato, perchè la mia ha iniziato proprio così, al mattino nessun rumore, dopo probabilmente l'olio si scalda e il problema alla scatola guida si manifesta, a quel punto iniziano i rumori.....in bocca al Lupo
Saruman
Inserito 31/10/2008 11:16 PM (#160186 - in reply to #130665)


1.9 JTDM SW Owner
Nero carbonio
Partecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 716
401,10 ore

500100100

Cernusco sul Naviglio (Mi)
io alla fine ci ho rinunciato, mi ha detto il meccanico che lo cambiano in garanzia se comincia ha fare rumori strani,quindi per adesso niente cambio d'olio...
Album: ~ La Pantera ~ 2° Raduno di Asiago 5/7/072009 ~ Gita al Ring
guamar72
Inserito 3/11/2008 9:17 AM (#160650 - in reply to #160114)
0 ore

Bruco multijet - 31/10/2008 6:45 PM
guamar72 - 31/10/2008 11:50 AM
il mio meccanico invece perde ancora tempo.....dice che si deve informare ma non nega l'esistenza di una circolare interna del'Alfa......intanto i rumorini anche se appena percettibili si sentono sempre, ho notato che appena accendo la macchina non fa alcun rumore in manovra per uscire dal parcheggio, poi su strada non avverto niente, ma appena mi accingo ad effettuare un parcheggio in manovra si avvertono mugolii/miagolii (appena percettibili) e la cosa cmq mi spaventa un pochino, non vorrei arrivare alla fine della garanzia (16/11/2008) e ritrovarmi con un pugno di mosche 
Dormi pure preoccupato, perchè la mia ha iniziato proprio così, al mattino nessun rumore, dopo probabilmente l'olio si scalda e il problema alla scatola guida si manifesta, a quel punto iniziano i rumori.....in bocca al Lupo
Priprio mezz'ora fa mi comunicano che lunedì prossimo guarderanno e valuteranno il problema manifestato, speriamo bene.
guamar72
Inserito 10/11/2008 5:19 PM (#162690 - in reply to #160650)
0 ore

Oggi ho portato la 159 in officina per il rumore di sottofondo delservosterzo e hanno provveduto a sostituire l'olio rosso con quelloverde, la vaschetta e 2 tubi. Al momento il meccanico non ha saputodirmi se verrà effettuata in garanzia o con partecipazione alla spesada parte dell'Alfa o della Concessionaria. La mia auto è ormai fuorigaranzia ufficiale ma ha ancora una garanzia Motive service fino al16/11/2008. Qualche consiglio su come agire?
Un grazie anticipato
flexter
Inserito 12/12/2008 3:29 PM (#170341 - in reply to #130665)


1.9 JTDM Owner
Argento Alfa
Posts: 213
367,13 ore

100100

Cagliari

Ragazzi, avrei bisogno di un informazione...dopo aver portato la macchina in officina per la sostituzione della vaschetta e dell'olio e dopo aver capito che all'alfa non riescono a cavare un ragno dal buco, ho deciso di spurgare per bene l'impianto e di cambiarmelo io l'olio...

Attualmente l'olio all'interno della vaschetta (che hanno sostituito) è nero (spero non abbiano messo petrolio greggio all'interno, perchè è anche piuttosto denso) e il casino allo sterzo c'è sempre...

Ieri ho acquistato il Tutela Gi/R (di colore verde) così proverò a fare le cose per bene...

Un meccanico mi ha detto che per spurgare dovrei trovare un dado da mollare sulla scatola dello sterzo, qualcuno saprebbe indicarmi qual'è?

giovanni61
Inserito 12/12/2008 5:25 PM (#170359 - in reply to #170341)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3948
1.532,42 ore

2000100050010010010010025

Lauria -PZ-
flexter - 12/12/2008 3:29 PM

Ragazzi, avrei bisogno di un informazione...dopo aver portato la macchina in officina per la sostituzione della vaschetta e dell'olio e dopo aver capito che all'alfa non riescono a cavare un ragno dal buco, ho deciso di spurgare per bene l'impianto e di cambiarmelo io l'olio...

Attualmente l'olio all'interno della vaschetta (che hanno sostituito) è nero (spero non abbiano messo petrolio greggio all'interno, perchè è anche piuttosto denso) e il casino allo sterzo c'è sempre...

Ieri ho acquistato il Tutela Gi/R (di colore verde) così proverò a fare le cose per bene...

Un meccanico mi ha detto che per spurgare dovrei trovare un dado da mollare sulla scatola dello sterzo, qualcuno saprebbe indicarmi qual'è?

io come tanti ho avuto lo stesso problema,il meccanico Alfa a cui mi sono rivolto mi ha detto che solo cambiando l'olio non risolvi in quanto va cambiata anche la vaschetta olio idroguida e contemporaneamente alcuni tubi,cosa che a me hanno fatto in officina.

flexter
Inserito 13/12/2008 1:28 AM (#170522 - in reply to #130665)


1.9 JTDM Owner
Argento Alfa
Posts: 213
367,13 ore

100100

Cagliari
Ma te l'hanno fatto in garanzia?A me hanno cambiato anche la vaschetta, a vederla è identica ma non è cambiato nulla...tu comunque hai notato miglioramenti dopo l'intervento?
giovanni61
Inserito 13/12/2008 10:52 AM (#170550 - in reply to #170522)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3948
1.532,42 ore

2000100050010010010010025

Lauria -PZ-

flexter - 13/12/2008 1:28 AM
Ma te l'hanno fatto in garanzia?A me hanno cambiato anche la vaschetta, a vederla è identica ma non è cambiato nulla...tu comunque hai notato miglioramenti dopo l'intervento?

la vaschetta è identica,ha  i buchi  piu' grandi rispetto alla vecchia.l'intervento non l'hanno fatto passare in garanzia in quanto scaduta,ma dopo insistenze forti direttamente con A. R. mi hanno riconosciuto un  50% sulla fattura.Ho notato miglioramenti in quanto non si sentono piu' rumori,prima si avvertivano in special modo nelle giornate con temperatura molto bassa(abito in un paese di montagna) ,con temperature medio alte il rumore tende a scomparire

flexter
Inserito 13/12/2008 11:25 AM (#170558 - in reply to #130665)


1.9 JTDM Owner
Argento Alfa
Posts: 213
367,13 ore

100100

Cagliari
Invece a me succede il contrario...a macchina fredda e con basse temperature non si sente nessun rumore se non qualcuno impercettibile, come scalda va in cavitazione...ma lo fa solo nelle manovre da fermo...è l'unico inconveniente che ho...
giovanni61
Inserito 13/12/2008 11:32 AM (#170561 - in reply to #130665)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3948
1.532,42 ore

2000100050010010010010025

Lauria -PZ-
hai fatto controllare la pompa dell'idroguida se x caso ha iniziato  ad accusare problemi ?
Bruco multijet
Inserito 13/12/2008 11:44 AM (#170564 - in reply to #170558)

"Il professionista"
Micro 1.9 JTDM SW Owner
Nero pastello
Utente del mese Luglio 2008

Partecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 3071
1.013,83 ore

200010002525

flexter - 13/12/2008 11:25 AM
 come scalda va in cavitazione...ma lo fa solo nelle manovre da fermo...è l'unico inconveniente che ho...
E' l'inizio della fine...
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

113952482 clicks e 7234849 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox