Random quote: Per te quest'auto, volendo fare un parallelo culinario, è paragonabile ad un "soufllè di mais con pesce veloce del Baltico", per me invece, è solo "polenta e baccalà" (Alanford risponde a Mirckolui riguardo l'estetica della Chevrolet Volt 100km/l)
- (Added by: frangi99)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
samuele
Inserito 21/9/2011 2:39 PM (#366861 - in reply to #130665)


Utente
Posts: 17
70,58 ore



Fabriano (AN)
Cambiato olio e vaschetta stamattina... controllando il livello dell'olio dopo un pò di km ho notato che questo non è più verde, ma è divenuto trasparente e un pò annerito... è normale!?!
geppito
Inserito 21/9/2011 2:48 PM (#366863 - in reply to #366861)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
samuele - 21/9/2011 2:39 PM
Cambiato olio e vaschetta stamattina... controllando il livello dell'olio dopo un pò di km ho notato che questo non è più verde, ma è divenuto trasparente e un pò annerito... è normale!?!


Trasparente si, un po' annerito dipende da quanto.

Come ne hai verificato il colore?
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
samuele
Inserito 21/9/2011 3:02 PM (#366871 - in reply to #130665)


Utente
Posts: 17
70,58 ore



Fabriano (AN)
l'ho verificato semplicemente inzuppando un pezzetto di carta bianca nella vaschetta... comunque non è nero nero... ha perso il suo colore verdino chiaro ed è trasparente con una goccia di nero.... forse faccio prima a postare una foto!!

Edited by samuele 21/9/2011 3:02 PM
enrinero
Inserito 21/9/2011 3:17 PM (#366874 - in reply to #130665)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)

...tu posta la foto...

Come già detto nelle pagine precedenti magari non è stato eseguito un lavaggio accurato del circuito..

Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
samuele
Inserito 21/9/2011 3:25 PM (#366877 - in reply to #130665)


Utente
Posts: 17
70,58 ore



Fabriano (AN)
foto in allegato!



gianfrylive
Inserito 21/9/2011 7:22 PM (#366965 - in reply to #366877)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14553
7.242,85 ore

50005000200020005002525

GINOSA (Taranto)
samuele - 21/9/2011 3:25 PM
foto in allegato!
E' la classica colorazione dell'olio se non viene eseguito il lavaggio del circuito a dovere...ma non è nero e color ambra.....quindi l'olio verde con tracce di rosso....
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
samuele
Inserito 22/9/2011 8:14 AM (#367042 - in reply to #130665)


Utente
Posts: 17
70,58 ore



Fabriano (AN)

hai perfettamente ragione, ho aspirato l'olio da dentro la vaschetta con una siringa, l'ho messa controluce ed è chiaramente ancora rosso.... oggi vado dal meccanico e !!! cavolo gl'ho portato 3 litri d'olio, la vaschetta e le istruzioni passo passo di come doveva fare, risultato 47 euro di olio buttati via e in più si è fatto pagare 20 euro!!

FabioSportWagon
Inserito 22/9/2011 1:51 PM (#367121 - in reply to #367042)


1.9 JTDM SW Owner
Blu Oltremare
410,77 ore

500

MONCALIERI (TO)
samuele - 22/9/2011 8:14 AM

hai perfettamente ragione, ho aspirato l'olio da dentro la vaschetta con una siringa, l'ho messa controluce ed è chiaramente ancora rosso.... oggi vado dal meccanico e !!! cavolo gl'ho portato 3 litri d'olio, la vaschetta e le istruzioni passo passo di come doveva fare, risultato 47 euro di olio buttati via e in più si è fatto pagare 20 euro!!

Samuele...aspetta prima di incazzarti!

Il lavoro può essere stato comunque eseguito ad arte, ma considera che tracce di olio rosso rimangono sempre.

Il mio lavoro è stato eseguito da mio suocero meccanico, quindi persona fidata e attenta soprattutto se la macchina e del sottoscritto.

Nonostante abbia eseguito un notevole spurgo e un lavaggio che supera in operosità tutti i vostri meccanici messi insieme  anche nel mio caso dopo il lavoro e dopo qualche chilometro l'olio da verde è divenuto trasparente...e solo se fissato bene presente un minimo minimo minimo colore ambrato, ma quasi impercettibile tanto la trasparenza dell'olio e la minima percentuale rimasta di olio rosso.

Questo perchè nonostante tutto una percentuale di rosso rimane per forza maggiore nella pompa, nemmeno nei condotti, ma li un pò di tracce rimangono. Ecco perchè dopo il lavoro bisogna percorrere un 500/600 chilometri e poi procedere ad uno svuotamento completo e reinserimento di olio verde nuovo.

Solo così la minima percentuale di rosso potrà essere defluita completamente.

Se delle tracce di rosso è rimasto nel mio impianto che ha subito una pulizia accurata visto gli interessi di famiglia  ...figuratevi a coloro che sono stati serviti da meccanici che per quanto possa intercorrerci un legame di "amicizia" più di tanto non si preoccupano...

Il consiglio quindi, almeno da parte mia e inderettamente da parte di mio suocero è di procedere dopo qualche chilometro allo svuotamento e ripristino di olio nuovo. Tempo di spurgo circa 3/4 minuti, riavviti il bullone e poi riempi la vaschetta...giri le ruote a DX e SX più volte, controlli e...lavoro finito. 10 minuti totale.

Fabio

samuele
Inserito 22/9/2011 2:07 PM (#367122 - in reply to #130665)


Utente
Posts: 17
70,58 ore



Fabriano (AN)
Sono daccordo che dell'olio rosso rimane nel circuito, ma sai come ha fatto a cambiare l'olio... semplicemente svuotando la vaschetta e rimettendo quello verde per 3 o 4 volte.... infatti non c'è traccia che abbia staccato i tubi dalla scatola dell'idroguida. L'olio controluce non era ambrato, ma rosso rubino!

Edited by samuele 22/9/2011 2:08 PM
vins1478
Inserito 22/9/2011 2:14 PM (#367127 - in reply to #367122)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
samuele - 22/9/2011 2:07 PM
Sono daccordo che dell'olio rosso rimane nel circuito, ma sai come ha fatto a cambiare l'olio... semplicemente svuotando la vaschetta e rimettendo quello verde per 3 o 4 volte.... infatti non c'è traccia che abbia staccato i tubi dalla scatola dell'idroguida. L'olio controluce non era ambrato, ma rosso rubino!
per 3/4 volte usando sempre lo stesso olio?????
FabioSportWagon
Inserito 22/9/2011 2:17 PM (#367131 - in reply to #367122)


1.9 JTDM SW Owner
Blu Oltremare
410,77 ore

500

MONCALIERI (TO)

samuele - 22/9/2011 2:07 PM
Sono daccordo che dell'olio rosso rimane nel circuito, ma sai come ha fatto a cambiare l'olio... semplicemente svuotando la vaschetta e rimettendo quello verde per 3 o 4 volte.... infatti non c'è traccia che abbia staccato i tubi dalla scatola dell'idroguida. L'olio controluce non era ambrato, ma rosso rubino!

Allora ci vuole una sana e violenta  

Spiegagli che il colore dell'olio dimostra una insufficente pulizia del circuito, che la procedura per eseguire il lavoro in profondità prevede il distacco dei due tubi, uno di mandata e uno di ritorno, posti sotto la scatola sterzo.

Proprio perchè vanno staccati quei due tubi c'è bisogno della sostituzione delle due rondelle da 0,40 centesimi descritti nella service Alfa.

Se lui dovrebbe risponderti che è stato fatto così digli che non è possibile.

Uno svuotamento completo con distacco di tubi di mandata e almeno un paio di litri di olio verde per il lavaggio come minimo dovevano portare il risultato di un olio trasparente con un leggerissimo colore ambrato per le ovvie minime tracce di olio rosso rimanente!!!

Se nega prova a tirargli un  sul naso...dovrebbe ricordarsi che non ha fatto bene il suo lavoro e se aggiungi una testata sulle gengive dei denti si metterà subito a lavoro sulla tua pantera senza costi aggiuntivi...

Fabio

samuele
Inserito 22/9/2011 2:42 PM (#367141 - in reply to #367127)


Utente
Posts: 17
70,58 ore



Fabriano (AN)
vins1478 - 22/9/2011 2:14 PM
samuele - 22/9/2011 2:07 PM
Sono daccordo che dell'olio rosso rimane nel circuito, ma sai come ha fatto a cambiare l'olio... semplicemente svuotando la vaschetta e rimettendo quello verde per 3 o 4 volte.... infatti non c'è traccia che abbia staccato i tubi dalla scatola dell'idroguida. L'olio controluce non era ambrato, ma rosso rubino!
per 3/4 volte usando sempre lo stesso olio?????

presumo che rabboccava con l'olio verde...

alextrime
Inserito 17/10/2011 9:29 PM (#372849 - in reply to #130665)


1.9 JTDM Owner
Grigio titanio
Posts: 122
169,65 ore

100

Portici Napoli
CHE INDECISIONE
Ciao a tutti, come previsto appena rientrato da un viaggio di lavoro ho portato la mia bella in officina (gruppo Palmesano di Caserta), per il famoso rumorino dell'impianto idroguida.
Ricordo che la mia è una 4/2006 e avevo preventivato 100,00 spesa completa ricambi e lavaggio dell'impianto.
Alla sera sono andato a riprenderla e mi viene detto:
Non si preoccupi la sua 159 non aveva il problema da lei descritto, ma solo una strozzatura di uni dei tipi che portano olio al servosterzo.
Spesa 22,00€ solo manodopera.
Avrei onestamente preferito pagarli 100,00€ e stare tranquillo e invece....
Ho fatto circa 1000km ed hanno ragione il volante è perfetto, morbido, preciso e silenzioso. Quindi non posso nemmeno dire che il lavoro fatto non vada bene

Che faccio ????
Album: ~ 159 di Alextrime JTDm 150 SW Grigio Titaniummmmm
vins1478
Inserito 17/10/2011 9:33 PM (#372851 - in reply to #130665)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
tienila cosi....io ho lolio rosso e problemi zero....la mia è 05/2008

ho chiesto pure in alfa e mi han detto che non tutte hanno il problema
alextrime
Inserito 17/10/2011 10:15 PM (#372867 - in reply to #130665)


1.9 JTDM Owner
Grigio titanio
Posts: 122
169,65 ore

100

Portici Napoli
Grazie Vinci, peró mi viene da pensare che una 2008 abbia almeno la vaschetta modificata, anche se con l'olio rosso.
Qualche altra spre in questo thread mI disse che era meglio farlo in ogni caso altrimenti la scatola di sterzo era soggetta a logorio ....

inizio a capirci meno ....
Album: ~ 159 di Alextrime JTDm 150 SW Grigio Titaniummmmm
enrinero
Inserito 21/11/2011 11:31 AM (#380498 - in reply to #130665)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)

Premesso che ho fatto controllare ancora tempo fà da meccanico di concessionaria A.R. "di fiducia" l'olio (non rosso) il quale mi ha dato conferma che il mio telaio rientra tra quelli per i quali è stata prevista la modifica già in fase di produzione, ho trascorso un certo periodo a sentire dei rumorini in fase di sterzo a basse velocità che un pochino mi avevano fatto preoccupare...vatti a fidare te....

Beh da una settimana ho sostituito gli pneumatici con quelli invernali ed i rumori che sentivo sono definitivamente spariti. Non credo sia un caso....

Per mia incompentenza nell'ambito temevo di aver problemi con gli organi sterzanti invece dovrò desumere, se i rumorini non torneranno a farsi vivi soprattutto col freddo, che era tutta colpa degli pneumatici.

Spero la mia esperienza possa essere utile a qualcun'altro!



Edited by enrinero 21/11/2011 11:32 AM
Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
aldrix
Inserito 20/12/2011 12:37 PM (#387684 - in reply to #130665)
0 ore

ragazzi anch'io ho avuto lo stesso identico problema, per svuotare bene il circuito dopo aver fatto due lavaggi con olio verde ( wag stesse specifiche del selenia ma ad un costo pari a 8 euro a litro contro i 21 del selenia...) quindi smontati i due perni di tenuta sulla scatola sterzo, ho tenuto in moto l'auto due - tre minuti con la vaschetta nuova e olio verde al terzo ciclo, si e' prosciugato l'intero circuito, ho poi spento e chiuso il tutto , ed ho rabboccato, rimessa in moto ha fatto un po' di rumore... ma ha ripreso tutto l'olio ( selenia questa volta) dopo 2.000 km l'olio e' verdino chiaro, non risulta contaminato oltre lo 0,2 % quindi quantitativo irrisorio, non fatevi prendere dal panico la pompa idroguida puo' girare senz'olio per pochi minuti, ovvio che non deve essere sottoposta a lavoro ( auto sul ponte) solo cosi puo' davvero espellere tutto l'olio dal circuito, infatti dopo poco esce olio come schiuma, a quel punto potete richiudere il tutto e spegnere l'auto.

Alfistafuorigiri
Inserito 16/1/2012 7:46 PM (#392255 - in reply to #362313)


1.9 JTDM Owner
Grigio stromboli
Posts: 146
105,60 ore

10025

Brindisi

Scusatemi eh...ma la mia che è una 1.9 jtdm 150 del 12/06 ma il mio numero di telaio inizia con 07069...(numero letto sul documento di garanzia Alfa...)!!!
cioè il mio telaio (se lo zero non si comprende) è prima del 7092 e del 7200...a questo punto non dovrei cambiare nulla ? eppure ho l'olio rosso e la vaschetta nera...ma non so distinguerla da quella che dovrebbe essere quella giusta...

premetto che ho letto tutta la discussione, ma  mi sa che mi è sfuggito qualcosa

succo della storia..."ehhh...non ho capito" [cit. Turbo Tubbies Zelig ]

sarà che mi sta implodendo la testa....

Grazie !!!!!!!!!!!!



Edited by Alfistafuorigiri 16/1/2012 7:50 PM
Album: ~ 159 1.9 JTDm 150 Distintive Grigio Stromboli
Alfistafuorigiri
Inserito 16/1/2012 9:04 PM (#392266 - in reply to #130665)


1.9 JTDM Owner
Grigio stromboli
Posts: 146
105,60 ore

10025

Brindisi

Ok, avevo interpretato male la frase...(avevo saltato pag. 14 dove lo dice chiaramente) cioè dai telai citati in poi sono dotati di modifica...la mia rientra in quelle che la devono fare...

Appena ritorno, fra qualke giorno a casina mia in Puglia PER SEMPRE, farò il lavoro con calma, perchè vorrei evitare casini ulteriori visto che per adesso non mi sta dando problemi !!!

Come sempre info utilissime...

Album: ~ 159 1.9 JTDm 150 Distintive Grigio Stromboli
savek
Inserito 16/1/2012 9:40 PM (#392274 - in reply to #130665)


1.9 JTDM Owner
Nero Carbonio
Utente del mese Gennaio 2013

Posts: 371
198,92 ore

1001001002525

corigliano calabro(cosenza)
io ho quello verde con vaschetta e tubi del richiamo ufficiale tutto sostituito allora in garanzia
Album: ~ 159 1.9jtdm nero carbonio-interni alfatex nero-cerchi da 16''
Alfistafuorigiri
Inserito 17/1/2012 1:12 PM (#392403 - in reply to #130665)


1.9 JTDM Owner
Grigio stromboli
Posts: 146
105,60 ore

10025

Brindisi

io appena mi trasferisco e mi sistemo, a breve, farò fare il tutto...

ho rabboccato al max del livello...e mi sono appena sincerato che le cuffie siano integre e lo sono fortunatamente...

perdite e schiuma nel liquido, zero !

ma per adesso fortunatamente problemi non ne ho ! 

Album: ~ 159 1.9 JTDm 150 Distintive Grigio Stromboli
sunseeker
Inserito 19/1/2012 1:31 PM (#392882 - in reply to #130665)


Utente
Posts: 31
32,02 ore

25

Roma
ho appena controllato sulla mia naftona il colore del liquido. l'ho trovato bello trasparente e di colore tendente ambrato(colorazione in controluce, xche anche con una torcia nella vasca il liquido pare nero. credo, ma non ne sono sicuro, di aver visto qualche riflesso verde...). devo preoccuparmi?? siccome è un ex noleggio a lungotermine aziendale, non so ancora che lavori sono stati fatti (l'ho richiesto alla società ma ancora nisba).

l'anno è 10/2008 2.4jtdm q-tronic
geppito
Inserito 19/1/2012 2:32 PM (#392897 - in reply to #392882)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
sunseeker - 19/1/2012 1:31 PM
ho appena controllato sulla mia naftona il colore del liquido. l'ho trovato bello trasparente e di colore tendente ambrato(colorazione in controluce, xche anche con una torcia nella vasca il liquido pare nero. credo, ma non ne sono sicuro, di aver visto qualche riflesso verde...). devo preoccuparmi?? siccome è un ex noleggio a lungotermine aziendale, non so ancora che lavori sono stati fatti (l'ho richiesto alla società ma ancora nisba).

l'anno è 10/2008 2.4jtdm q-tronic

Dev'essere già sistemata. L'olio rosso non lascia spazio a dubbi, è nettamente rosso...
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
sunseeker
Inserito 19/1/2012 5:18 PM (#392927 - in reply to #130665)


Utente
Posts: 31
32,02 ore

25

Roma
benone!!! allora sicuramente è quello che prescriveva l'alfa sulla 75, infatti ne ho un flacone x rabocchi che è proprio rosso rosso! :)

meglio così!
Alfistafuorigiri
Inserito 20/1/2012 6:02 PM (#393126 - in reply to #130665)


1.9 JTDM Owner
Grigio stromboli
Posts: 146
105,60 ore

10025

Brindisi

Cmq a me non hanno parlato di tubi...

solo vaschetta e liquido...

Album: ~ 159 1.9 JTDm 150 Distintive Grigio Stromboli
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

113952062 clicks e 7234738 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox