Random quote: La 159 non è solo una macchina, è anche uno stato d'animo
- (Added by: gaetano159)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: " vuvuvu" dal vano motore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8
cangelozzi
Inserito 19/6/2008 12:53 PM (#133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !

Sto uscendo pazzo!  Qua' 2 sono le cose, o io sono extra sensitivo, o qualcosa non va?! :(

Nuova 159 1.9MJTD versione Sport (Bianco Ghiaccio)...Appena fatti 2000km, e sono super felice!

A parte il sedile anteriore che in frenata e accellerazione mi fa il classico "ndun!" (lo faccio vedere appena torno in Italia dal conce.)

La cosa che piu' mi preoccupa e' un fastidioso "vuvuvuvu" fatto

- a caldo appena la macchina raggiunge 90gradi

- tra 1000 - 2000 giri

- proviene dal vano motore parte destra.

- a finestrini aperti non si sente niente...lo si sente solo dall interno.

- lasciando il motore al minimo,e aprendo il cofano non sento e vedo niente di anomalo.

Da quello che posso capire, mi sembra qualche cosa con cinghia, tendi cinghia...

ma perche' solo a caldo?

perche' non al minimo?

perche' dall esterno non si amplifica tale rumore?

Sono un po' preoccupato, non vorrei rompere la cinghia qui a Budapest.

Forse e' solo un "normale" rumore di motore "in movimento"..forse devo farci l orecchio?

Voi che ne dite?  Lo avvertite anche voi?  Mi consigliate di rientrare in Italia al piu presto per un controllo?

Oppure sto diventando ipersensitivo??

Per chiudere...la mia belva NON la faccio toccare qui in Ungheria :)

Eismann
Inserito 19/6/2008 1:15 PM (#133126 - in reply to #133117)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
Dovresi registrarlo e postarlo forse si riesce a capire meglio.....se è il tendi-cinghia dovresti vedere la cinghia servizi vibrare parecchio, ovviamente quella di distribuzione non si può vedere perchè protetta dal carter....e cmq il vuvuvu non mi pare che sia rumore di cinghia anche se onomatopeicamente parlando è difficile spiegarsi
cangelozzi
Inserito 19/6/2008 1:24 PM (#133130 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !

il rumore e' tipico di un "qualcosa" che scorre, ecco perche' mi e' venuto in mente la cinghia...

Pero' e' anche vero che dovrei sentirlo a freddo, oppure a cofano aperto..invece solo in accelerazione e rilascio, tra i 1000-2000 giri.

Ho pensato anche al volano, ma staccando e riattaccando la frizione non cambia niente...anche se e' pur vero, che mentre la macchina si riscalda e va in temperatura sento una certa vibrazione per qualche secondo , sulla pedaliera.

Spero sia solo l abbitudine a questa nuova belva, sulla mia 147 sapevo e conoscevo ogni singolo rumore, per esempio tra le due (159 vs 147) avendo lo stesso motore, il "rumore" e l utilizzo sono totalmente diversi ( e non parlo solo di insonorizzazione in se per se.)

Eismann
Inserito 19/6/2008 4:47 PM (#133168 - in reply to #133130)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
cangelozzi - 19/6/2008 1:24 PM

il rumore e' tipico di un "qualcosa" che scorre, ecco perche' mi e' venuto in mente la cinghia...

Pero' e' anche vero che dovrei sentirlo a freddo, oppure a cofano aperto..invece solo in accelerazione e rilascio, tra i 1000-2000 giri.

Ho pensato anche al volano, ma staccando e riattaccando la frizione non cambia niente...anche se e' pur vero, che mentre la macchina si riscalda e va in temperatura sento una certa vibrazione per qualche secondo , sulla pedaliera.

Spero sia solo l abbitudine a questa nuova belva, sulla mia 147 sapevo e conoscevo ogni singolo rumore, per esempio tra le due (159 vs 147) avendo lo stesso motore, il "rumore" e l utilizzo sono totalmente diversi ( e non parlo solo di insonorizzazione in se per se.)


Non penso sia questione di abitudine, non dovrebbe essere grave, perchè se è tipico di qualcosa che scorre, in effetti potrebbe essere qualche cuscinetto tendicinghia che fà semplicemente rumore,in quanto caratterizzato da due boccole di diametro diverso, che scorrono tra uno strato di sfere o rulli al fine di ridurre l'attrito, potresti farla sentire anche a qualche mecca di budapest, mica saranno tutti imbecilli eh....certo è che se è il tendicinghia esso và sostituito, l'importante è che non dai accelerazioni brusche.....

cangelozzi
Inserito 19/6/2008 8:18 PM (#133194 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !
Oggi, ho aperto il cofano, a motore al minimo...e la cinghia era perfetta, nuovissima...girava senza nessun "gioco"...inoltre non c era nessunissimo rumore , tutto regolare!!  Ho fatto anche accellerare (anche abbastanza forte), e tutto era perfetto!!

A questo punto, scarto l ipotesi del rumore alle cinghie....sicuramente qualcosa a livello freni/ammortizzatore...

Vi faró sapere....
Eismann
Inserito 19/6/2008 9:18 PM (#133198 - in reply to #133117)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
Il cambio impunta oppure le marce entrano bene?
papo
Inserito 20/6/2008 12:45 AM (#133250 - in reply to #133117)


"manifesto monopolizzatore"
Brera 1750 Tbi Owner
Rosso Alfa
[ex: 2.4 JTDM
Grigio titanio]

Utente del mese Settembre 2007

Utente del mese Ottobre 2009

Partecipazione al raduno di AsiagoPartecipazione a raduni ufficialiPartecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 9107
2.238,02 ore

500020002000100

Novara
Eismann secondo me potrebbe essere il problema che avevi sulla prima 159 e che abbiamo ancora Sgatto ed io.....ne stavamo parlando nel diario di Sgatto qualche giorno fa....
Eismann
Inserito 20/6/2008 9:59 AM (#133284 - in reply to #133250)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
papo - 20/6/2008 12:45 AM
Eismann secondo me potrebbe essere il problema che avevi sulla prima 159 e che abbiamo ancora Sgatto ed io.....ne stavamo parlando nel diario di Sgatto qualche giorno fa....


eh si! non ci avevo ripensato....ma pensavo che il problema fosse risolto ormai
cangelozzi
Inserito 20/6/2008 10:54 AM (#133303 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !

A dire la verita' ... impunta!

Ma onestamente non so quando dipenda che l auto ha appena 2000km di cui 90% in autostrada (quindi cambiando pochissime volte).

Adesso sono sicuro che non e' la cinghia, ho controllato...qualcosa succede a CALDO e in MOVIMENTO.

Off topic...ieri mi hanno fermato per dire quanto e' bella la belva in bianco :))

Eismann
Inserito 20/6/2008 11:09 AM (#133307 - in reply to #133117)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
Secondo me il problema dello spingidisco della frizione potrebbe non essere, in quanto ho saputo che i nuovi hanno boccole in bronzo per evitare quel problema....secondo me dovresti controllare l'olio del cambio....
cangelozzi
Inserito 20/6/2008 2:56 PM (#133367 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !

Grazie ragazzi!

In un paio di mesi la porto a casetta sua in Italia, e la faccio controllare.

Ho letto anche "nel Diario", che non sono l unico, questo mi conforta!

Ho escluso problemi al motore...a cofano aperto e non in movimento gira a meraviglia.

Appena vado dal conce, controllo tutto cinghie, cambio, cuscinetti ruote..e vediamo!

PS...non la porto qui a Budapest perche' si narra che qui' clonano le chiavi delle auto straniere e non..quando le si portano per un "fermo auto".

Spero di non rimanere per strada.....

Un saluto

cangelozzi
Inserito 1/7/2008 1:16 PM (#135712 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !

Allora, questa fastidiosa vibrazione persiste.

Sempre a caldo, e sempre attorno a 1000-2000 giri in prima e seconda.

Sicuramente e' qualcosa che "gira" mentre la macchina e' in movimento...perche' da fermo non si sente.

 

Inoltre ho notato che in fase di riscaldamento (75)...il minimo mi "balla" (il tutto dura si e no 2min).

Ho preso un appuntamento con il conce a Teramo, almeno la faccio vedere da loro.

Purtroppo saro' li' a fine luglio, non potevo aspettare e ho deciso di farla vedere qui a Budapest.

Appuntamento fissato per venerdi ..... vi faccio sapere.

Senza questa vibrazione e' una favola.

cangelozzi
Inserito 4/7/2008 10:46 AM (#136274 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !

Appena portata questa mattina in officina (autorizzata) qui a Budapest...il capo meccanico si e' fatto il giretto, ha sentito la vibrazione, e me l ha fatta lasciare.

Proprio adesso mi ha chimato, tutto ok! Ha fatto tutto i controlli, serrato le viti, e l unica cosa che ha trovato..un sassolino dietro il cerchio.

L unica cosa mi ha detto di controllare le gomme, dato che per lui il vuvuvu (vibrazione) cambia a seconda del manto stradale.

In giornata la passo a riprendere e vi dico.....in 2 settimane sono a Teramo, e la faccio ricontrollare anche li.

Fulvio
Inserito 4/7/2008 5:55 PM (#136320 - in reply to #136274)


1.9 JTDM Owner
Argento Alfa
Posts: 1944
810,67 ore

100050010010010010025

Milano
cangelozzi - 4/7/2008 10:46 AM

Appena portata questa mattina in officina (autorizzata) qui a Budapest...il capo meccanico si e' fatto il giretto, ha sentito la vibrazione, e me l ha fatta lasciare.

Proprio adesso mi ha chimato, tutto ok! Ha fatto tutto i controlli, serrato le viti, e l unica cosa che ha trovato..un sassolino dietro il cerchio.

L unica cosa mi ha detto di controllare le gomme, dato che per lui il vuvuvu (vibrazione) cambia a seconda del manto stradale.

In giornata la passo a riprendere e vi dico.....in 2 settimane sono a Teramo, e la faccio ricontrollare anche li.

Il VuVu lo sento anche io a circa 2000 giri in 1° e meno in 2° per sconparire in 3°, secondo mè sono le gomme, io monto le potenza con i 17'', prima montavo le pirelli con i 16'' e non faceva nessun rumore, fammi sapere....

Album: ~ Cesa ~ 159 1.9 jtdm 150cv progression argento
cangelozzi
Inserito 5/7/2008 10:00 AM (#136359 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !
Fulvio!  Spero e credo hai perfettamente ragione.
Anche io monto le B.Potenza da 17...ed il vuvvu lo sento esattamente come te!
In 1 attorno ai 2000...in 2 e poi va via.
Ieri ho parlato con il mecca qui a Budapest (per fortuna parlava italiano)...e mi ha detto che tutto é perfetto e che per lui sono le gomme.
Io ero scettico, ma a sto punto ci credo!  non vedo altra spiegazione.
Che strano peró ... sulla 147 le stesse gomme non mi facevano sto rumore.

Ciao e grazie
gnegno001
Inserito 5/7/2008 11:24 AM (#136363 - in reply to #133117)


1.9 JTDM SW Owner
Grigio titanio
Posts: 1076
719,03 ore

1000252525

Quartu Sant'Elena (CA),Sardegna

ragazzi, stessa macchina stesse gomme nessun vuvuvu...secondo me è qualcosa che si sta appena appena allentando e che entra in risonanza in certe condizioni.

Album: ~ Metal Gun Wapping + cerchi nero opaco ~ Rockabully La Bestia ! ~ PRESENTAZIONE ALFA ROMEO 4C IMOLA AUTO SICA 9 MAGGIO 2014
cangelozzi
Inserito 7/7/2008 12:18 PM (#136546 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !

Confermo!

Nel fine settimana l ho spremuta per 700km!

Il vuvuvu non dipende dalle gomme.

Ho fatto questa prova:

Sono partito, 1a a 1000-2000 giri, 2a e anche in rilascio sento questa vibrazione. 

Mi fermo, motore al minimo...niente!! Tutto perfetto.

Riparto ...1a-2a finche non sento la vibrazione...giu' la frizione (quindi motore che va al minimo di giri)....e il vuvvu non si sente.

Deduzione: 

- Auto Calda

- Auto in movimento

- vibrazione appena il motore sale di giri.

Non vedo l ora di essere in Italia tra un paio di settimane......

Fulvio
Inserito 7/7/2008 3:37 PM (#136592 - in reply to #136546)


1.9 JTDM Owner
Argento Alfa
Posts: 1944
810,67 ore

100050010010010010025

Milano
cangelozzi - 7/7/2008 12:18 PM

Confermo!

Nel fine settimana l ho spremuta per 700km!

Il vuvuvu non dipende dalle gomme.

Ho fatto questa prova:

Sono partito, 1a a 1000-2000 giri, 2a e anche in rilascio sento questa vibrazione. 

Mi fermo, motore al minimo...niente!! Tutto perfetto.

Riparto ...1a-2a finche non sento la vibrazione...giu' la frizione (quindi motore che va al minimo di giri)....e il vuvvu non si sente.

Deduzione: 

- Auto Calda

- Auto in movimento

- vibrazione appena il motore sale di giri.

Non vedo l ora di essere in Italia tra un paio di settimane......

proverò a fare la tua stessa cosa e ti farò sapere.

Album: ~ Cesa ~ 159 1.9 jtdm 150cv progression argento
marcoromanello
Inserito 8/7/2008 10:07 AM (#136748 - in reply to #133117)
0 ore

alfa brera spider anno 2008, rumore vuvuvu, con motore non in tiro ,o nei cambio marcia si presenta anche nella mia machina.

Dicono di averlo individuato nella vibraziane dei tubi????? non so quali e non ho potuto verivicare se risolto,poiche auto ferma da oltre due settimane per esplosione tubi olidinamici che permettono l'apertura della capote,due rottore in tre mesi!!!!!.e' una vergogna.

papo
Inserito 9/7/2008 12:33 AM (#137026 - in reply to #136748)


"manifesto monopolizzatore"
Brera 1750 Tbi Owner
Rosso Alfa
[ex: 2.4 JTDM
Grigio titanio]

Utente del mese Settembre 2007

Utente del mese Ottobre 2009

Partecipazione al raduno di AsiagoPartecipazione a raduni ufficialiPartecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 9107
2.238,02 ore

500020002000100

Novara
marcoromanello - 8/7/2008 10:07 AM

alfa brera spider anno 2008, rumore vuvuvu, con motore non in tiro ,o nei cambio marcia si presenta anche nella mia machina.

Dicono di averlo individuato nella vibraziane dei tubi?????


....come la mia.........il rumore sembra essere generato da una risonanza delle tubazioni gasolio.......lunedì ho l'appuntamento...
P.S. ti attendiamo in presentazioni ......(come suggeritoti qualche giorno fa da KOKAL.....)
papo
Inserito 26/7/2008 12:14 AM (#140359 - in reply to #133117)


"manifesto monopolizzatore"
Brera 1750 Tbi Owner
Rosso Alfa
[ex: 2.4 JTDM
Grigio titanio]

Utente del mese Settembre 2007

Utente del mese Ottobre 2009

Partecipazione al raduno di AsiagoPartecipazione a raduni ufficialiPartecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 9107
2.238,02 ore

500020002000100

Novara
ritirato oggi....al momento il difetto non si è ancora ripresentato....(ho fatto però poca strada)......
Fulvio
Inserito 26/7/2008 1:56 PM (#140439 - in reply to #140359)


1.9 JTDM Owner
Argento Alfa
Posts: 1944
810,67 ore

100050010010010010025

Milano

papo - 26/7/2008 12:14 AM
ritirato oggi....al momento il difetto non si è ancora ripresentato....(ho fatto però poca strada)......

Cosa ti hanno detto riguardo al rumore?? io non ho ancora fatto la prova con la frizione schiacciata, proverò domani anche perchè la panterona è dormiente in garage da una settimana, la sveglio solo alla domenica.

Album: ~ Cesa ~ 159 1.9 jtdm 150cv progression argento
papo
Inserito 26/7/2008 7:21 PM (#140476 - in reply to #140439)


"manifesto monopolizzatore"
Brera 1750 Tbi Owner
Rosso Alfa
[ex: 2.4 JTDM
Grigio titanio]

Utente del mese Settembre 2007

Utente del mese Ottobre 2009

Partecipazione al raduno di AsiagoPartecipazione a raduni ufficialiPartecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 9107
2.238,02 ore

500020002000100

Novara
Fulvio - 26/7/2008 1:56 PM

Cosa ti hanno detto riguardo al rumore??


come scritto sopra.......    :........" il rumore sembra essere generato da una risonanza delle tubazioni gasolio... " .....mi hanno sostituito queste tubazioni.....mi hanno anche riferito che è un difetto che di solito si manifesta sui 1.9 e non sui 2.4......
anche oggi il rumore non si è manifestato....spero ci abbiano preso......
Fulvio
Inserito 27/7/2008 6:10 PM (#140618 - in reply to #140476)


1.9 JTDM Owner
Argento Alfa
Posts: 1944
810,67 ore

100050010010010010025

Milano
papo - 26/7/2008 7:21 PM
Fulvio - 26/7/2008 1:56 PM

Cosa ti hanno detto riguardo al rumore??


come scritto sopra.......    :........" il rumore sembra essere generato da una risonanza delle tubazioni gasolio... " .....mi hanno sostituito queste tubazioni.....mi hanno anche riferito che è un difetto che di solito si manifesta sui 1.9 e non sui 2.4......
anche oggi il rumore non si è manifestato....spero ci abbiano preso......

Allora posso spararmi tranquillo i miei 4000km per le vacanze  

Album: ~ Cesa ~ 159 1.9 jtdm 150cv progression argento
cangelozzi
Inserito 28/7/2008 12:41 PM (#140736 - in reply to #133117)


1.9 JTDM Owner
Bianco ghiaccio
Posts: 140
131,18 ore

10025

Budapest (H)...ma da Teramo !

Venerdi saro' a casa in Italia...e quindi appuntamento dal conce.

Faro' presente il fatto delle tubazioni gasolio...e la prossima settimana vi faccio sapere....nel frattempo 4000km in pochi gg faro' anche io :)

Pagina: 1 2 3 4 5 6 7 8
Printer friendly version
E-mail a link to this thread
Jump to forum :

90307966 clicks e 5884016 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox