Random quote: Piacere di guida... Alfa Do It Better!
- (Added by: Lore81)


AVVISO A TUTTI GLI UTENTI: il 159OC nel mese di Novembre chiudera'. Sono stati 16 anni intensi, ricchi di emozioni. Ringraziamo tutti per l'affetto e la partecipazione. Un pensiero particolare all'amico Frangi99 che ci guarda da lassu'. Ciao.

Sezione Aftermarket :: Forum "Interni, esterni ed elettronica"

Topic: Sensori di parcheggio anteriori originali

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20
Tobruk1977
Inserito 28/9/2020 12:41 PM (#572399 - in reply to #171574)


2.0 JTDM SW Owner
Nero carbonio
Posts: 171
244,62 ore

1002525

Matera
Fase cannibalizzazione connettori effettuata. Sapete come smontare il connettore numero 5?



Album: ~ 159 2.0 SW JTDm My 11 - Nero Carbonio - Interni in pelle All Black
redlantern
Inserito 11/10/2020 8:44 PM (#572490 - in reply to #171574)


Utente
Posts: 7
34,10 ore



Verona
Ciao Tobruk! Fa piacere vedere che, nonostante gli anni, anche nel 2020 si tratti di argomenti che possono ancora interessare parecchio gli odierni!

Ho sempre il pallino del progetto dell’implementazione dei sensori alla mia Brera, d’altronde la famiglia è la stessa, non penso proprio che ci siano problemi in fase attivazione tramite OBD! Vorrei però avere la certezza che, una volta fatto il lavoro, il tutto funzioni come su 159 (disattivazione automatica passati i 20km/h etc), anche perché non ho tasti sulla plafoniera.

Attendo testimonianze ;)
redlantern
Inserito 5/3/2021 5:23 PM (#572991 - in reply to #171574)


Utente
Posts: 7
34,10 ore



Verona
Ciao a tutti! Qualcuno con conoscenze elettroniche riuscirebbe a darmi i valori delle resistenze del riquadro G010 per quanto riguarda il pulsante di inserimento/disinserimento manuale del sistema? Una in serie al led ed una in serie al contatto, purtroppo non sono specificate ed io non ho una plafoniera da poterlo verificare.
Spero in un aiuto celere, grazie mille!




Attachments 3EC312F3-9603-4779-9FB5-4637B81D4E2B.jpeg (13KB - 15 downloads)
redlantern
Inserito 4/5/2021 1:05 PM (#573195 - in reply to #171574)


Utente
Posts: 7
34,10 ore



Verona
Buongiorno ai pochi rimasti! Al netto delle prove effettuate, tutto funziona correttamente su Brera!  E' partito tutto senza nemmeno fare l'allineamento, ora l'unica cosa rimasta è procurarsi l'interfaccia corretta per collegarmi al MES ed abilitare l'icona della macchina sullo schermo, incrocio le dita perché con l'ultima elm provata ho perso giornate intere senza riuscire a farla andare 

Per completezza d'informazione, la resistenza in uscita al led è da 750 ohm (due 1.5 kohm in parallelo), mentre al pulsante basta una resistenza da 75 ohm 

Salumi!
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20
Printer friendly version
E-mail a link to this thread
Jump to forum :

128816262 clicks e 8461930 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox