Random quote: "Il cuore ha sempre ragione... ma anche lo stomaco reclama la sua parte!!!" By A.A.A. Alfista Anonimo Affamato
- (Added by: BlackPanther)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Rigenerazione, questa sconosciuta... (per chi non l'ha mai vista)

Moderatori: Amministratori, Moderatori
pagatti
Inserito 4/10/2012 12:42 PM (#434740 - in reply to #434735)
0 ore

poliarca - 4/10/2012 12:10 PM
geppito - 4/10/2012 11:55 AM
pagatti - 4/10/2012 11:30 AM

ciao a tutti, io non ho un'alfa 159 (anche se avevo un 156, gran bella macchina), però forse voi mi potete aiutare...

il mio problema è questo...

vettura Fiat 16 Mjet 8V 120 CV.. comprata usata 75.000 km, ora ne ha 92.000...

spesso mi si accende la spia anomalia motore, la vettura va in protezione, con FiatEcuscan l'errore è relativo al filtro antiparticolato..

dopo varie prove ho visto che l'unico modo è fare una rigenerazione forzata, sempre con FES

dopo 500-800 km la macchina rigenera spontaneamente .

al che di nuovo dopo 500-800 km (a seconda del percorso) si riaccende la spia... di nuovo rigenerazione forzata...


per riassumere: rigenera spontaneamente una volta sì una volta no, e la volta no non c'è verso di farla rigenerare spontaneamente, ma bisogna fare la rigenerazione forzata.


qualcuno sa spiegarsi questo comportamento?


Ciao Paolo, per la 159 generalmente questo problema è causato in primo luogo dalla EGR che funziona male perchè sporca o bloccata. Se una volta pulita e verificata il problema persiste, allora in genere è il sensore di pressione differenziale da cambiare.
Potrebbe essere così anche per la tua, magari prova a smontare e pulire e lubrificare per bene la valvola EGR e vedi se risolvi


Concordo con Geppito, di solito un problema di sensore differenziale viene rilevato da fes e il BC ti segnala il guasto generico motore. Molto probabilmente ti è rimasta bloccata la valvola EGR. Prova a pulirla e vedrai....


ok, ci proverò, ma perchè una volta sì e una no rigenera da sola? se fosse sporca l'EGR dovrebbe presentare il problema SEMPRE. e il lamierino ci fa?
geppito
Inserito 4/10/2012 12:54 PM (#434743 - in reply to #434740)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Perchè probabilmente è la rigenerazione forzata (che tra l'altro, se possibile, è meglio evitare visto come strapazza il motore) a fare la differenza.

Fidati che l'egr influisce notevolmete nella lettura dei parametri coinvolti nella rigenerazione, e per presentare sempre il problema dovrebbe essere completamente arrivata, la tua, invece, è probabilmente recuperabile perchè solo sporca e non al punto di bloccarsi ogni volta.

Il lamierino se non ti dà l'errore in centralina non dovrebbe influire


EDIT: altro motivo per cui potrebbe non partirti la rigenerazione è la temperatura motore non letta correttamente dalla centralina a causa del malfunzionamento del termostato, altro problema capitato su duverse 159. Sulla 159 se a caldo l'indicatore della temperatura non resta sempre fisso a 90° in tutte le condizioni, ma presenta anche leggere oscillazioni, allora significa che si è gustato il termostato che, non rilevando più la corretta temperatura motore (altro parametro importante nella gestione delle rigenerazioni), trasmette un dato errato alla centralina, e se non è quello previsto per la rigenerazione (nel nostro caso mi pare sia superiore a 80°), la rigenerazione non parte. Il tuo indicatore temperatura acqua come si comporta?

Edited by geppito 4/10/2012 1:04 PM
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
pagatti
Inserito 4/10/2012 12:59 PM (#434744 - in reply to #434743)
0 ore

geppito - 4/10/2012 12:54 PM
Perchè probabilmente è la rigenerazione forzata (che tra l'altro, se possibile, è meglio evitare visto come strapazza il motore) a fare la differenza.

Fidati che l'egr influisce notevolmete nella lettura dei parametri coinvolti nella rigenerazione, e per presentare sempre il problema dovrebbe essere completamente arrivata, la tua, invece, è probabilmente recuperabile perchè solo sporca e non al punto di bloccarsi ogni volta.

Il lamierino se non ti dà l'errore in centralina non dovrebbe influire
ok appena posso la pulisco...
poliarca
Inserito 5/10/2012 9:34 AM (#434838 - in reply to #434744)


1.9 JTDM Owner
Nero carbonio
Posts: 540
418,30 ore

50025

Roma
pagatti - 4/10/2012 12:59 PM
geppito - 4/10/2012 12:54 PM
Perchè probabilmente è la rigenerazione forzata (che tra l'altro, se possibile, è meglio evitare visto come strapazza il motore) a fare la differenza.

Fidati che l'egr influisce notevolmete nella lettura dei parametri coinvolti nella rigenerazione, e per presentare sempre il problema dovrebbe essere completamente arrivata, la tua, invece, è probabilmente recuperabile perchè solo sporca e non al punto di bloccarsi ogni volta.

Il lamierino se non ti dà l'errore in centralina non dovrebbe influire
ok appena posso la pulisco...

Scusa qualche domanda:
- Quanti Km ha la tua 159?
- L'hai presa nuova o di 2° mano?
- Che tipo di strada percorri (rigenerazioni medie città media 250-350 km, autostrada 650-850 km)?
-Senti delle irregolarità in accelerazione?
Album: ~ Matrimonio Claudio e Francesca 02 giugno 2012 ~ Alfa 159 1,9 Jtdm Nero Carbonio-cerchi 17"-interni Alfatex nero-progression
geppito
Inserito 5/10/2012 9:39 AM (#434840 - in reply to #434838)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Non ha una 159, ha una Fiat 16 Mjet 8V 120 CV comprata usata a 75.000 km, ora ne ha 92.000
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
pagatti
Inserito 10/10/2012 4:29 PM (#435258 - in reply to #180597)
0 ore

forse ho capito cosa succede.
la prima volta la macchina rigenera da sola, la pressione del sensore differenziale scende a 16-17 mbar al minimo e la % di intasamento crolla al 20% (valori letti da FES)
siccome ho la piastrina sull'egr, al DPF arriva più gas scarico di quello che si aspetta la ECU e quindi il valore di pressione sale velocemente.
il valore di intasamento %, invece, siccome è solo calcolato sullo stile di guida ecc.ecc. come spiega qui http://it.scribd.com/doc/94154114/DPF-Service-News-FIAT-2009
sale più lentamente (la ECU non sa che c'è la piastrina sull'EGR).
ad un certo punto mi trovo la pressione alta ma la % bassa (come è successo oggi, purtroppo non faccio mai autostrada) e la centralina, avendo due valori discordanti va in protezione perchè la pressione "vince".
a questo punto, forzando la rigenerazione, la pressione torna a 16-17 mbar, ma la percentuale scende solo al 40-45% (già sperimentato più di una volta).
da qui in poi, intasando sempre più, arrivo ad avere la pressione alta ma con la percentuale alta (perchè sono partito da 45%) e quindi al momento giusto la macchina rigenera.

cosa ne pensate?

gianfrylive
Inserito 10/10/2012 4:38 PM (#435259 - in reply to #435258)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)
pagatti - 10/10/2012 4:29 PM
forse ho capito cosa succede.
la prima volta la macchina rigenera da sola, la pressione del sensore differenziale scende a 16-17 mbar al minimo e la % di intasamento crolla al 20% (valori letti da FES)
siccome ho la piastrina sull'egr, al DPF arriva più gas scarico di quello che si aspetta la ECU e quindi il valore di pressione sale velocemente.
il valore di intasamento %, invece, siccome è solo calcolato sullo stile di guida ecc.ecc. come spiega qui http://it.scribd.com/doc/94154114/DPF-Service-News-FIAT-2009
sale più lentamente (la ECU non sa che c'è la piastrina sull'EGR).
ad un certo punto mi trovo la pressione alta ma la % bassa (come è successo oggi, purtroppo non faccio mai autostrada) e la centralina, avendo due valori discordanti va in protezione perchè la pressione "vince".
a questo punto, forzando la rigenerazione, la pressione torna a 16-17 mbar, ma la percentuale scende solo al 40-45% (già sperimentato più di una volta).
da qui in poi, intasando sempre più, arrivo ad avere la pressione alta ma con la percentuale alta (perchè sono partito da 45%) e quindi al momento giusto la macchina rigenera.

cosa ne pensate?

Mi pare strano che la ECU non si sia accorta della presenza della piastra forata, poichè dopo pochi chilometri tutte le centraline autoapprendono i nuovi parametri...ma comunque se ti rimane questo dubbio, prova senza piastra forata, se la pantera va bene allora la colpevole è lei.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
geppito
Inserito 10/10/2012 10:59 PM (#435310 - in reply to #435259)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
gianfrylive - 10/10/2012 4:38 PM
pagatti - 10/10/2012 4:29 PM
forse ho capito cosa succede.
la prima volta la macchina rigenera da sola, la pressione del sensore differenziale scende a 16-17 mbar al minimo e la % di intasamento crolla al 20% (valori letti da FES)
siccome ho la piastrina sull'egr, al DPF arriva più gas scarico di quello che si aspetta la ECU e quindi il valore di pressione sale velocemente.
il valore di intasamento %, invece, siccome è solo calcolato sullo stile di guida ecc.ecc. come spiega qui http://it.scribd.com/doc/94154114/DPF-Service-News-FIAT-2009
sale più lentamente (la ECU non sa che c'è la piastrina sull'EGR).
ad un certo punto mi trovo la pressione alta ma la % bassa (come è successo oggi, purtroppo non faccio mai autostrada) e la centralina, avendo due valori discordanti va in protezione perchè la pressione "vince".
a questo punto, forzando la rigenerazione, la pressione torna a 16-17 mbar, ma la percentuale scende solo al 40-45% (già sperimentato più di una volta).
da qui in poi, intasando sempre più, arrivo ad avere la pressione alta ma con la percentuale alta (perchè sono partito da 45%) e quindi al momento giusto la macchina rigenera.

cosa ne pensate?

Mi pare strano che la ECU non si sia accorta della presenza della piastra forata, poichè dopo pochi chilometri tutte le centraline autoapprendono i nuovi parametri...ma comunque se ti rimane questo dubbio, prova senza piastra forata, se la pantera va bene allora la colpevole è lei.

Ha ragione gianfry, sei sulla strada sbagliata. 16-17 mbar a rigenerazione avvenuta sono già un valore troppo alto, come già il 20% di intasamento.
Io faccio quasi solo percorsi urbani e spesso tragitti brevi e prima di pulire la egr anche a me si è accesa un paio di volte la spia motore, fatta rigenerare in autostrada e ritorno alla normalità. Dovevo monitorarla ogni settimana, quando l'intasamento arrivava sopra l'80%, il sensore indicava 23-24% e se la facevo arrivare al 90% senza portarla a sfogarsi in autostrada per la rigenerazione, beeep e spia motore.
Poi ho pulito alla perfezione la EGR col WD40 e ho messo la piastrina, da allora mai più vista la spia, la diagnosi non l'ho fatta per mesi e quando deve rigenerare, rigenera tranquillamente anche in città, e l'intasamento arriva anche a valori superiori al 100% senza che si accenda nulla perchè la pressione del sensore differenziale è più bassa. Mi è capitato anche di doverne interrompere una perchè ero appena arrivato al lavoro e non potevo lasciarla sfogare. Domenica l'ho controlata con FES, 95-98% di percorso urbano, distanza media delle ultime 5 rigenerazioni: 735km , e considera che con un intasamento dell'83% circa il sensore era a 16-17mbar.

Fidati, pulisci per bene l'EGR e ti dimenticherai delle rigenerazioni, se anche allora il problema dovesse persistere, allora il sospettato sarà il sensore di pressione differenziale
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
tury13
Inserito 11/10/2012 8:59 PM (#435426 - in reply to #180597)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

dopo diversi mesi di rigenerazioni ogni 650/750 km, le ultime 2 sono partite dopo 520 e 450 km. Inoltre prima che partissero sentivo evidenti "singhiozzi" come se l'intasamento fosse già eccessivo.

Appena riesco la porto in officina per far pulire l'egr (mai fatto finora) anche perchè io non sono pratico e comunque non ho fes per effettuare la "sostituizione egr".

Spero che il problema sia solo l'egr sporca.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
geppito
Inserito 11/10/2012 10:10 PM (#435431 - in reply to #435426)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Fes non ti serve necessariamente, serve solo ad azzerare i parametri autoadattivi per far adattare prima la centralina alla nuova situazione, ma anche se non lo fai, la centralina si adatterà comunque da sola entro poche decine di km.

La riduzione degli intervalli delle rigenerazioni potrebbe anche dipendere dall'aver cambiato percorsi e tipologie di utilizzo ultimamente, o dall'aver interrotto inavvertitamente qualche rigenerazione.

Comunque una pulita non può che farle bene, assicurati però che la smontino e la puliscano fisicamente e non con qualche prodotto sparato dentro da montata .
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
tury13
Inserito 11/10/2012 10:20 PM (#435433 - in reply to #180597)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
da buon conoscitore della mia pantera, le mie perplessità derivano dal fatto che faccio tutti i giorni lo stesso percorso e ho la certezza assoluta che le ultime rigenerazione sono state completate. in sostanza, non è cambiato nulla rispetto a prima delle ultime 2 rigenerazione. il problema è che non modo di verificare se effettivamente la puliscono da smontata.
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
gianfrylive
Inserito 15/10/2012 10:37 AM (#435708 - in reply to #180597)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)

Ieri mattina appena imboccata la S.S. 106, direzione Taranto, la mia bella pantera in accellerazione ha avuto un leggero sussulto...., immediatamente ho guardato la lancetta del turbo e mi sono accorto con molto sollievo  che era partita una bella rigenerazione, cambio di marcia dalla 6^ alla 4^  e via fino a 3.500 rpm, sono rimasto in quel range fino a rigenerazione terminata. La cosa che mi ha lasciato un po perplesso è che ero convinto che la mia pantera avesse rigenerato subito dopo il montaggio del doppio scarico in quanto una sera ho visto un leggero vapore dagli scarichi, e invece non era così. Ho dedotto questo dal fatto di aver sentito la classica puzza di bruciato che emana il metallo quando raggiunge le alte temperature la prima volta. Avete presente quando a macchina nuova provate a fare una leggera tirata?? Ho subito pensato al tubo a Y e al paracalore che essendo nuovi non avevano mai raggiunto certe temperature....comunque finita la rigenerazione è terminata anche la puzza, credo di aver interpretato bene il fenomeno... 

Ah, dimenticavo...il vapore dagli scarichi l'ho visto la sera che tornavo dal montaggio del doppio scarico, e pensa che ti ripensa ho dedotto (lo so troppe deduzioni) che quel vapore era il WD40 che avevo preventivamente spruzzato imbrattando anche il DPF sulle staffe del vecchio scarico per favorirne lo smontaggio, e da lì quel leggero vapore.

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Silvio1984
Inserito 15/10/2012 10:48 AM (#435711 - in reply to #180597)


1.9 JTDM Owner
Blu oltremare
Posts: 285
91,78 ore

100100252525

Trieste
Ma più o meno su un 1.9 del 2006 ogni quanto dovrebbe rigenerare con ciclo quasi sempre extraurbano e piede di velluto?
Perché mi ero accorto di una rigenerazione dopo 700 km che avevo preso la macchina, ma poi mi è sembrato di fare un intero pieno senza niente (940 km) e anche ora, dopo ulteriori 300 non ho visto niente.
Non vorrei che fosse l'influenza nefasta del termostato sballato che le ha bloccate (ora lo sto facendo sostituire), ma immagino di aver percorso comunque troppi km, sarebbe dovuto comparire il famigerato messaggio di 3 rigenerazioni mancate, no?
gianfrylive
Inserito 15/10/2012 10:56 AM (#435712 - in reply to #435711)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)
Silvio1984 - 15/10/2012 10:48 AM
Ma più o meno su un 1.9 del 2006 ogni quanto dovrebbe rigenerare con ciclo quasi sempre extraurbano e piede di velluto?
Perché mi ero accorto di una rigenerazione dopo 700 km che avevo preso la macchina, ma poi mi è sembrato di fare un intero pieno senza niente (940 km) e anche ora, dopo ulteriori 300 non ho visto niente.
Non vorrei che fosse l'influenza nefasta del termostato sballato che le ha bloccate (ora lo sto facendo sostituire), ma immagino di aver percorso comunque troppi km, sarebbe dovuto comparire il famigerato messaggio di 3 rigenerazioni mancate, no?
Le rigenerazioni non avvengono sempre con chilometri costanti, tutto dipende dal tipo di percorso, dalle volte che inavvertitamente le hai interrotte e potrebbe influire negativamente anche la valvola termostatica, comunque considera che se avesse mancato 3 rigenerazioni come credi, si sarebbe accesa la spia motore con relativo messaggio DPF intasato.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Silvio1984
Inserito 15/10/2012 11:10 AM (#435718 - in reply to #180597)


1.9 JTDM Owner
Blu oltremare
Posts: 285
91,78 ore

100100252525

Trieste
Ma può capitare addirittura una rigenerazione dopo 2000 km?
(va detto che ho l'olio del tutto nuovo...)
tury13
Inserito 15/10/2012 11:11 AM (#435719 - in reply to #435718)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

Silvio1984 - 15/10/2012 11:10 AM
Ma può capitare addirittura una rigenerazione dopo 2000 km?
(va detto che ho l'olio del tutto nuovo...)

dopo 2000 km assolutamente no. Nell varie esperienze si è parlato di circa 1500 km ma sono delle rare eccezioni.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Silvio1984
Inserito 15/10/2012 11:18 AM (#435722 - in reply to #180597)


1.9 JTDM Owner
Blu oltremare
Posts: 285
91,78 ore

100100252525

Trieste
Immaginavo. Allora mi sarà sfuggita, non può essere diversamente...
tury13
Inserito 15/10/2012 12:21 PM (#435736 - in reply to #180597)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

io ormai riesco anche capirlo qualche chilometro prima che partano. Sento il motore decisamente legato e, a volte, seghetta vistosamente. Puntualmente, dopo qualche km, parte la rigenerazione.

Ultimamente i sintomi pre-rigenerazione sono più marcati e l'intervallo chilometrico si è ridotto vistosamente. Sarà l'egr molto sporca.

@silvio: mi pare di capire che facciamo un percoso e stile di guida simili. La mia rigenera mediamente ogni 650 km (con picchi a 750 km e minimi a 550 km) salvo, come detto, le ultime due rigenerazioni. 

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Silvio1984
Inserito 15/10/2012 12:25 PM (#435737 - in reply to #435736)


1.9 JTDM Owner
Blu oltremare
Posts: 285
91,78 ore

100100252525

Trieste
tury13 - 15/10/2012 12:21 PM

@silvio: mi pare di capire che facciamo un percoso e stile di guida simili. La mia rigenera mediamente ogni 650 km (con picchi a 750 km e minimi a 550 km) salvo, come detto, le ultime due rigenerazioni. 



Penso anch'io: faccio circa 300 km a settimana, quasi solo extraurbano o autostrada con limite a 110. Consumo medio ora a 15.6 km/l. Impossibile a questo punto che la mia non abbia rigenerato nel frattempo!
gennifer
Inserito 26/10/2012 2:52 PM (#437099 - in reply to #180597)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.444,15 ore

1000500252525

Napoli
Da you tube: per capire quando è in rigenerazione, guardare il manometro del turbo.
Se, al rilascio dell'acceleratore (anche non totale)  la P indicata scende di botto a zero (e permane sullo zero) la macdchina è in rigeneration mode.....

http://www.youtube.com/watch?v=a1jJGtLGHzo&feature=related



Edited by gennifer 26/10/2012 2:57 PM
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
poliarca
Inserito 30/10/2012 10:40 AM (#437474 - in reply to #437099)


1.9 JTDM Owner
Nero carbonio
Posts: 540
418,30 ore

50025

Roma
gennifer - 26/10/2012 2:52 PM
Da you tube: per capire quando è in rigenerazione, guardare il manometro del turbo.
Se, al rilascio dell'acceleratore (anche non totale)  la P indicata scende di botto a zero (e permane sullo zero) la macdchina è in rigeneration mode.....

http://www.youtube.com/watch?v=a1jJGtLGHzo&feature=related



Album: ~ Matrimonio Claudio e Francesca 02 giugno 2012 ~ Alfa 159 1,9 Jtdm Nero Carbonio-cerchi 17"-interni Alfatex nero-progression
compaq
Inserito 30/10/2012 11:26 AM (#437477 - in reply to #180597)

1.9 JTDM Owner
Blu aurora

Posts: 138
213,60 ore

10025

prov. di catania
io ho notato che quando rigenera ha il minimo piu' alto e spostando in prima marcia è piu' scorbutica e la lancetta del turbo è appena alzata dallo zero, è possibile?
tury13
Inserito 30/10/2012 12:39 PM (#437487 - in reply to #180597)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
ragazzi, basta leggere un pò. Sono 50 pagine che ripetiamo sempre le stesse cose.
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
lele
Inserito 30/10/2012 1:03 PM (#437490 - in reply to #180597)


2.0 JTDM SW Owner
Blu oltremare
Posts: 120
56,38 ore

100

Milano

ieri per la prima volta mi sono accorto che la pantera ha fatto i suoi bisogni...

in pratica ero in tangenziale e facevo una fatica enorme a mantenere le mie abituali medie di consumo: dove normalmente a vettura lanciata sui 110 kn/h il trip indica intorno ai 25 km/lt, a stento stava sui 13

inoltre la pressione della turbina - come si vede anche nel link di youtube - una volta salita scendeva repentinamente fino allo 0 (e non - come accade di solito - rimaneva leggermente "aperta").

per il resto nessun altro comportamento "anomalo" della piccola!!!!!

Album: ~ 159 2.0 JTDm Blu Oltremare - Interni tessuto nero
ziopalm
Inserito 30/10/2012 1:44 PM (#437498 - in reply to #180597)
0 ore

scusate l'ignoranza
ma come si riconosce una rigenerazione?

Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67
Printer friendly version
E-mail a link to this thread
Jump to forum :

108492953 clicks e 6838421 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox