Random quote: CIUBE71 a proposito dei tedeschi: come diceva sempre mio nonno "se han perso la guerra, una ragione deve ben esserci" - Mr.Lazza risponde: "Si, e piuttosto evidente: si sono alleati con noi"
- (Added by: frangi99)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Rigenerazione, questa sconosciuta... (per chi non l'ha mai vista)

Moderatori: Amministratori, Moderatori
alessandrolele
Inserito 23/9/2013 11:08 PM (#476873 - in reply to #476726)


2.4+ JTDM Owner
Nero carbonio
Utente di Natale 2014

Posts: 796
427,97 ore

500100100252525

Agrigento

Cari ragazzi, ho letto questa discussione... un solo commento!

Meno male che ho risolto alla base questo problema, di sicuro capirete come.

Ora l'auto va come un treno e non ho più tutti sti problemi.

Un caro saluto.

Album: ~ Alfa 159 2.4 JTDm Q.V.
iannas78
Inserito 27/9/2013 11:50 AM (#477270 - in reply to #180597)

1.9 JTDM SW Owner
Grigio titanio

Posts: 72
44,78 ore

2525

Portoscuso
Aggiornamento: 
dopo la mia ultima esperienza (spia accesa con P1206, percentuale di intasamento 66% e valori di pressione differenziale altissimi) ho effettuato una rigenerazione forzata, e dopo un centinaio di km ne è partita una naturale, cioè quando la percentuale è arrivata all'80%.

Dopo fatte queste due rigenerazioni, ho effettuato alcuni test per verificare se i componenti erano in buono stato:
- il sensore di pressione differenziale è ok, a minimo segna 4mbar, a motore spento 0mbar;
- l'egr è nuova e flangiata; ho fatto le verifiche dell'isteresi (vedere documento della startech che avete consigliato voi stesso in questo forum) e non ho riscontrato anomalie della differenza tra valori minimo e massimo (oscillazioni <5%);
- ho fatto le misure delle quantità di aria per escludere il debimetro, ho ottenuto risultati conformi a quella tabella di quel documento che ho citato su, quindi dovrebbe essere ok. 


Eppure, dopo aver percorso circa 350km... beep spia accesa. Collego FES:

Errore P1206
percentuale intasamento : 69%
pressione differenziale    : 80 mbar (al minimo)  

Ho deciso di camminare con la recovery sino a quando non arrivo alla percentuale di 80 % e poi parto per fare rigenerare, però mi chiedo (e vi chiedo):

che cavolo può essereeee???


geppito
Inserito 27/9/2013 12:52 PM (#477282 - in reply to #477270)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA

Ciao Michele, minchia, mi stai facendo rivivere il mio incubo emoticon

Scherzi a parte, non immagini come possa comprendere come ti senti in questa situazione. Ricominciamo da capo esaminando tutto. Check list sulle possibili cause della attuale situazione:

1) termostato: gli euro 4 hanno una soglia minima di tolleranza a regime di 85°, negli euro 5 è stata portata a 70°. Se non funziona bene (come abbiamo più volte visto), questo provoca un'errata gestione dell'egr, causando più particolato di quello stimato 
2) debimetro: se funziona male, provoca molto fumo per maggiore apertura dell'egr, e produzione di più particolato di quello calcolato. La diagnosi viene indicata come difficile perchè si può avere un problema anche con corretti valori al minimo.
La prova da fare è verificare la massa aria misurata con motore al minimo da un paio di minuti (in modo da avere EGR chiusa) e temperatura aria rilevata dal debimetro inferiore ai 35°. Il valore dev'essere 480 mg/iniet.
 
3) iniettori: devono avere (come sappiamo) valori di correzione iniezione tra -2 e +2 mm³/i , altrimenti producono troppo particolato e bloccano la rigenerazione. 
4) presenza olio in aspirazione: potrebbe essere dovuto a livello eccessivo nella coppa o a problemi al turbo. 
5) problemi EGR: indicati di difficile diagnosi perchè nei casi meno gravi non vengono rilevati errori. 
6) condensa: nel dpf e generalmente in vetture nuove che non hanno ancora rigenerato. 
7) trafilamento olio da guide valvole 


Rispondi per ognuna delle ipotesi nelle celle a fianco (quota il mio messaggio e cancella tutte le scritte Quote comprese parentesi quadre e tutte le mie frasi, tranne la tabella, dove potrai operare), e cerca di postare i seguenti valori da diagnosi (quando la fai, Fes registra un log nella cartella del programma con i dati), con motore caldo e al minimo.

LETTURA PARAMETRI:
Giri motore:
Correzione iniettore 1:
Correzione iniettore 2:
Correzione iniettore 3:
Correzione iniettore 4:
Massa aria misurata:
Massa aria obiettivo:
Temperatura aria (debimetro):
Apertura valvola EGR:
Controllo EGR:
Temperatura acqua:
Temperatura precatalizzatore:
Temperatura filtro del particolato:
Pressione sensore differenziale:
Stato filtro particolato:
Intasamento filtro del particolato:
Distanza dalla ultima rigenerazione:

Ti ricordo che anche a me, dalle prove dell'isteresi fatte, l'egr sembrava ok, ma vediamo tutti i parametri. emoticon

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
iannas78
Inserito 28/9/2013 6:57 PM (#477406 - in reply to #180597)

1.9 JTDM SW Owner
Grigio titanio

Posts: 72
44,78 ore

2525

Portoscuso
Geppito sei un grandissimo... Appena posso vedo di fare tutto grazie mille.... Sono arrivato ormai quasi all 80% dunque sicuro tra un po' rigenererò ma al più presto posto tutto... 



Edited by iannas78 28/9/2013 6:59 PM
iannas78
Inserito 2/10/2013 8:09 AM (#477841 - in reply to #477282)

1.9 JTDM SW Owner
Grigio titanio

Posts: 72
44,78 ore

2525

Portoscuso
Ciao a tutti, vediamo un pochettino di fare un pò di ordine. Riempiamo la tabella per quanto possibile....


1) termostato: gli euro 4 hanno una soglia minima di tolleranza a regime di 85°, negli euro 5 è stata portata a 70°. Se non funziona bene (come abbiamo più volte visto), questo provoca un'errata gestione dell'egr, causando più particolato di quello stimato Mi sento di escluderlo al 200%, a parte che l'ho cambiato da pochissimo, le temperature sono sempre nella norma e la lancetta è SPACCATA sui 90° orizzontale quindi ESCLUSO
2) debimetro: se funziona male, provoca molto fumo per maggiore apertura dell'egr, e produzione di più particolato di quello calcolato. La diagnosi viene indicata come difficile perchè si può avere un problema anche con corretti valori al minimo.
La prova da fare è verificare la massa aria misurata con motore al minimo da un paio di minuti (in modo da avere EGR chiusa) e temperatura aria rilevata dal debimetro inferiore ai 35°. Il valore dev'essere 480 mg/iniet.
 Questo non saprei, ho effettuato nuovamente i test con quel documento di startech e i valori sono nella norma, sia con EGR aperta che con EGR chiusa (forse un pò verso il limite inferiore, ma dentro il range), quindi mi sentirei di escluderlo
3) iniettori: devono avere (come sappiamo) valori di correzione iniezione tra -2 e +2 mm³/i , altrimenti producono troppo particolato e bloccano la rigenerazione. Mi sento di escluderli, i valori sono tra -2 e +2 alternati, quindi mi sembra siano regolari
4) presenza olio in aspirazione: potrebbe essere dovuto a livello eccessivo nella coppa o a problemi al turbo. Ad una prima ispezione visiva e olfattiva, non mi è sembrato. Sapevo poi che con un livello alto di olio anche in presenza delle condizioni la rigenerazione presenta dei problemi a partire, cosa che non avviene nella mia auto, se non per il fatto che la percentuale maledetta non è arrivata all'80
5) problemi EGR: indicati di difficile diagnosi perchè nei casi meno gravi non vengono rilevati errori. L'ho cambiato da 3 mesi (nuova), è flangiata e i cicli di isteresi funzionano alla perfezione (ottengo dei valori di differenza tra max e min di 1 - 2 punti esagerando)... la escluderei...
6) condensa: nel dpf e generalmente in vetture nuove che non hanno ancora rigenerato. Non saprei ma la pantera ha superato i 150k km...
7) trafilamento olio da guide valvole vedi 4....


Detto questo, vi posto i parametri che con geppito avevamo concordato inserire, registrati con motore caldo, a minimo, e con EGR chiusa:


READING PARAMETERS:

Giri motore: 802 giri

Correzione carburante cilindro 1: -0,01 mm³/i

Correzione carburante cilindro 2: 0,23 mm³/i

Correzione carburante cilindro 3: -0,36 mm³/i

Correzione carburante cilindro 4: 0,15 mm³/i

Massa aria misurata: 420,5 mg/i

Massa aria obiettivo: 427,0 mg/i

Temperatura aria (debimetro): 28,06 °C

Apertura valvola EGR: 4,00 %

Controllo EGR: Disinserita 

Temperatura acqua: 96,76 °C

Temperatura precatalizzatore: 187,46 °C

Temperatura filtro del particolato: 184,86 °C

Pressione sensore differenziale: 37 mBar

Stato filtro particolato: Intasamento normale 

Intasamento filtro del particolato: 35,84 %

Odometro da ultima rigenerazione: 162,3 km


La temperatura dell'acqua è 96, perchè nel frattempo ho ricevuto una chiamata al cell di 10 min e x non dover rieffettuare le misure ho lasciato la macchina accesa al minimo...


Che mi dite??? Si accettano consigli....







geppito
Inserito 2/10/2013 11:11 AM (#477870 - in reply to #477841)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Ciao, in effetti i valori del debimetro sono un po' bassini, ma nella norma.

37mbar di pressione sensore differenziale con motore al minimo , il filtro è già molto intasato.

A questo punto, se puoi, posta anche questi valori, sia a motore fermo e quadro acceso, che a motore acceso al minimo e caldo:

Pressione atmosferica:
Pressione sovralimentazione misurata:
Pressione sovralimentazione obiettivo:

Se anche questi valori, come credo, saranno nella norma, temo dovremo spostarci nell'ipotesi di filtro troppo intasato e sporco.
Ma continuiamo a procedere per gradi.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
iannas78
Inserito 2/10/2013 6:54 PM (#477933 - in reply to #180597)

1.9 JTDM SW Owner
Grigio titanio

Posts: 72
44,78 ore

2525

Portoscuso
Ciao ok appena posso posto i risultati, tenete conto che appena rigenera naturalmente il filtro sembra pulito dai valori di pressione tipo 4 mbar.... A quadro acceso segna 0
iannas78
Inserito 3/10/2013 8:18 AM (#477969 - in reply to #477870)

1.9 JTDM SW Owner
Grigio titanio

Posts: 72
44,78 ore

2525

Portoscuso
geppito - 2/10/2013 11:11 AM
Ciao, in effetti i valori del debimetro sono un po' bassini, ma nella norma.

37mbar di pressione sensore differenziale con motore al minimo , il filtro è già molto intasato.

A questo punto, se puoi, posta anche questi valori, sia a motore fermo e quadro acceso, che a motore acceso al minimo e caldo:

Pressione atmosferica:
Pressione sovralimentazione misurata:
Pressione sovralimentazione obiettivo:

Se anche questi valori, come credo, saranno nella norma, temo dovremo spostarci nell'ipotesi di filtro troppo intasato e sporco.
Ma continuiamo a procedere per gradi.


OK, posto qui i parametri misurati.


MOTORE CALDO E AL MINIMO:

READING PARAMETERS:
Pressione atmosferica: 1000 mBar
Pressione sovralimentazione misurata: 1001 mBar
Pressione sovralimentazione obiettivo: 998 mBar
Apertura valvola EGR: 4,00 %
Controllo EGR: Disinserita 

MOTORE SPENTO E QUADRO ACCESO:

READING PARAMETERS:
Pressione atmosferica: 1002 mBar
Pressione sovralimentazione misurata: 1001 mBar
Pressione sovralimentazione obiettivo: 998 mBar
Pressione sensore differenziale: 3 mBar

Questi sono i parametri, mi sembrano tutti nella norma, a parte questo
Pressione sensore differenziale: 3 mBar a motore spento

Sino a un pò di tempo fa quel valore era 0, so che 3 mbar non sono niente, ma non vorrei che sia (più che il valore oggettivo del parametro) un malfunzionamento del sensore...

Cosa mi dite?? 


geppito
Inserito 3/10/2013 10:44 AM (#477977 - in reply to #477969)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Niente, i parametri sembrano tutti ok.

Credo che a questo punto ti toccherà provare a far smontare fisicamente il filtro per una pulizia profonda con prodotti appositi, perché l'unica ipotesi che al momento mi resta. è che sia troppo sporco e le rigenerazioni normali non riescono a pulirlo del tutto.

Mandami un PM con la tua mail, ti invio un file che in base ad alcuni valori rilevati ti può dare un'idea dello stato del tuo DPF.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Goku
Inserito 3/10/2013 12:44 PM (#477988 - in reply to #180597)

Utente
Posts: 37
7,78 ore

25

Sondrio
Buongiorno a tutti, anche io dopo che mi era uscita la spia controllo motore sono passato dall'elettrauto che ha controllato gli spinotti e ha inserito il tester ed è uscito un problema con il sensore della temperatura sui gas di scarico.
La cosa strana è che mi è uscita la spia 10 rigenerazioni fa, poi è andata via da sola ed è tornata solo ora, nell'unica volta che non mi ero accorto subito di rigenerare e ho tenuto i giri motore bassi.
Quindi posso dedurre che il problema è che il filtro è sporco e intasato e mi fa salire troppo la temperatura?
[cut]


Edit geppito: censurato per violazione del punto 1.3 del regolamento
toretto
Inserito 3/10/2013 1:05 PM (#477994 - in reply to #477988)


PR - Nord ovest
1.9 JTDM SW Owner
Nero carbonio
Utente del mese Ottobre 2013


Posts: 1272
686,25 ore

10001001002525

Milano
Goku - 3/10/2013 12:44 PM
Buongiorno a tutti, anche io dopo che mi era uscita la spia controllo motore sono passato dall'elettrauto che ha controllato gli spinotti e ha inserito il tester ed è uscito un problema con il sensore della temperatura sui gas di scarico.
La cosa strana è che mi è uscita la spia 10 rigenerazioni fa, poi è andata via da sola ed è tornata solo ora, nell'unica volta che non mi ero accorto subito di rigenerare e ho tenuto i giri motore bassi.
Quindi posso dedurre che il problema è che il filtro è sporco e intasato e mi fa salire troppo la temperatura?
[cut]


Edit geppito: censurato per violazione del punto 1.3 del regolamento

attenzione al punto 1.3 del regolamento

Album: ~ 159 Sport Wagon 1.9 JTDm 16v ~ Milano 30 Marzo 2014 ~ Piacenza 27 Ottobre 2013
geppito
Inserito 3/10/2013 5:55 PM (#478029 - in reply to #477988)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Goku - 3/10/2013 12:44 PM
Buongiorno a tutti, anche io dopo che mi era uscita la spia controllo motore sono passato dall'elettrauto che ha controllato gli spinotti e ha inserito il tester ed è uscito un problema con il sensore della temperatura sui gas di scarico.
La cosa strana è che mi è uscita la spia 10 rigenerazioni fa, poi è andata via da sola ed è tornata solo ora, nell'unica volta che non mi ero accorto subito di rigenerare e ho tenuto i giri motore bassi.
Quindi posso dedurre che il problema è che il filtro è sporco e intasato e mi fa salire troppo la temperatura?
[cut]


Edit geppito: censurato per violazione del punto 1.3 del regolamento

Non credo, se la spia si era spenta, vuol dire che non dava più problemi.
Bisognerebbe vedere che codice errore ha fatto accendere la spia questa volta, occorrerebbe una nuova diagnosi elettronica.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
iannas78
Inserito 4/10/2013 6:00 PM (#478145 - in reply to #180597)

1.9 JTDM SW Owner
Grigio titanio

Posts: 72
44,78 ore

2525

Portoscuso
E comunque morale della favola neppure 200 km dall ultima rigenerazione e sono in errore p1206 porca p........

Che palle oh


Edited by iannas78 4/10/2013 6:01 PM
Goku
Inserito 5/10/2013 1:51 PM (#478207 - in reply to #478029)

Utente
Posts: 37
7,78 ore

25

Sondrio
geppito - 3/10/2013 5:55 PM
Goku - 3/10/2013 12:44 PM
Buongiorno a tutti, anche io dopo che mi era uscita la spia controllo motore sono passato dall'elettrauto che ha controllato gli spinotti e ha inserito il tester ed è uscito un problema con il sensore della temperatura sui gas di scarico.
La cosa strana è che mi è uscita la spia 10 rigenerazioni fa, poi è andata via da sola ed è tornata solo ora, nell'unica volta che non mi ero accorto subito di rigenerare e ho tenuto i giri motore bassi.
Quindi posso dedurre che il problema è che il filtro è sporco e intasato e mi fa salire troppo la temperatura?
[cut]


Edit geppito: censurato per violazione del punto 1.3 del regolamento

Non credo, se la spia si era spenta, vuol dire che non dava più problemi.
Bisognerebbe vedere che codice errore ha fatto accendere la spia questa volta, occorrerebbe una nuova diagnosi elettronica.

MI da errore nel sensore temperatura, quello che quando apri il cofano trovani lo spinotto in basso  a sx.
ma anche adesso non mi è uscito nulla, ma la macchina mi sembra che al minimo sia "nervosa" mentre se scalo e la tengo almeno a 1800-2000 giri è ok.
Come mai??
Per me il filtro sporco resta la cosa più logica............................e quella in cui spero di più visto che la prox sett la attacchiamo al tester per spurgare il filtro
geppito
Inserito 5/10/2013 5:35 PM (#478237 - in reply to #478207)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA

La sporcizia del filtro con gli errori di temperatura del sensore non hanno nessun legame.
Il filtro durante la fase di rigenerazione raggiunge e supera i 600°, il particolato inizia a bruciare sopra i 450/500° e il sensore di temperatura serve proprio a monitorare il raggiungimento della temperatura ottimale dei gas di scarico durante la rigenerazione.
La rigenerazione forzata (che è quella che mi pare ti accingi a fare), oltre a non essere l'ideale per il motore, non pulirà mai il filtro quanto una buona rigenerazione naturale (consigliata comunque da Fiat dopo quella forzata).
Se per ben due volte l'errore comparso riguarda il sensore di temperatura dei gas, o c'è un contatto, tipo spinotto non ben agganciato o rotto o qualche problema sui cavi, oppure è il sensore a non funzionare bene, e andrà sostituito.

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Goku
Inserito 6/10/2013 7:45 AM (#478255 - in reply to #478237)

Utente
Posts: 37
7,78 ore

25

Sondrio
geppito - 5/10/2013 5:35 PM

La sporcizia del filtro con gli errori di temperatura del sensore non hanno nessun legame.
Il filtro durante la fase di rigenerazione raggiunge e supera i 600°, il particolato inizia a bruciare sopra i 450/500° e il sensore di temperatura serve proprio a monitorare il raggiungimento della temperatura ottimale dei gas di scarico durante la rigenerazione.
La rigenerazione forzata (che è quella che mi pare ti accingi a fare), oltre a non essere l'ideale per il motore, non pulirà mai il filtro quanto una buona rigenerazione naturale (consigliata comunque da Fiat dopo quella forzata).
Se per ben due volte l'errore comparso riguarda il sensore di temperatura dei gas, o c'è un contatto, tipo spinotto non ben agganciato o rotto o qualche problema sui cavi, oppure è il sensore a non funzionare bene, e andrà sostituito.


Ok, grazie.
Quindi la cosa migliore è fare una rigenerazione "naturale" e fatta bene, e come dovrebbe essere??
Semplicemente tenere i 3.000 giri per tutta la durata sarebbe sufficiente per pulire bene il filtro o ci sono altro accorgimenti??

gianfrylive
Inserito 6/10/2013 10:25 AM (#478261 - in reply to #478255)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)
Goku - 6/10/2013 7:45 AM
geppito - 5/10/2013 5:35 PM

La sporcizia del filtro con gli errori di temperatura del sensore non hanno nessun legame.
Il filtro durante la fase di rigenerazione raggiunge e supera i 600°, il particolato inizia a bruciare sopra i 450/500° e il sensore di temperatura serve proprio a monitorare il raggiungimento della temperatura ottimale dei gas di scarico durante la rigenerazione.
La rigenerazione forzata (che è quella che mi pare ti accingi a fare), oltre a non essere l'ideale per il motore, non pulirà mai il filtro quanto una buona rigenerazione naturale (consigliata comunque da Fiat dopo quella forzata).
Se per ben due volte l'errore comparso riguarda il sensore di temperatura dei gas, o c'è un contatto, tipo spinotto non ben agganciato o rotto o qualche problema sui cavi, oppure è il sensore a non funzionare bene, e andrà sostituito.


Ok, grazie.
Quindi la cosa migliore è fare una rigenerazione "naturale" e fatta bene, e come dovrebbe essere??
Semplicemente tenere i 3.000 giri per tutta la durata sarebbe sufficiente per pulire bene il filtro o ci sono altro accorgimenti??

Tenere quel regime motore per tutta la durata della rigenerazione dovrebbe bastare, ma anche 1/2 tiratine nel mentre non guasterebbero...
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
iannas78
Inserito 10/10/2013 4:30 PM (#478702 - in reply to #477977)

1.9 JTDM SW Owner
Grigio titanio

Posts: 72
44,78 ore

2525

Portoscuso
geppito - 3/10/2013 10:44 AM
Niente, i parametri sembrano tutti ok.

Credo che a questo punto ti toccherà provare a far smontare fisicamente il filtro per una pulizia profonda con prodotti appositi, perché l'unica ipotesi che al momento mi resta. è che sia troppo sporco e le rigenerazioni normali non riescono a pulirlo del tutto.

Mandami un PM con la tua mail, ti invio un file che in base ad alcuni valori rilevati ti può dare un'idea dello stato del tuo DPF.


Bene, oggi ho provato a fargli fare una rigenerazione forzata, ma non è partita e mi ha scritto: FILTRO INTASATO.

Non mi sembra una bella cosa. Sono al 75% di intasamento, avrei voluto fargli la forzata adesso così tra 5% avrebbe fatto anche una naturale e una bella pulita "doppia" al filtro, ma niente.... Mi sa dire qualcuno se il fatto che non parta la forzata possa inficiare la rigenerazione naturale all'80% e rotti di intasamento??

Grazie, come sempre.

p.s: mi sto quasi rasegnando all'idea di cambiare il DPF....
geppito
Inserito 10/10/2013 6:22 PM (#478730 - in reply to #478702)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
iannas78 - 10/10/2013 4:30 PM
Bene, oggi ho provato a fargli fare una rigenerazione forzata, ma non è partita e mi ha scritto: FILTRO INTASATO.

Non mi sembra una bella cosa. Sono al 75% di intasamento, avrei voluto fargli la forzata adesso così tra 5% avrebbe fatto anche una naturale e una bella pulita "doppia" al filtro, ma niente.... Mi sa dire qualcuno se il fatto che non parta la forzata possa inficiare la rigenerazione naturale all'80% e rotti di intasamento??

Grazie, come sempre.

p.s: mi sto quasi rasegnando all'idea di cambiare il DPF....

Non è per niente una bella cosa e avvalorerebbe l'ipotesi che ti avevo fatto di filtro troppo sporco per pulirsi per bene con la sola rigenerazione, e sebbene potresti anche farla salire all'80% standotene semplicemente col motore al minimo per un po' di tempo, non so se la rigenerazione naturale partirebbe, e se non lo facesse potresti avere brutte conseguenze.

In questa situazione, o riprovi qualche altra volta a far partire la rigenerazione forzata e poi vedi se riesci a farne anche una naturale, oppure, prima di cambiare il DPF, puoi provare a smontarlo e pulirlo con dei prodotti appositi.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
vindiesel79
Inserito 10/10/2013 7:02 PM (#478738 - in reply to #180597)


Utente
Posts: 24
30,53 ore



cagliari
oggi vi diro' la mia 

Prima avevo le rigenerazioni molto frequenti piu' o meno ogni 250km .
il mese scorso ho fatto il tagliando e quando ho tolto il dado coppa,con molto dispiacere notavo che l'olio per cosi' dire era molto diluito con gasolio.
Dopo che ho finito di rimontare tutti i filtri metto l'olio nuovo (rigorosamente mobil1), ragazzi vi posso dire che da quando ho fatto il tagliando ed uso il mobil1 la mia bimba rigenera ogni 450km e riesce a rigenerare senza alcun problema anche in citta' .
Conclusioni.... con un buon olio  il motore ed il dpf ringraziano
iannas78
Inserito 11/10/2013 8:17 AM (#478776 - in reply to #478730)

1.9 JTDM SW Owner
Grigio titanio

Posts: 72
44,78 ore

2525

Portoscuso
geppito - 10/10/2013 6:22 PM

Non è per niente una bella cosa e avvalorerebbe l'ipotesi che ti avevo fatto di filtro troppo sporco per pulirsi per bene con la sola rigenerazione, e sebbene potresti anche farla salire all'80% standotene semplicemente col motore al minimo per un po' di tempo, non so se la rigenerazione naturale partirebbe, e se non lo facesse potresti avere brutte conseguenze.

In questa situazione, o riprovi qualche altra volta a far partire la rigenerazione forzata e poi vedi se riesci a farne anche una naturale, oppure, prima di cambiare il DPF, puoi provare a smontarlo e pulirlo con dei prodotti appositi.

Aggiornamento: 
Ieri quando sono arrivato all'80,01% ho provato a far partire la rigenerazione naturale, che è partita praticamente all'istante , escludendo al 200% il termostato così come da discussioni precedenti. Meno male, perchè se no sarebbero stati dei bei casini. 
Ora mi ritrovo col dpf pulito (abbastanza). Riporto, magari utili per tutti per un confronto, i valori del mio dpf (ovviamente del sensore di pressione diff.) misurati stamane a filtro pulito.

Minimo: 5mbar
1500 rpm: 14   mbar
2000 rpm: 18   mbar
3000 rpm: 80   mbar
3500 rpm: 140 mbar
4000 rpm: 148 mbar

Diciamo che verso i giri alti, il mio dpf non è si comporti da nuovissimo, ma comunque ritengo che sia nella norma (cfr. Geppito... ) andante verso il pessimo piano piano, ma d'altronde ha anche 151000 km....

facendo queste prove però stamattina ogni tanto ho buttato l'occhio su quella maledetta egr, secondo me cancro di queste macchine. Durante le varie smanettate per prendere le misurazioni, ho notato il valore dell'egr fisso a 95,95% ed il fatto che fosse fisso per diversi secondi (cioè senza la minima fluttuazione), mi fa pensare ad un problema.... Ed aggiungo pure un CHE PALLE, visto che è flangiata e l'ho cambiata nuova tipo max 3 mesi fa.. penso che la farò smontare e pulire per bene, e ricontrollare le connessioni elettriche.

Ah aggiungo un'altra cosa: sta facendo dei consumi ESAGERATIII  non riesco a farle fare meno di 11-12 a litro, è da panico!! Certo, a dir la verità non faccio nè autostrada ne percorsi linearissimi, ma sono passato da consumi tipo 14-15 a 11-12... lol
Aggiornamento concluso. Mi farò vivo quanto prima. 
alex75
Inserito 11/10/2013 9:02 AM (#478781 - in reply to #478738)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,05 ore

1000500100100100

Caserta
vindiesel79 - 10/10/2013 7:02 PM
oggi vi diro' la mia 

Prima avevo le rigenerazioni molto frequenti piu' o meno ogni 250km .
il mese scorso ho fatto il tagliando e quando ho tolto il dado coppa,con molto dispiacere notavo che l'olio per cosi' dire era molto diluito con gasolio.
Dopo che ho finito di rimontare tutti i filtri metto l'olio nuovo (rigorosamente mobil1), ragazzi vi posso dire che da quando ho fatto il tagliando ed uso il mobil1 la mia bimba rigenera ogni 450km e riesce a rigenerare senza alcun problema anche in citta' .
Conclusioni.... con un buon olio  il motore ed il dpf ringraziano

concordo che un olio buono non può che far bene al motore, ma non penso che influisca sulle distanze tra le rigenerazioni.....

geppito
Inserito 11/10/2013 9:30 AM (#478785 - in reply to #478781)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA

iannas78 - Oggi 08:17
Aggiornamento: 

Ieri quando sono arrivato all'80,01% ho provato a far partire la rigenerazione naturale, che è partita praticamente all'istante , escludendo al 200% il termostato così come da discussioni precedenti. Meno male, perchè se no sarebbero stati dei bei casini. 
Ora mi ritrovo col dpf pulito (abbastanza). Riporto, magari utili per tutti per un confronto, i valori del mio dpf (ovviamente del sensore di pressione diff.) misurati stamane a filtro pulito.
Minimo: 5mbar
1500 rpm: 14   mbar
2000 rpm: 18   mbar
3000 rpm: 80   mbar
3500 rpm: 140 mbar
4000 rpm: 148 mbar
Diciamo che verso i giri alti, il mio dpf non è si comporti da nuovissimo, ma comunque ritengo che sia nella norma (cfr. Geppito... ) andante verso il pessimo piano piano, ma d'altronde ha anche 151000 km....
facendo queste prove però stamattina ogni tanto ho buttato l'occhio su quella maledetta egr, secondo me cancro di queste macchine. Durante le varie smanettate per prendere le misurazioni, ho notato il valore dell'egr fisso a 95,95% ed il fatto che fosse fisso per diversi secondi (cioè senza la minima fluttuazione), mi fa pensare ad un problema.... Ed aggiungo pure un CHE PALLE, visto che è flangiata e l'ho cambiata nuova tipo max 3 mesi fa.. penso che la farò smontare e pulire per bene, e ricontrollare le connessioni elettriche.
Ah aggiungo un'altra cosa: sta facendo dei consumi ESAGERATIII  non riesco a farle fare meno di 11-12 a litro, è da panico!! Certo, a dir la verità non faccio nè autostrada ne percorsi linearissimi, ma sono passato da consumi tipo 14-15 a 11-12... lol
Aggiornamento concluso. Mi farò vivo quanto prima. 


Dopo questo aggiornamento, per me restano in campo solo due ipotesi, EGR non ben funzionante (come avevo ipotizzato inizialmente) e in quel caso non ti servirà pulirla, visto che da nuova non ti ha risolto il problema, o DPF da pulire con prodotti specifici (se ricordo bene ce n'era qualcuno che consentiva di farlo anche senza tirarlo giù).

Per i consumi ti confermo che in quella situazione sono da petroliera (altro indizio che rende la tua situazione identica alla mia, e se è così risolverai solo con un'altra EGR).emoticon

alex75 - Oggi 09:02
concordo che un olio buono non può che far bene al motore, ma non penso che influisca sulle distanze tra le rigenerazioni.....


E invece, con i sistemi DPF, influisce e come, soprattutto con il contenuto in ceneri esauste.emoticon

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
alex75
Inserito 11/10/2013 9:34 AM (#478788 - in reply to #180597)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,05 ore

1000500100100100

Caserta
non capisco come la qualità dell'olio possa influire sulla distanza tra una rigenerazione e l'altra....vuoi dire che il motore brucia anche un pò di olio durante la combustione?
geppito
Inserito 11/10/2013 10:59 AM (#478802 - in reply to #478788)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Non solo influisce sulla distanza tra una rigenerazione e l'altra, ma anche sulla durata di vita del DPF.

Dal sito Castrol, sugli oli LOW SAPS (basse ceneri):

Il DPF e l’effetto del lubrificante

Il DPF è uno speciale filtro in grado di trattenere le particelle solide e quindi di abbattere le emissioni di particolato con un’efficienza molto alta.

Come tutti i filtri esso tende a occludersi col tempo, e deve essere quindi “rigenerato”; è proprio in questo processo entra in campo l’effetto del lubrificante. La rigenerazione avviene elevando riscaldando il filtro ad oltre 600 gradi, temperatura alla quale il particolato brucia completamente liberando i pori. Tale rigenerazione avviene periodicamente ed è comandata dal sistema di diagnostica dell’auto che rileva la differenza di pressione tra ingresso e uscita del filtro.

Tuttavia, il DPF intrappola non solo il particolato, ma tutti i solidi emessi allo scarico, tra cui i residui della combustione (incluso il lubrificante che trafila in camera di scoppio). Gli elementi metallici del lubrificante, sottoposti ad alte temperature, formano composti solidi (le cosidette “ceneri”) che non possono essere eliminati se non a temperature di migliaia di gradi. Essi si accumulano pertanto nei pori del filtro senza essere rimossi durante la rigenerazione e, qualora la loro concentrazione sia elevata, occludono intere sezioni del filtro diminuendo la pressione di uscita dei gas di scarico e compromettendo quindi seriamente le prestazioni dell’auto.

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67
Printer friendly version
E-mail a link to this thread
Jump to forum :

108493759 clicks e 6838462 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox