Random quote: SportKnight non legge i dati dalla centralina, ma la fissa (anche virtualmente), fino a quando non ottiene le informazioni che gli servono......(Ivanko sulla possibilità di SportKnight di avere informazioni sugli interventi delle vetture in Alfa Romeo)
- (Added by: SportKnight)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Rigenerazione, questa sconosciuta... (per chi non l'ha mai vista)

Moderatori: Amministratori, Moderatori
Daniele1984
Inserito 27/9/2014 11:23 AM (#518933 - in reply to #180597)


1.9 JTDM Owner
Grigio titanio
Posts: 69
23,87 ore

2525

Milano
Giovedì mi sa che ho fatto una cavolata. Come nella maggior parte delle volte mi accade arrivo a destinazion, sto x spegnere e mi accorgo che è partita la rigenerazione. Abitualmente riparto e vado a fare un giro cercando di tenere il motore più vispo possibile. Stavolta ho lasciato la macchina ferma e ho aspettato a spegnere finchè non aveva finito.
Dopo nemmeno 100 km di strada percorsa è partita una nuova rigenerazione. Dato che davo per scontato che fosse a posto (in media rigenera ogni 550 - 600 km) ho spento. Quando son sceso ho sentito il classico odore di plastica bruciata e lo scarico scoppiettante tipico da rigenerazione.

Mi chiedo.... può darsi che 2 gg fa, lasciando ferma al minimo la macchina non abbia rigenerato completamente?

In ogni caso stamattina ho collegato il MES e questi sono i dati rilevati:

http://it.tinypic.com/r/2cfv7lg/8

c'è un dato che mi spaventa: Average distance last 5 regenerations (distanza media delle ultime 5 rigenerazioni).... 27 km... sarebbero i km percorsi tra una rigenerazione e l'altra oppure i km percorsi durante la rigenerazione??


Edited by Daniele1984 27/9/2014 11:24 AM
playfortoday
Inserito 27/9/2014 1:05 PM (#518936 - in reply to #180597)


PR - Centro Nord
2.0 JTDM SW Owner
Nero carbonio
Utente del mese Marzo 2014

Utente del mese Gennaio 2015

Posts: 1902
916,48 ore

1000500100100100100

Pisa
Daniele1984 - 27/9/2014 11:23 AM

c'è un dato che mi spaventa: Average distance last 5 regenerations (distanza media delle ultime 5 rigenerazioni).... 27 km... sarebbero i km percorsi tra una rigenerazione e l'altra oppure i km percorsi durante la rigenerazione??
E' l'intervallo medio tra le ultime 5 generazioni.

Certo che sono proprio strani i dati, perchè:
- 27 km di media, dato che l'ultima si è verificata dopo 32,5 km, vuol dire che le altre 4 sono avvenute tutte a 26km di distanza l'una dall'altra 
- la percentuale di intasamento (20,89%) è molto bassa quindi vuol dire che l'ultima volta sembrerebbe aver rigenerato correttamente, il che è strano perchè tu dici di averla interrotta… 

Comunque può darsi che tu nelle ultime 5 volte non ti sei accorto della rigenerazione e, interrompendola, dopo pochi km la centralina l'ha fatta ripartire. Tu l'hai interrotta di nuovo e così via…

In ogni caso monitora per un po' la percentuale di intasamento per vedere se cresce regolarmente 


Edited by playfortoday 27/9/2014 1:06 PM
Album: ~ Mercatino (by playfortoday) ~ Varie (by playfortoday) ~ Alfa 159 2.0 SportWagon Super
geppito
Inserito 27/9/2014 3:09 PM (#518946 - in reply to #518936)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
La distanza media delle ultime 5 rigenerazioni non è una media pura. Le 5 distanze entrano nella media con pesi diversi, l'ultima, mi pare di ricordare, arriva a pesare fino all'80%.

32,5km sono i km percorsi dall'ultima rigenerazione, che pare andata a buon fine.

Di sicuro comunque una distanza media di 27 km implica l'interruzione di diverse rigenerazioni consecutivamente.

Tieni monitorata la situazione con più frequenza per essere sicuro che si sia trattato di quanto ipotizziamo e verificare che d'ora in poi la situazione sia regolare. 
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Daniele1984
Inserito 29/9/2014 12:21 AM (#519053 - in reply to #180597)


1.9 JTDM Owner
Grigio titanio
Posts: 69
23,87 ore

2525

Milano
Si, pensavo anch'io di tenere monitorato un po' piu spesso. Sono un po' preoccupato perchè è da una decina di giorni che la valvola EGR... (autocensura) e non vorrei che l'elettrauto avesse combinato qualcosa di strano....

vi farò sapere
Huntersub84
Inserito 10/11/2014 12:02 AM (#522109 - in reply to #180597)


1.9 JTDM SW Owner
Argento alfa
Posts: 151
94,12 ore

1002525

Sardegna
ripropongo qui quello che avevo scritto in un altro topic


Ieri prendo l'auto e la sento strana, un po' strappa ai cambi marcia, un po' la sento meno pronta...mi dico, sarà fredda, sarò io rinco...
vabbè, percorro 6km e mi parcheggio davanti al cancello della casa in campagna della mia donna, così mentre facci ordine in auto, scendo per mettere roba nel cofano e sento un odore brutto, di gas di scarico che non sento mai, misto ad odore di bruciato. metto la mano davanti allo scarico e noto che è caldissimo, guardo i giri motore e mi sembrano più alti del solito (non che ci faccio caso solitamente), accelero a vuoto e la turbina fa fatica a inserirsi ...mi dico, è sicuramente in rigenerazione.
Prendo un foglio di carta e lo metto davanti allo scarico e praticamente in un attimo me lo stava carbonizzando.
Dopo un po' aumenta la puzza di bruciato, mi infilo sotto e vedo fumo uscire di fianco al fap, non capivo se era lui o se davanti tra lui e il flessibile, apro il cofano motore e anche li fumo che dalla zona fap. mi faccio la popo' addosso dalla paura, credevo che mi prendesse fuoco l'auto.
Decido di spegnere, lascio un attimo raffreddare e poi riaccendo. Tutto regolare, il gas di scarico è tiepido (anche con motore costante a 90°), l'auto non strappa..insomma un gioello

Ne convengo che quasi sicuramente era in corso la rigenerazione giusto?
Ma sto cavolo di fumo di fianco alla marmitta, è normale? non è uno sfiato, è fumo per l'estrema temperatura, fumo di un qualcosa di troppo caldo...l'ha fatto perchè questa mierda di auto ha deciso di fare la rigenerazione in città? sicuro che se fosse avvenuta su strada a 110km/h, non penso che sarebbe salita così tanto la temperatura del metallo grazie al raffreddamento dell'aria.

Vi è mai capitato di vedere la marmitta fumare ma dall'esterno per l'alta temperatura?
mi devo preoccupare?
Albertino78
Inserito 11/11/2014 10:01 PM (#522349 - in reply to #522109)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Huntersub84 - 10/11/2014 12:02 AM
ripropongo qui quello che avevo scritto in un altro topic


Ieri prendo l'auto e la sento strana, un po' strappa ai cambi marcia, un po' la sento meno pronta...mi dico, sarà fredda, sarò io rinco...
vabbè, percorro 6km e mi parcheggio davanti al cancello della casa in campagna della mia donna, così mentre facci ordine in auto, scendo per mettere roba nel cofano e sento un odore brutto, di gas di scarico che non sento mai, misto ad odore di bruciato. metto la mano davanti allo scarico e noto che è caldissimo, guardo i giri motore e mi sembrano più alti del solito (non che ci faccio caso solitamente), accelero a vuoto e la turbina fa fatica a inserirsi ...mi dico, è sicuramente in rigenerazione.
Prendo un foglio di carta e lo metto davanti allo scarico e praticamente in un attimo me lo stava carbonizzando.
Dopo un po' aumenta la puzza di bruciato, mi infilo sotto e vedo fumo uscire di fianco al fap, non capivo se era lui o se davanti tra lui e il flessibile, apro il cofano motore e anche li fumo che dalla zona fap. mi faccio la popo' addosso dalla paura, credevo che mi prendesse fuoco l'auto.
Decido di spegnere, lascio un attimo raffreddare e poi riaccendo. Tutto regolare, il gas di scarico è tiepido (anche con motore costante a 90°), l'auto non strappa..insomma un gioello

Ne convengo che quasi sicuramente era in corso la rigenerazione giusto?
Ma sto cavolo di fumo di fianco alla marmitta, è normale? non è uno sfiato, è fumo per l'estrema temperatura, fumo di un qualcosa di troppo caldo...l'ha fatto perchè questa mierda di auto ha deciso di fare la rigenerazione in città? sicuro che se fosse avvenuta su strada a 110km/h, non penso che sarebbe salita così tanto la temperatura del metallo grazie al raffreddamento dell'aria.

Vi è mai capitato di vedere la marmitta fumare ma dall'esterno per l'alta temperatura?
mi devo preoccupare?
Io ho assistito alla rigenerazione forzata per problemi al termostato, puzza ne ho sentita molta ma fumi niente. Tu avevi erbacce sotto?
Marculescu
Inserito 12/11/2014 8:00 PM (#522464 - in reply to #180597)


Spider 2.4+ JTDM Owner
Grigio Touring
Posts: 238
230,82 ore

10010025

Cassino (FR)
Mi sono accorto della rigenerazione (o almeno credo stesse rigenerando) domenica...grazie alla lancetta del turbo. I consumi istantanei sono abbastanza shockkanti già quotidianamente (è vero che ho fatto poco extraurbano) quindi non ho notato particolari differenze riguardo questi.


Album: ~ Spider 2.4 JTDm Grigio Touring - Pelle Amaranto-Cerchi18" a 5 fori bruniti ~ Incontro Matera 09/11/2014
Huntersub84
Inserito 14/11/2014 2:26 PM (#522598 - in reply to #180597)


1.9 JTDM SW Owner
Argento alfa
Posts: 151
94,12 ore

1002525

Sardegna
non credo di aver avuto roba sotto, mi sono abbassato ed era tutto pulito...
per i consumi fanno veramente paura. L'altra volta ho fatto 40km su extraurbano e l'auto era nella media dei 12km/l, guardo e noto i vari segnali che ti fanno intuire una rigenerazione..al ritorno la media è stata 19km/l

ma dico..non potevano mettere un cavolo di spia che segnalasse "rigenerazione in corso" o anche sul BC, così che uno non si facesse la popo' sotto ogni volta che sente l'auto diversa e pensa ad un guasto??!
Marculescu
Inserito 14/11/2014 2:30 PM (#522599 - in reply to #522598)


Spider 2.4+ JTDM Owner
Grigio Touring
Posts: 238
230,82 ore

10010025

Cassino (FR)
Huntersub84 - 14/11/2014 2:26 PM
ma dico..non potevano mettere un cavolo di spia che segnalasse "rigenerazione in corso" o anche sul BC, così che uno non si facesse la popo' sotto ogni volta che sente l'auto diversa e pensa ad un guasto??!
Esatto tanti sensori, tanta tecnologia e poi per la rigenerazione nessuna spia e quando si accende la spia motore non si può sapere il problema esatto senza Pc.
Album: ~ Spider 2.4 JTDm Grigio Touring - Pelle Amaranto-Cerchi18" a 5 fori bruniti ~ Incontro Matera 09/11/2014
tury13
Inserito 14/11/2014 3:14 PM (#522602 - in reply to #522598)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

Huntersub84 - 14/11/2014 2:26 PM
non credo di aver avuto roba sotto, mi sono abbassato ed era tutto pulito...
per i consumi fanno veramente paura. L'altra volta ho fatto 40km su extraurbano e l'auto era nella media dei 12km/l, guardo e noto i vari segnali che ti fanno intuire una rigenerazione..al ritorno la media è stata 19km/l

ma dico..non potevano mettere un cavolo di spia che segnalasse "rigenerazione in corso" o anche sul BC, così che uno non si facesse la popo' sotto ogni volta che sente l'auto diversa e pensa ad un guasto??!

dopo un pò che la guidi, la spia diventerebbe superflua. Io oramai io, non solo me ne accorgo appena parte, ma quasi sempre colgo dei sintomi che portano l'avvio entro una ventina di km.

Sono talmente tanti i sintomi che la spia non servirebbe a molto.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Marculescu
Inserito 14/11/2014 9:33 PM (#522629 - in reply to #522602)


Spider 2.4+ JTDM Owner
Grigio Touring
Posts: 238
230,82 ore

10010025

Cassino (FR)
tury13 - 14/11/2014 3:14 PM

Huntersub84 - 14/11/2014 2:26 PM
non credo di aver avuto roba sotto, mi sono abbassato ed era tutto pulito...
per i consumi fanno veramente paura. L'altra volta ho fatto 40km su extraurbano e l'auto era nella media dei 12km/l, guardo e noto i vari segnali che ti fanno intuire una rigenerazione..al ritorno la media è stata 19km/l

ma dico..non potevano mettere un cavolo di spia che segnalasse "rigenerazione in corso" o anche sul BC, così che uno non si facesse la popo' sotto ogni volta che sente l'auto diversa e pensa ad un guasto??!

dopo un pò che la guidi, la spia diventerebbe superflua. Io oramai io, non solo me ne accorgo appena parte, ma quasi sempre colgo dei sintomi che portano l'avvio entro una ventina di km.

Sono talmente tanti i sintomi che la spia non servirebbe a molto.

Questo e vero, e va bene per un'auto nata nel 2005, però su quelle più moderne non credo gli costi troppo aggiungere la spia.
Poi noi abbiamo la fortuna della lancetta del turbo (che personalmente trovo molto comoda per capire la rigenerazione), ma quante altre auto ce l'hanno?
Album: ~ Spider 2.4 JTDm Grigio Touring - Pelle Amaranto-Cerchi18" a 5 fori bruniti ~ Incontro Matera 09/11/2014
Bobo2002
Inserito 14/11/2014 9:58 PM (#522630 - in reply to #180597)


2.4 JTDM Q Owner
Nero carbonio
Posts: 413
294,42 ore

100100100100

ROMA
Voi come  lo riconoscete l'avvio della  rigenerazione? Io dal rumore cupo accompagnato da vibrazioni "Diverse", manometro che sembra impazzire, puzza marmitta al semaforo
Huntersub84
Inserito 19/11/2014 3:03 PM (#522962 - in reply to #180597)


1.9 JTDM SW Owner
Argento alfa
Posts: 151
94,12 ore

1002525

Sardegna
si ma perchè ci devo fare caso? una bella spia ed elimina ogni dubbio interpretativo :)
playfortoday
Inserito 19/11/2014 3:13 PM (#522965 - in reply to #522602)


PR - Centro Nord
2.0 JTDM SW Owner
Nero carbonio
Utente del mese Marzo 2014

Utente del mese Gennaio 2015

Posts: 1902
916,48 ore

1000500100100100100

Pisa
tury13 - 14/11/2014 3:14 PM

dopo un pò che la guidi, la spia diventerebbe superflua. Io oramai io, non solo me ne accorgo appena parte, ma quasi sempre colgo dei sintomi che portano l'avvio entro una ventina di km.

Sono talmente tanti i sintomi che la spia non servirebbe a molto.

E' vero. Anch'io ho imparato da un po' ad accorgermene anche prima.
Sul 2.0 il sintomo più evidente è il forte seghettamento in seconda se si spinge molto: se fa così entro max 30km rigenera 

Quoto comunque che una spia avrebbe fatto comodo: più di una volta ha iniziato a rigenerare nel momento in cui mi sono fermato e stavo per spegnere l'auto.
Ormai ho l'abitudine di tendere sempre l'orecchio prima di spegnere il motore per evitare di interromperla.
Album: ~ Mercatino (by playfortoday) ~ Varie (by playfortoday) ~ Alfa 159 2.0 SportWagon Super
MattoMotori
Inserito 26/11/2014 11:02 PM (#523543 - in reply to #522965)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 140
171,05 ore

10025

Castelfranco Veneto
Salve a tutti.. Spero di aver postato nella sezione corretta..
Veniamo a noi.. Sto cercando di risolvere una noia alla mia 159 1.9 16V 150cv my2008..
Volevo partire dal fatto che da quando l'ho presa usata a 89.000km, quando è in atto la rigenerazione, diventa "un missile"! Niente più vuoti di risposta dell'acceleratore!
Partenze dagli incroci scattosissime anche rilasciando la frizione a 1000giri, accelerando con marce alte a 2000giri la risposta è istantanea e tirando le marce non avverto più alcun lag quando inserisco rapidamente la marcia successiva.. Poi finisce la rigenerazione e l'auto affoga..ritardo risposta, pigrizia, turbo-lag di secondi!!! Sembra pesare 2000 chili in più!! A voi come si comporta??
Sono curioso di saperlo.. Se voi non vi accorgeste, vuol dire che la mia macchina è proprio moribonda perchè va'solo quando rigenera!

P.S. Non è un problema di egr.. Ve lo assicuro........ ;-)
Messaggio spostato da geppito in data 28/11/2014 13:56
Album: ~ 159 Sportwagon
alessandro155
Inserito 28/11/2014 11:57 AM (#523544 - in reply to #523543)


2.0 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2014

Posts: 1309
630,70 ore

1000100100100

Udine
Io non ho riscontrato grandi differenze di prestazioni quando rigenera a parte il rombo più forte del motore,
i giri un po' più alti e la lancetta turbina che parte con un leggero ritardo in accelerazione,
tutte cose normali che succedono a tutti.
Mi viene il dubbio che tu abbia il dpf con qualche problema e che quindi respira solo in rigenerazione.........
Messaggio spostato da geppito in data 28/11/2014 13:56
Album: ~ 159 2.0 JTDm Nero Pastello - Interni Nero/grigio - Cerchi 18'' a Turbina ~ Alfa 33 1.7 IE Q.V. - Prima serie ~ RADUNO NAZIONALE ABRUZZO 31 MAGGIO - GIUGNO 2014
tury13
Inserito 28/11/2014 1:48 PM (#523545 - in reply to #523544)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
per favore, usiamo la funzione "cerca nel forum" prima di aprire thread su argomenti già ovviamente trattati. Questi post verranno spostati qui, dove è meglio continuare.
Messaggio spostato da geppito in data 28/11/2014 13:56
ora che è stata spostata...posso confermare che anche a me, durante la rigenerazione, sembra di avere 30 cv in più nelle ripartenze! Infatti, uno dei vari sintomi che mi permetto di beccare la rigenerazione in corso.


Edited by tury13 28/11/2014 2:03 PM
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
MattoMotori
Inserito 1/12/2014 6:45 PM (#523631 - in reply to #180597)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 140
171,05 ore

10025

Castelfranco Veneto
Io ho vuoti in ripresa e fiacchezza fino a 2500 giri.. Da una diagnosi effettuata in corsa con i grafici su pressione turbo, pressione rail gasolio e massa aria misurata, l'unica cosa che si discosta in maniera moooolto pronunciata, è la massa aria misurata rispetto all'obiettiva.. La misurata è sempre molto inferiore..e non è da attribuire assolutamente all'egr.... ;-)
Quindi, la centralina legge meno aria, inietta meno gasolio e la macchina non rende..tury, credo che siamo solo noi due in tutte le ricerche su google ad accusare un aumento di prestazioni rispetto a tutti gli altri che o non sentono differenze o al massimo diminuiscono..
Album: ~ 159 Sportwagon
tury13
Inserito 1/12/2014 7:00 PM (#523632 - in reply to #523631)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
MattoMotori - 1/12/2014 6:45 PM
tury, credo che siamo solo noi due in tutte le ricerche su google ad accusare un aumento di prestazioni rispetto a tutti gli altri che o non sentono differenze o al massimo diminuiscono..

mah...a memoria, qualcun altro in passato aveva parlato della nostra stessa sensazione. Nel mio caso poi non è una sensazione ma una sicurezza assoluta. C'è da dire però che è proprio limitata allo scatto iniziale della ripresa. E' un "tutto e subito" poi muore.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
sandvik115
Inserito 10/12/2014 10:03 PM (#523996 - in reply to #180597)


2.0 JTDM SW Ti Owner
Grigio Stromboli
Posts: 87
69,55 ore

252525

Brixia
Stasera arrivo sotto casa e prima di spegnere mi accorgo che era partita la rigenerazione per rumore cupo, manometro turbo completamente a 0 e puzza di fritto....azzero come sempre il conta km, aspetto due minuti e riparto a fare il giro dell'isolato..torno nel parcheggio e la pantera non aveva ancora finito il bisognino..secondo giro...insomma dopo tre giri finalmente ha finito..guardo l'orologio e mi accorgo cha ha impiegato quasi 10 minuti... Ma che è??già consuma come una Ferrari ora ha pure la rigenerazione lunga??insomma la lancetta del carburante è scesa di 1/4 di tacca...
Album: ~ 159 2.0 JTDm TI grigio stromboli-MY2011 cerchi 19 bruniti - interni carbon
Marculescu
Inserito 10/12/2014 10:29 PM (#524002 - in reply to #523996)


Spider 2.4+ JTDM Owner
Grigio Touring
Posts: 238
230,82 ore

10010025

Cassino (FR)
sandvik115 - 10/12/2014 10:03 PM
Stasera arrivo sotto casa e prima di spegnere mi accorgo che era partita la rigenerazione per rumore cupo, manometro turbo completamente a 0 e puzza di fritto....azzero come sempre il conta km, aspetto due minuti e riparto a fare il giro dell'isolato..torno nel parcheggio e la pantera non aveva ancora finito il bisognino..secondo giro...insomma dopo tre giri finalmente ha finito..guardo l'orologio e mi accorgo cha ha impiegato quasi 10 minuti... Ma che è??già consuma come una Ferrari ora ha pure la rigenerazione lunga??insomma la lancetta del carburante è scesa di 1/4 di tacca...
Il tempo non è affatto lungo....anzi fino a 15 min credo sia normale (probabilmente c'e anche sul manuale delle istruzioni). Inoltre, potrebbe influire anche il percorso durante la rigenerazione, in extraurbano credo impiegherà meno tempo.
Album: ~ Spider 2.4 JTDm Grigio Touring - Pelle Amaranto-Cerchi18" a 5 fori bruniti ~ Incontro Matera 09/11/2014
tury13
Inserito 10/12/2014 10:47 PM (#524004 - in reply to #524002)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

Marculescu - 10/12/2014 10:29 PM
sandvik115 - 10/12/2014 10:03 PM
Stasera arrivo sotto casa e prima di spegnere mi accorgo che era partita la rigenerazione per rumore cupo, manometro turbo completamente a 0 e puzza di fritto....azzero come sempre il conta km, aspetto due minuti e riparto a fare il giro dell'isolato..torno nel parcheggio e la pantera non aveva ancora finito il bisognino..secondo giro...insomma dopo tre giri finalmente ha finito..guardo l'orologio e mi accorgo cha ha impiegato quasi 10 minuti... Ma che è??già consuma come una Ferrari ora ha pure la rigenerazione lunga??insomma la lancetta del carburante è scesa di 1/4 di tacca...
Il tempo non è affatto lungo....anzi fino a 15 min credo sia normale (probabilmente c'e anche sul manuale delle istruzioni). Inoltre, potrebbe influire anche il percorso durante la rigenerazione, in extraurbano credo impiegherà meno tempo.

quoto in pieno. Sta rigenerazione per molti è un'ossessione. Se per una volta ogni tanto viene interrotta NON succede nulla! Perciò è assurdo mettersi a fare km inutile e lamentarsi del consumo! Discorso diverso è se vengono interrotte in continuazione soprattutto nei primi minuti.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
sandvik115
Inserito 11/12/2014 4:52 PM (#524069 - in reply to #524004)


2.0 JTDM SW Ti Owner
Grigio Stromboli
Posts: 87
69,55 ore

252525

Brixia
tury13 - 10/12/2014 10:47 PM

Marculescu - 10/12/2014 10:29 PM
sandvik115 - 10/12/2014 10:03 PM
Stasera arrivo sotto casa e prima di spegnere mi accorgo che era partita la rigenerazione per rumore cupo, manometro turbo completamente a 0 e puzza di fritto....azzero come sempre il conta km, aspetto due minuti e riparto a fare il giro dell'isolato..torno nel parcheggio e la pantera non aveva ancora finito il bisognino..secondo giro...insomma dopo tre giri finalmente ha finito..guardo l'orologio e mi accorgo cha ha impiegato quasi 10 minuti... Ma che è??già consuma come una Ferrari ora ha pure la rigenerazione lunga??insomma la lancetta del carburante è scesa di 1/4 di tacca...
Il tempo non è affatto lungo....anzi fino a 15 min credo sia normale (probabilmente c'e anche sul manuale delle istruzioni). Inoltre, potrebbe influire anche il percorso durante la rigenerazione, in extraurbano credo impiegherà meno tempo.

quoto in pieno. Sta rigenerazione per molti è un'ossessione. Se per una volta ogni tanto viene interrotta NON succede nulla! Perciò è assurdo mettersi a fare km inutile e lamentarsi del consumo! Discorso diverso è se vengono interrotte in continuazione soprattutto nei primi minuti.


Tury non è un'ossessione però se prima rigenerava ogni 600 km perchè facevo solo extraurbano ora siamo a 350 km scarsi..se poi la interrompo e questa riprende alla successiva riaccensione della pantera la procedura riparte e via ancora gasolio...non sò tu ma a me fare i 10 km scarsi a fine mese costa un pochino e se posso ottimizzare i consumi anche evitando qualche rigenerazione stò accorto non ossesionato 
Album: ~ 159 2.0 JTDm TI grigio stromboli-MY2011 cerchi 19 bruniti - interni carbon
tury13
Inserito 11/12/2014 5:03 PM (#524071 - in reply to #524069)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
sandvik115 - 11/12/2014 4:52 PM
tury13 - 10/12/2014 10:47 PM

Marculescu - 10/12/2014 10:29 PM
sandvik115 - 10/12/2014 10:03 PM
Stasera arrivo sotto casa e prima di spegnere mi accorgo che era partita la rigenerazione per rumore cupo, manometro turbo completamente a 0 e puzza di fritto....azzero come sempre il conta km, aspetto due minuti e riparto a fare il giro dell'isolato..torno nel parcheggio e la pantera non aveva ancora finito il bisognino..secondo giro...insomma dopo tre giri finalmente ha finito..guardo l'orologio e mi accorgo cha ha impiegato quasi 10 minuti... Ma che è??già consuma come una Ferrari ora ha pure la rigenerazione lunga??insomma la lancetta del carburante è scesa di 1/4 di tacca...
Il tempo non è affatto lungo....anzi fino a 15 min credo sia normale (probabilmente c'e anche sul manuale delle istruzioni). Inoltre, potrebbe influire anche il percorso durante la rigenerazione, in extraurbano credo impiegherà meno tempo.

quoto in pieno. Sta rigenerazione per molti è un'ossessione. Se per una volta ogni tanto viene interrotta NON succede nulla! Perciò è assurdo mettersi a fare km inutile e lamentarsi del consumo! Discorso diverso è se vengono interrotte in continuazione soprattutto nei primi minuti.


Tury non è un'ossessione però se prima rigenerava ogni 600 km perchè facevo solo extraurbano ora siamo a 350 km scarsi..se poi la interrompo e questa riprende alla successiva riaccensione della pantera la procedura riparte e via ancora gasolio...non sò tu ma a me fare i 10 km scarsi a fine mese costa un pochino e se posso ottimizzare i consumi anche evitando qualche rigenerazione stò accorto non ossesionato 

ma se la rigenerazione viene interrotta dopo che ha già agito per qualche minuto, non è assolutamente vero che riparte alla prima riaccensione. Questo perchè la % di intasamento si è ridotta; perciò ripartirà solo quando avrà raggiunto nuovamente la "saturazione". Discorso diverso se viene interrotta appena partita. Nei successivi 20/30 km ripartirà, ma solo perchè non aveva rigenerato prima. Perciò torno a dire, che se ti metti a fare km inutili solo per finire una rigenerazione, anziche ottimizzare butti via soldi. Questa cosa sarebbe da fare solo nei casi di continue rigenerazioni interrotte nei primi minuti.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
sandvik115
Inserito 11/12/2014 10:36 PM (#524099 - in reply to #524071)


2.0 JTDM SW Ti Owner
Grigio Stromboli
Posts: 87
69,55 ore

252525

Brixia
tury13 - 11/12/2014 5:03 PM
sandvik115 - 11/12/2014 4:52 PM
tury13 - 10/12/2014 10:47 PM

Marculescu - 10/12/2014 10:29 PM
sandvik115 - 10/12/2014 10:03 PM
Stasera arrivo sotto casa e prima di spegnere mi accorgo che era partita la rigenerazione per rumore cupo, manometro turbo completamente a 0 e puzza di fritto....azzero come sempre il conta km, aspetto due minuti e riparto a fare il giro dell'isolato..torno nel parcheggio e la pantera non aveva ancora finito il bisognino..secondo giro...insomma dopo tre giri finalmente ha finito..guardo l'orologio e mi accorgo cha ha impiegato quasi 10 minuti... Ma che è??già consuma come una Ferrari ora ha pure la rigenerazione lunga??insomma la lancetta del carburante è scesa di 1/4 di tacca...
Il tempo non è affatto lungo....anzi fino a 15 min credo sia normale (probabilmente c'e anche sul manuale delle istruzioni). Inoltre, potrebbe influire anche il percorso durante la rigenerazione, in extraurbano credo impiegherà meno tempo.

quoto in pieno. Sta rigenerazione per molti è un'ossessione. Se per una volta ogni tanto viene interrotta NON succede nulla! Perciò è assurdo mettersi a fare km inutile e lamentarsi del consumo! Discorso diverso è se vengono interrotte in continuazione soprattutto nei primi minuti.


Tury non è un'ossessione però se prima rigenerava ogni 600 km perchè facevo solo extraurbano ora siamo a 350 km scarsi..se poi la interrompo e questa riprende alla successiva riaccensione della pantera la procedura riparte e via ancora gasolio...non sò tu ma a me fare i 10 km scarsi a fine mese costa un pochino e se posso ottimizzare i consumi anche evitando qualche rigenerazione stò accorto non ossesionato 

ma se la rigenerazione viene interrotta dopo che ha già agito per qualche minuto, non è assolutamente vero che riparte alla prima riaccensione. Questo perchè la % di intasamento si è ridotta; perciò ripartirà solo quando avrà raggiunto nuovamente la "saturazione". Discorso diverso se viene interrotta appena partita. Nei successivi 20/30 km ripartirà, ma solo perchè non aveva rigenerato prima. Perciò torno a dire, che se ti metti a fare km inutili solo per finire una rigenerazione, anziche ottimizzare butti via soldi. Questa cosa sarebbe da fare solo nei casi di continue rigenerazioni interrotte nei primi minuti.


Ok grazie per il consiglio !
Album: ~ 159 2.0 JTDm TI grigio stromboli-MY2011 cerchi 19 bruniti - interni carbon
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67
Printer friendly version
E-mail a link to this thread
Jump to forum :

107140950 clicks e 6753061 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox