Random quote: Non c'è giorno senza la mia Alfa!
- (Added by: woco159)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Rigenerazione, questa sconosciuta... (per chi non l'ha mai vista)

Moderatori: Amministratori, Moderatori
ciccio33
Inserito 14/12/2015 12:16 AM (#541131 - in reply to #180597)


1.9 JTDM SW Owner
Grigio Stromboli
Posts: 63
89,42 ore

2525

Benevento

salve, ma il dpf con l'aumentare dei km percorsi dall'auto accorcia i tempi di rigenerazione?

gianfrylive
Inserito 14/12/2015 3:21 PM (#541154 - in reply to #541131)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
ciccio33 - 14/12/2015 12:16 AM

salve, ma il dpf con l'aumentare dei km percorsi dall'auto accorcia i tempi di rigenerazione?

Ciao, come ho avuto modo di scriverti in questo post, il regolamento dice che la prima cosa da fare quando ci si iscrive a questo forum è la presentazione...ora visto che ti è stato detto più volte da Tutors e vari, questa volta te lo dico in via ufficiale: ti chiedo per l'ultima volta di fare la tua  "dovuta"  presentazione, altrimenti sarò costretto a prendere provvedimenti poco piacevoli, grazie!! 
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
ciccio33
Inserito 21/12/2015 7:02 PM (#541422 - in reply to #541154)


1.9 JTDM SW Owner
Grigio Stromboli
Posts: 63
89,42 ore

2525

Benevento
gianfrylive - 14/12/2015 3:21 PM
ciccio33 - 14/12/2015 12:16 AM

salve, ma il dpf con l'aumentare dei km percorsi dall'auto accorcia i tempi di rigenerazione?

Ciao, come ho avuto modo di scriverti in questo post, il regolamento dice che la prima cosa da fare quando ci si iscrive a questo forum è la presentazione...ora visto che ti è stato detto più volte da Tutors e vari, questa volta te lo dico in via ufficiale: ti chiedo per l'ultima volta di fare la tua  "dovuta"  presentazione, altrimenti sarò costretto a prendere provvedimenti poco piacevoli, grazie!! 

Mi scuso ancora per la mancanza, ma permettimi di giustificarmi, mi ritengo una persona che rispetta le regole e con tutta sincerità il richiamo mi è dispiaciuto molto perché pensavo di essere a posto con le regole del forum per quanto riguarda la presentazione. Ho riflettuto molto su cosa sia potuto accadere e leggendo il forum mi sono imbattuto in un 3d dove vengono date comunicazioni, tra cui, quelle riguardanti gli account chiusi per inutilizzo!! ecco cosa è accaduto al mio vecchio account risalente al 2011, anno in cui ho acquistato la 159, è stato chiuso per inutilizzo ed era per questo motivo che ero convinto di avere già fatto la presentazione. 

cordialmente

Rino



Edited by ciccio33 21/12/2015 7:04 PM
gianfrylive
Inserito 28/12/2015 6:13 PM (#541637 - in reply to #541422)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
ciccio33 - 21/12/2015 7:02 PM
gianfrylive - 14/12/2015 3:21 PM
ciccio33 - 14/12/2015 12:16 AM

salve, ma il dpf con l'aumentare dei km percorsi dall'auto accorcia i tempi di rigenerazione?

Ciao, come ho avuto modo di scriverti in questo post, il regolamento dice che la prima cosa da fare quando ci si iscrive a questo forum è la presentazione...ora visto che ti è stato detto più volte da Tutors e vari, questa volta te lo dico in via ufficiale: ti chiedo per l'ultima volta di fare la tua  "dovuta"  presentazione, altrimenti sarò costretto a prendere provvedimenti poco piacevoli, grazie!! 

Mi scuso ancora per la mancanza, ma permettimi di giustificarmi, mi ritengo una persona che rispetta le regole e con tutta sincerità il richiamo mi è dispiaciuto molto perché pensavo di essere a posto con le regole del forum per quanto riguarda la presentazione. Ho riflettuto molto su cosa sia potuto accadere e leggendo il forum mi sono imbattuto in un 3d dove vengono date comunicazioni, tra cui, quelle riguardanti gli account chiusi per inutilizzo!! ecco cosa è accaduto al mio vecchio account risalente al 2011, anno in cui ho acquistato la 159, è stato chiuso per inutilizzo ed era per questo motivo che ero convinto di avere già fatto la presentazione. 

cordialmente

Rino

Tranquillo Rino, non è successo nulla, purtroppo un account chiuso scompare completamente dal sistema e non risultando più negli elenchi diventa di difficile reperibilità. Oltretutto interrogando il sistema mi risulta il tuo nuovo account e in quest'ultimo non c'è traccia di una tua presentazione, questo il motivo del mio richiamo.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
ciccio33
Inserito 3/1/2016 7:28 PM (#541787 - in reply to #541637)


1.9 JTDM SW Owner
Grigio Stromboli
Posts: 63
89,42 ore

2525

Benevento
gianfrylive - 28/12/2015 6:13 PM
ciccio33 - 21/12/2015 7:02 PM
gianfrylive - 14/12/2015 3:21 PM
ciccio33 - 14/12/2015 12:16 AM

salve, ma il dpf con l'aumentare dei km percorsi dall'auto accorcia i tempi di rigenerazione?

Ciao, come ho avuto modo di scriverti in questo post, il regolamento dice che la prima cosa da fare quando ci si iscrive a questo forum è la presentazione...ora visto che ti è stato detto più volte da Tutors e vari, questa volta te lo dico in via ufficiale: ti chiedo per l'ultima volta di fare la tua  "dovuta"  presentazione, altrimenti sarò costretto a prendere provvedimenti poco piacevoli, grazie!! 

Mi scuso ancora per la mancanza, ma permettimi di giustificarmi, mi ritengo una persona che rispetta le regole e con tutta sincerità il richiamo mi è dispiaciuto molto perché pensavo di essere a posto con le regole del forum per quanto riguarda la presentazione. Ho riflettuto molto su cosa sia potuto accadere e leggendo il forum mi sono imbattuto in un 3d dove vengono date comunicazioni, tra cui, quelle riguardanti gli account chiusi per inutilizzo!! ecco cosa è accaduto al mio vecchio account risalente al 2011, anno in cui ho acquistato la 159, è stato chiuso per inutilizzo ed era per questo motivo che ero convinto di avere già fatto la presentazione. 

cordialmente

Rino

Tranquillo Rino, non è successo nulla, purtroppo un account chiuso scompare completamente dal sistema e non risultando più negli elenchi diventa di difficile reperibilità. Oltretutto interrogando il sistema mi risulta il tuo nuovo account e in quest'ultimo non c'è traccia di una tua presentazione, questo il motivo del mio richiamo.

Tranquillo Gianfry, la mia è stata una reazione impulsiva, ma capisco benissimo che è tuo dovere, in qualità di moderatore, far rispettare le regole di questo bellissimo ed utilissimo forum, il quale vive soprattutto grazie al vostro prezioso lavoro.



Edited by ciccio33 3/1/2016 7:35 PM
sampei45
Inserito 25/1/2016 8:26 PM (#542738 - in reply to #180597)


Utente
Posts: 11
11,05 ore



Chiedo scusa per la domanda stupida che sto per fare, ma ho la 159 solo da due mesi ed ancora non la conosco bene, vorrei sapere dove è posizionato il DPF, io ho guardato sotto la macchina, ma vedo solo il tubo di scarico dritto.....grazie
alex75
Inserito 25/1/2016 9:47 PM (#542740 - in reply to #180597)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,05 ore

1000500100100100

Caserta
che motorizzazione hai?
sampei45
Inserito 26/1/2016 6:08 AM (#542747 - in reply to #180597)


Utente
Posts: 11
11,05 ore



1900 da 150 cv anno 2007
playfortoday
Inserito 26/1/2016 10:58 AM (#542760 - in reply to #180597)


PR - Centro Nord
2.0 JTDM SW Owner
Nero carbonio
Utente del mese Marzo 2014

Utente del mese Gennaio 2015

Posts: 1902
916,48 ore

1000500100100100100

Pisa
Allora è stato rimosso dal precedente proprietario.
Non sei stato informato all'acquisto?
Album: ~ Mercatino (by playfortoday) ~ Varie (by playfortoday) ~ Alfa 159 2.0 SportWagon Super
alessandro155
Inserito 26/1/2016 11:18 AM (#542765 - in reply to #542760)


2.0 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2014

Posts: 1309
630,70 ore

1000100100100

Udine
playfortoday - 26/1/2016 10:58 AM
Allora è stato rimosso dal precedente proprietario.
Non sei stato informato all'acquisto?


Mi sa anche a me.......
Album: ~ 159 2.0 JTDm Nero Pastello - Interni Nero/grigio - Cerchi 18'' a Turbina ~ Alfa 33 1.7 IE Q.V. - Prima serie ~ RADUNO NAZIONALE ABRUZZO 31 MAGGIO - GIUGNO 2014
sampei45
Inserito 26/1/2016 11:38 AM (#542768 - in reply to #180597)


Utente
Posts: 11
11,05 ore



No, purtroppo non sono stato informato....adesso corro il rischio di non passare la prossima revisione? Sarebbe dovuto stare al centro della macchina vero?
playfortoday
Inserito 26/1/2016 11:51 AM (#542770 - in reply to #180597)


PR - Centro Nord
2.0 JTDM SW Owner
Nero carbonio
Utente del mese Marzo 2014

Utente del mese Gennaio 2015

Posts: 1902
916,48 ore

1000500100100100100

Pisa
E' una cosa decisamente grave, doveva informarti, ti è stata venduta un'auto illegale.
Contatta il venditore, non puoi rischiare tu per questa cosa. È un privato o concessionario?
Album: ~ Mercatino (by playfortoday) ~ Varie (by playfortoday) ~ Alfa 159 2.0 SportWagon Super
sampei45
Inserito 26/1/2016 12:24 PM (#542771 - in reply to #180597)


Utente
Posts: 11
11,05 ore



Concessionario
TheWeelman
Inserito 26/1/2016 5:44 PM (#542778 - in reply to #180597)


1.9 JTDM Owner
Grigio stromboli
Posts: 81
44,70 ore

252525

Cosenza
A me la rigenerazione una volta l'ha fatta in città mi sa...leggevo consumi istantanei allucinanti, tipo 35-40l/100km, e c'erano più fumi...
alessandro155
Inserito 2/2/2016 9:28 AM (#542985 - in reply to #542770)


2.0 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2014

Posts: 1309
630,70 ore

1000100100100

Udine
playfortoday - 26/1/2016 11:51 AM
E' una cosa decisamente grave, doveva informarti, ti è stata venduta un'auto illegale.
Contatta il venditore, non puoi rischiare tu per questa cosa. È un privato o concessionario?


Concordo.
Non si possono fare queste cose.
Digli che o ti risolve il problema o lo denunci.
Album: ~ 159 2.0 JTDm Nero Pastello - Interni Nero/grigio - Cerchi 18'' a Turbina ~ Alfa 33 1.7 IE Q.V. - Prima serie ~ RADUNO NAZIONALE ABRUZZO 31 MAGGIO - GIUGNO 2014
tury13
Inserito 13/3/2016 5:34 PM (#544767 - in reply to #180597)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

buongiorno a tutti.

di recente la pantera mi sta presentando (forse) un problema che non è mai capitato in 7 anni e 118000 km. Premetto, conosco talmente bene le sue abitudini da essere certo che ci sia qualcosa che non va. Nelle ultime due settimane, si è messa a rigenerare continuamente nonostante il tipo di guida e di percorsi non cambino da anni. Nonostante faccio finire una rigenerazione, dopo meno di 100 km ne parte un'altra (solitamente ne fa una ogni 500/600 km). La seconda stranezza è che i sintomi sono i soliti (livello turbo, livello minimo giri, consumo più altro, più grintosa in ripresa, ecc,) ma quasi non si sente la solita puzza, dura molto di più dei normali 10/15 minuti (senza darmi spie di anomalia al contrario successo in altri casi) e l'aumento del consumo è comunque ridotto rispetto al normale. 

DATI MEDI PRESI DA ULTIMO E PRECENTI LOG DI MES

Durata KM media:    ultimo: 47 km     -  precedenti: circa 550              "il dato è influenzato dalle rigenerazioni che ho volontariamente interrotto"

Durata media:          ultimo: 505 sec   -  precedenti: circa 5                 "ma perché sono così simili nonostante le rigenerazioni interrotte???"

Temperat. media      ultimo: 383 °C    -  precedenti: oltre 600 °C        "credo sempre per via delle rigenerazioni interrotte sul nascere"

E' tutto molto stranooooooo!!! Ieri sera ne ho interrotta una dato che mi aveva rigenerato 99 km prima ma nonostante fosse comunque partita da 3/4 minuti, da MES mi dà un intasamento del 99,69% e non c'è alcun errore sulla ECU. La sensazione è che finga continue rigenerazioni. Ovviamente, queste continue rigenerazioni, anche se in parte interrotte, influenzano la % di degrado olio (dopo circa 4000 km è già al 55%, dato che ovviamente è falsato e che verrà ignorato)

Il problema è che in officina non rileverebbero errori come non li ho rilevati io. E la situazione non è ricreabile sul momento. Boh...spero che non sia il primo vero problema della mio rapporto con la Pantera.

Qualcuno si è fatto un'opinione? Ad esempio, un reset (batteria) potrebbe servire?

Grazie in anticipo per eventuali interventi.



Edited by tury13 13/3/2016 5:47 PM
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
perryplanet
Inserito 14/3/2016 8:31 AM (#544785 - in reply to #544767)


Tutor
1.9 JTDM SW Q Owner
Verde muschio
"l' ornitorinco"
Utente del mese Ottobre 2011

Partecipazione ai raduni
Posts: 4791
5.936,58 ore

20002000500100100252525

Piacenza (Emilia_Romagna)
tury13 - 13/3/2016 5:34 PM

buongiorno a tutti.


Grazie in anticipo per eventuali interventi.

Ciao Ivan, secondo me i tubicini dei sensori di pressione sono intasati e falsano i dati in ingresso alla centralina.
Ci sarebbe da fare controllare quelli.
Prova con MES a guardare i valori.
Album: ~ 159 SW Qtronic Exclusive Verde muschio ~ Raduno Mantovano - 14/12/2008
geppito
Inserito 14/3/2016 10:27 PM (#544832 - in reply to #544785)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
perryplanet - 14/3/2016 8:31 AM
tury13 - 13/3/2016 5:34 PM

buongiorno a tutti.


Grazie in anticipo per eventuali interventi.

Ciao Ivan, secondo me i tubicini dei sensori di pressione sono intasati e falsano i dati in ingresso alla centralina.
Ci sarebbe da fare controllare quelli.
Prova con MES a guardare i valori.

A me non sono chiari i dati che hai postato, ma da quel poco che son riuscito a dedurre c'è sicuramente un bel problema, nel senso di capire dove sta.
Sarebbe utile se a motore caldo e regime al minimo potessi postare questi valori da MES:

Massa aria misurata: ----- mg/i
Massa aria obiettivo: ----- mg/i
Temperatura aria (debimetro):
Temperatura aria (turbo): 52,46 °C
Pressione atmosferica: 917 mBar
Pressione sovralimentazione misurata: 920 mBar
Pressione sovralimentazione obiettivo: 996 mBar
Chiusura valvola overboost: 74,960 %
Apertura valvola EGR:
Controllo EGR:
Temperatura acqua: 86,16 °C
Temperatura precatalizzatore:
Temperatura filtro del particolato:
Pressione sensore differenziale: (questa sarebbe utile anche a motore spento e quadro acceso)
Intasamento filtro del particolato:
Distanza dalla ultima rigenerazione:

e i dati dell'ultima rigenerazione, durata e temperatura che credo tu abbia già postato.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
tury13
Inserito 16/3/2016 8:34 PM (#544902 - in reply to #544832)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
geppito - 14/3/2016 10:27 PM
perryplanet - 14/3/2016 8:31 AM
tury13 - 13/3/2016 5:34 PM

buongiorno a tutti.


Grazie in anticipo per eventuali interventi.

Ciao Ivan, secondo me i tubicini dei sensori di pressione sono intasati e falsano i dati in ingresso alla centralina.
Ci sarebbe da fare controllare quelli.
Prova con MES a guardare i valori.


A me non sono chiari i dati che hai postato, ma da quel poco che son riuscito a dedurre c'è sicuramente un bel problema, nel senso di capire dove sta.
Sarebbe utile se a motore caldo e regime al minimo potessi postare questi valori da MES:

Massa aria misurata: ----- mg/i
Massa aria obiettivo: ----- mg/i
Temperatura aria (debimetro):
Temperatura aria (turbo): 52,46 °C
Pressione atmosferica: 917 mBar
Pressione sovralimentazione misurata: 920 mBar
Pressione sovralimentazione obiettivo: 996 mBar
Chiusura valvola overboost: 74,960 %
Apertura valvola EGR:
Controllo EGR:
Temperatura acqua: 86,16 °C
Temperatura precatalizzatore:
Temperatura filtro del particolato:
Pressione sensore differenziale: (questa sarebbe utile anche a motore spento e quadro acceso)
Intasamento filtro del particolato:
Distanza dalla ultima rigenerazione:

o i dati dell'ultima rigenerazione, durata e temperatura che credo tu abbia già postato.

eccoli qua pronti pronti (se riesco ad allegarli). Fatti entrambi dopo una dell'ennesime rigenerazioni, partita dopo meno di 100 km dalla precedente e interrotta giusto un minuto prima di fare i video...era iniziata da 4/5 minuti e meno di 10km.

Per la cronaca, il giorno dopo (ieri) è partita di nuovo e l'ho fatta completare.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
tury13
Inserito 16/3/2016 9:11 PM (#544903 - in reply to #544902)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
tury13 - 16/3/2016 8:34 PM
geppito - 14/3/2016 10:27 PM
perryplanet - 14/3/2016 8:31 AM
tury13 - 13/3/2016 5:34 PM

buongiorno a tutti.


Grazie in anticipo per eventuali interventi.

Ciao Ivan, secondo me i tubicini dei sensori di pressione sono intasati e falsano i dati in ingresso alla centralina.
Ci sarebbe da fare controllare quelli.
Prova con MES a guardare i valori.


A me non sono chiari i dati che hai postato, ma da quel poco che son riuscito a dedurre c'è sicuramente un bel problema, nel senso di capire dove sta.
Sarebbe utile se a motore caldo e regime al minimo potessi postare questi valori da MES:

Massa aria misurata: ----- mg/i
Massa aria obiettivo: ----- mg/i
Temperatura aria (debimetro):
Temperatura aria (turbo): 52,46 °C
Pressione atmosferica: 917 mBar
Pressione sovralimentazione misurata: 920 mBar
Pressione sovralimentazione obiettivo: 996 mBar
Chiusura valvola overboost: 74,960 %
Apertura valvola EGR:
Controllo EGR:
Temperatura acqua: 86,16 °C
Temperatura precatalizzatore:
Temperatura filtro del particolato:
Pressione sensore differenziale: (questa sarebbe utile anche a motore spento e quadro acceso)
Intasamento filtro del particolato:
Distanza dalla ultima rigenerazione:

o i dati dell'ultima rigenerazione, durata e temperatura che credo tu abbia già postato.

eccoli qua pronti pronti (se riesco ad allegarli). Fatti entrambi dopo una dell'ennesime rigenerazioni, partita dopo meno di 100 km dalla precedente e interrotta giusto un minuto prima di fare i video...era iniziata da 4/5 minuti e meno di 10km.

Per la cronaca, il giorno dopo (ieri) è partita di nuovo e l'ho fatta completare.

EDIT: non riesco ad allegarli perciò lì riporto a mano...a sinistra motore caldo ma spento, a destra motore caldo al minimo


Massa aria misurata: ----- mg/i                                             0                    472        
Massa aria obiettivo: ----- mg/i                                          269,5                 269,5
Temperatura aria (debimetro):                                            23,16                 29,46
Temperatura aria (turbo):                                                   49,46                 54,26
Pressione atmosferica:                                                    1008                   1007
Pressione sovralimentazione misurata:                               988                   1020
Pressione sovralimentazione obiettivo:                               998                     999
Chiusura valvola overboost:                                                74,96                   74,96
Apertura valvola EGR:                                                          3,998                   3,998
Controllo EGR:                                                                Disinserita            Disinserita  
Temperatura acqua:                                                           95,56                   90,96
Temperatura precatalizzatore:                                           285,16                 242,06
Temperatura filtro del particolato:                                       359,26                276,36
Pressione sensore differenziale:                                           -1                          3
Intasamento filtro del particolato:                                     Non intasato        Non intasato
Distanza dalla ultima rigenerazione:                                     0                           0   

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
geppito
Inserito 16/3/2016 10:52 PM (#544905 - in reply to #544903)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
tury13 - 16/3/2016 9:11 PM

EDIT: non riesco ad allegarli perciò lì riporto a mano...a sinistra motore caldo ma spento, a destra motore caldo al minimo


Massa aria misurata: ----- mg/i                                             0                    472        
Massa aria obiettivo: ----- mg/i                                          269,5                 269,5
Temperatura aria (debimetro):                                            23,16                 29,46
Temperatura aria (turbo):                                                   49,46                 54,26
Pressione atmosferica:                                                    1008                   1007
Pressione sovralimentazione misurata:                               988                   1020
Pressione sovralimentazione obiettivo:                               998                     999
Chiusura valvola overboost:                                                74,96                   74,96
Apertura valvola EGR:                                                          3,998                   3,998
Controllo EGR:                                                                Disinserita            Disinserita  
Temperatura acqua:                                                           95,56                   90,96
Temperatura precatalizzatore:                                           285,16                 242,06
Temperatura filtro del particolato:                                       359,26                276,36
Pressione sensore differenziale:                                           -1                          3
Intasamento filtro del particolato:                                     Non intasato        Non intasato
Distanza dalla ultima rigenerazione:                                     0                           0   



Dunque Ivan, ti posto quella che sarebbe la mia valutazione:
Hai il sensore di pressione differenziale leggermente starato, ma in misura tale da non causare errori o problemi (anzi, dovrebbe darti un minimissimo vantaggio nell'allungare le rigenerazioni). Anche le temperature di precatalizzatore e dpf sono un po' alte, ma lo attribuisco alla rigenerazione finita da poco.
Quello che individuo come causa quasi certa del problema è il dato relativo alla massa aria obiettivo, troppo bassa. Ci sarebbe da verificare il debimetro che però secondo me sta bene (visto il valore della massa aria misurata). Il mio sospetto è che tu abbia lo stesso problema che avevo io, EGR che rimane bloccata aperta troppo a lungo, anche se i valori della EGR al minimo che hai riportato sono corretti (ma anche per me era così). Per verificare se il problema sia nella EGR o nel debimetro, la prova che dovresti fare è una diagnosi con motore caldo e a minimo dopo aver tappato per il test l'EGR. Avrai l'errore per la valvola, ma se il valore della massa aria obiettivo raggiunge valori tra i 430 e i 470 (come mi aspetto che faccia), allora è l'EGR la colpevole, altrimenti potrebbe essere il debimetro.

Nel richiederti i dati ho sbagliato qualcosa. Volevo la stima di intasamento del filtro, quella in percentuale, abbinata al valore del sensore di pressione differenziale, meglio se dopo 50-70 km dopo l'ultima rigenerazione, e poi la temperatura e la durata in secondi dell'ultima rigenerazione, ma solo per avere il quadro completo, perché sono abbastanza convinto che il tuo problema sia nella EGR.

Rispetto a me hai il vantaggio che comunque le rigenerazioni ti partono e non vai in recovery, invece a me non partivano, si accendeva la spia motore con relativo recovery del motore e avevo gli errori legati al filtro intasato e mancata rigenerazione.
Facci sapere

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
tury13
Inserito 17/3/2016 8:20 PM (#544934 - in reply to #544905)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
geppito - 16/3/2016 10:52 PM


Dunque Ivan, ti posto quella che sarebbe la mia valutazione:
Hai il sensore di pressione differenziale leggermente starato, ma in misura tale da non causare errori o problemi (anzi, dovrebbe darti un minimissimo vantaggio nell'allungare le rigenerazioni). Anche le temperature di precatalizzatore e dpf sono un po' alte, ma lo attribuisco alla rigenerazione finita da poco.
Quello che individuo come causa quasi certa del problema è il dato relativo alla massa aria obiettivo, troppo bassa. Ci sarebbe da verificare il debimetro che però secondo me sta bene (visto il valore della massa aria misurata). Il mio sospetto è che tu abbia lo stesso problema che avevo io, EGR che rimane bloccata aperta troppo a lungo, anche se i valori della EGR al minimo che hai riportato sono corretti (ma anche per me era così). Per verificare se il problema sia nella EGR o nel debimetro, la prova che dovresti fare è una diagnosi con motore caldo e a minimo dopo aver tappato per il test l'EGR. Avrai l'errore per la valvola, ma se il valore della massa aria obiettivo raggiunge valori tra i 430 e i 470 (come mi aspetto che faccia), allora è l'EGR la colpevole, altrimenti potrebbe essere il debimetro.

Nel richiederti i dati ho sbagliato qualcosa. Volevo la stima di intasamento del filtro, quella in percentuale, abbinata al valore del sensore di pressione differenziale, meglio se dopo 50-70 km dopo l'ultima rigenerazione, e poi la temperatura e la durata in secondi dell'ultima rigenerazione, ma solo per avere il quadro completo, perché sono abbastanza convinto che il tuo problema sia nella EGR.

Rispetto a me hai il vantaggio che comunque le rigenerazioni ti partono e non vai in recovery, invece a me non partivano, si accendeva la spia motore con relativo recovery del motore e avevo gli errori legati al filtro intasato e mancata rigenerazione.
Facci sapere

ok Guido...Grazie mille per la risposta molto chiara. La prova di tappare l'egr non mi sento di farla perché non ho molta praticità. Ho fatto una volta la pulizia e mi ricordo che mi tremavano le mani al solo pensiero di fare danni. Posso però rifare la diagnosi dopo la prossima rigenerazione. Al momento, non se possa essere stato il reset lato batteria, ma sembra reggere (ho già percorso circa 200 km senza rigenerazioni). Se mi tira fino ad almeno 500 magari si è risolto. Vi faccio sapere.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
geppito
Inserito 17/3/2016 11:16 PM (#544936 - in reply to #544934)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Ok, speriamo dai  

Comunque il test sarebbe piuttosto semplice rispetto a quando hai fatto la pulizia, non servirebbe smontarla, allenti le quattro viti lato collettore, ci infili una lamierina che più o meno la tappi e ristringi le viti. Non so se hai già la nuova guarnizione o la flangia forata, in quel caso sarebbe ancora più facile, ti basta che arrivi a tappare i 4 fori.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
tury13
Inserito 17/3/2016 11:28 PM (#544937 - in reply to #544936)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

geppito - 17/3/2016 11:16 PM
Ok, speriamo dai  

Comunque il test sarebbe piuttosto semplice rispetto a quando hai fatto la pulizia, non servirebbe smontarla, allenti le quattro viti lato collettore, ci infili una lamierina che più o meno la tappi e ristringi le viti. Non so se hai già la nuova guarnizione o la flangia forata, in quel caso sarebbe ancora più facile, ti basta che arrivi a tappare i 4 fori.

tempo fa avevo recuperato la flangia, ma per la paura che dicevo sopra, non c'ho più rimesso mano. Vedrò che riesco a fare.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
alex94
Inserito 11/4/2016 4:19 PM (#545862 - in reply to #180597)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
Ciao ragazzi, io ho su poco più di 150.000 km e ho notato a qualche mese sta parte che le rigenerazioni sono sempre più frequenti e lunghe e sinceramente a volte ho paura di spegnere il motore senza accorgermi ma fortunatamente fino ad ora me ne sono sempre accorto.
Secondo voi dovrei andare dal mio meccanico e farmi pulire il dpf? Ho un Euro5 il 2.0 jtdm.
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67
Printer friendly version
E-mail a link to this thread
Jump to forum :

107140891 clicks e 6753059 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox