Random quote: Sul bagnato e sull'asciutto tieni sempre aperto tutto (anonimo)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Rigenerazione, questa sconosciuta... (per chi non l'ha mai vista)

Moderatori: Amministratori, Moderatori
gianfrylive
Inserito 14/4/2011 6:35 PM (#338879 - in reply to #338878)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)
Gianko - 14/4/2011 6:23 PM 

fidati, è così!!!

Assolutamente si...non lo metto in dubbio....ma la cosa che mi sembra strana, è che non vedo il nesso tra led e rigenerazione......poi da mamma Alfa tutto è possibile.......
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
geppito
Inserito 14/4/2011 6:40 PM (#338881 - in reply to #338879)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
gianfrylive - 14/4/2011 6:35 PM
Gianko - 14/4/2011 6:23 PM 

fidati, è così!!!

Assolutamente si...non lo metto in dubbio....ma la cosa che mi sembra strana, è che non vedo il nesso tra led e rigenerazione......poi da mamma Alfa tutto è possibile.......


Avranno pensato fosse utile segnalarla esplicitamente per chi, come te, non riusciva a beccarle, solo che non hanno considerato il tuo sguardo fisso sui consumi istantanei...

Comunque è una genialata, tutti mentre stiamo viaggiando tra i 2000 e i 3000 giri ci giriamo di tanto in tanto a guardare la spia sullo sportello, tanto col cruise control l'auto va da sola...
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
umby159
Inserito 14/4/2011 9:02 PM (#338910 - in reply to #180597)


1.9 JTDM Owner
Nero Carbonio
Posts: 324
228,85 ore

100100100

Pescara

Questa e' veramente uno scoop! Anche se... tempo addietro ero fermo dietro casa, macchina in moto e il led lampeggiava... ovviamente era aperta... pero' non ricordo della rigenerazione...

La prossima rigenerazione terr' gli occhi aperti!

Bilmar
Inserito 15/4/2011 10:27 PM (#339087 - in reply to #180597)

2.4 JTDM Owner
Blu oltremare
Posts: 17
94,23 ore



Perugia
Oggi nel pomeriggio ho ritirato l'auto dall'officina dopo aver fatto sostituire la distribuzione, arrivato a casa prima di spegnere il motore attendevo che si fermasse la ventola del radiatore che in quel momento era in funzione, dopo alcuni minuti di attesa la benedetta ventola non cessava di funzionare, al momento ho pensato a qualche problema elettrico causato dal meccanico, poi ho preso in considerazione l'ipotesi che la macchina stesse rigenerando pertanto senza spegnere il motore sono ripartito per un breve giro monitorando i consumi. Effettivamente era in corso il ciclo di rigenerazione, ho camminato brevemente attendendo che finisse prima di far ritorno a casa.Non so se questa esperienza può essere utile a qualcuno, ma magari se venisse confermata anche da altri, potrebbe diventare una buona abitudine quella di attendere che la ventola radiatore si fermi prima di spegnere la macchina in modo da non interrompere un eventuale ciclo di rigenerazione in corso .
Knu82
Inserito 15/4/2011 10:34 PM (#339091 - in reply to #180597)


Brera 2.4+ JTDM Owner
Nero pastello
Posts: 457
694,90 ore

1001001001002525

Castelli Romani
ma sulla 159 2.4 non è netta la differenza di rumore dello scarico quando rigenera? senza che ti metti a sentire ventole o meno basta che dai da fermo un pelo di gas.......la mia fa un rumore pazzesco......
Pas77
Inserito 15/4/2011 10:41 PM (#339094 - in reply to #339091)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3777
1.764,12 ore

20001000500100100252525

TORINO
Knu82 - 15/4/2011 10:34 PM
ma sulla 159 2.4 non è netta la differenza di rumore dello scarico quando rigenera? senza che ti metti a sentire ventole o meno basta che dai da fermo un pelo di gas.......la mia fa un rumore pazzesco......
Sulla 159 è uguale.Poco sopra il minimo e romba alla grande.Tra l altro è intermittente, se la tieni costante a poco più di 1000 giri,il rombo va e viene a frequenza costante di 2-3 secondi. 
steshell
Inserito 15/4/2011 11:12 PM (#339102 - in reply to #180597)
0 ore

sulla mia 2.0 170cv quando rigenera appare un simbolo sul display accompagnato da un segnale acustico,per adesso in 2000km di mio uso ha già rigenerato 2 volte.è normale che quando si avvicina il
momento di rigenerare il motore cambia il rumore e una volta rigenerato torna normale? c'è qualcuno con
la 170cv che l'ha notato? 
Eismann
Inserito 16/4/2011 7:23 AM (#339120 - in reply to #180597)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
Abbiamo scoperto da poco sulle 1.9 che si accende il led della portiera quando inizia a rigenerare...il fatto che apparisse tanto di avviso sulla 2.0 mi è nuovo, cmq un bel passo avanti....almeno si tiene meglio sotto controllo sto maledetto DPF...
petp
Inserito 16/4/2011 8:44 AM (#339121 - in reply to #180597)


1.9 JTDM Owner
Grigio titanio
239,72 ore

1001001001002525

Cagliari

led della portiera acceso??? Ottima segnalazione lo verificherò alla prossima rigenerazione!

Album: ~ st3fano
Pietro79
Inserito 16/4/2011 10:08 AM (#339123 - in reply to #180597)


1.9 JTDM Owner
Grigio titanio
Posts: 327
557,70 ore

10010010025

Calabria, Cosenza

questo fatto del led della portiera sarebbe ottimo, poi intercettando il cavetto si potrebbe mettere un led anche nella plafoniera o da qualche parte più ben visibile durante la guida.

Si attendono altre segnalazioni in merito all'accensione del led durante la rigenerazione indicando magari pure l'anno della macchina.

Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
Knu82
Inserito 16/4/2011 12:17 PM (#339136 - in reply to #180597)


Brera 2.4+ JTDM Owner
Nero pastello
Posts: 457
694,90 ore

1001001001002525

Castelli Romani
riguardo alla 2.0....ma non è che ti è apparso per 2 volte l'avviso del dpf intasato?.....durante rigenerazioni "normali" non ho mai sentito delle notifiche che hai detto tu.....se poi è una novità di recentissima uscita non saprei.....anche perchè rigenerazioni ogni 1000km.......mi sembra troppa strada tra una rigenerazione ed un'altra.....

sulla mia me ne accorgo in questa maniera: 

1) se da fermo o nel traffico o a bassa velocità: "o ma che c'è una lamborghini nei paraggi?!......ah no, sono io......allora sta rigenerando"

2) se in marcia velocità medio/alte: "sto ad 80 all'ora in piano e faccio 10 al litro....." subito l'occhio sul l'indicatore della pressione del turbo, alzo il piede destro e subito a 0......."rigenerazione......che @@....."......
steshell
Inserito 16/4/2011 1:29 PM (#339141 - in reply to #339136)
0 ore

Knu82 - 16/4/2011 12:17 PM
riguardo alla 2.0....ma non è che ti è apparso per 2 volte l'avviso del dpf intasato?.....durante rigenerazioni "normali" non ho mai sentito delle notifiche che hai detto tu.....se poi è una novità di recentissima uscita non saprei.....anche perchè rigenerazioni ogni 1000km.......mi sembra troppa strada tra una rigenerazione ed un'altra.....

sulla mia me ne accorgo in questa maniera: 

1) se da fermo o nel traffico o a bassa velocità: "o ma che c'è una lamborghini nei paraggi?!......ah no, sono io......allora sta rigenerando"

2) se in marcia velocità medio/alte: "sto ad 80 all'ora in piano e faccio 10 al litro....." subito l'occhio sul l'indicatore della pressione del turbo, alzo il piede destro e subito a 0......."rigenerazione......che @@....."......
sulla 2.0 quando si intasa il dpf all'avviamento appare il simbolo del filtro sul display con tanto di biip sonoro e un messaggio che avvisa che il dpf è intasato,bisogna quindi continuare a viaggiare possibilmente sui 100/120 finchè non si spegne il simbolo(per circa 15 minuti)e durante questo tempo non ho notato un significativo aumento del consumo,la mia è di fine 2009.
geppito
Inserito 21/4/2011 12:24 PM (#340046 - in reply to #338878)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Gianko - 14/4/2011 6:23 PM
gianfrylive - 14/4/2011 6:19 PM
geppito - 14/4/2011 6:13 PM
gianfrylive - 14/4/2011 6:11 PM
Gianko - 14/4/2011 6:07 PM

Un segno inconfondile che dimostra una rigenerazione in atto? A motore in moto e macchina in marcia, incomincia a lampeggiare il led rosso di deterrenza, quello che sta nello sportello lato guida.

Ieri, poco prima che iniziasse a rigenerare, ho visto che lampeggiava come quando si parcheggia l'auto e la si chiude. Ma ieri ero in auto, andavo al lavoro... Infatti, poco dopo, su tangenziale, ne ho avuto conferma dal manometro del compressore che in rilascio andava a 0 rapidamente.

Un altro segreto svelato!

Sarà stato un falso contatto....................comunque da verificare...


Si, cercando possibilmente di non andare a sbattere
...metterò una telecamera che monitorerà perennemente il led............o forse no........

fidati, è così!!!



Ieri rigenerazione in autostrada, fatta verifica, risultato:

sono così  da ieri, dopo aver guidato tutto il tempo della rigenerazione con un occhio al led sullo sportello e uno alla strada.

Conclusione, per tutta la rigenerazione led SPENTO...
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
gianfrylive
Inserito 21/4/2011 12:29 PM (#340049 - in reply to #340046)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)
geppito - 21/4/2011 12:24 PM
Gianko - 14/4/2011 6:23 PM
gianfrylive - 14/4/2011 6:19 PM
geppito - 14/4/2011 6:13 PM
gianfrylive - 14/4/2011 6:11 PM
Gianko - 14/4/2011 6:07 PM

Un segno inconfondile che dimostra una rigenerazione in atto? A motore in moto e macchina in marcia, incomincia a lampeggiare il led rosso di deterrenza, quello che sta nello sportello lato guida.

Ieri, poco prima che iniziasse a rigenerare, ho visto che lampeggiava come quando si parcheggia l'auto e la si chiude. Ma ieri ero in auto, andavo al lavoro... Infatti, poco dopo, su tangenziale, ne ho avuto conferma dal manometro del compressore che in rilascio andava a 0 rapidamente.

Un altro segreto svelato!

Sarà stato un falso contatto....................comunque da verificare...


Si, cercando possibilmente di non andare a sbattere
...metterò una telecamera che monitorerà perennemente il led............o forse no........

fidati, è così!!!



Ieri rigenerazione in autostrada, fatta verifica, risultato:

sono così  da ieri, dopo aver guidato tutto il tempo della rigenerazione con un occhio al led sullo sportello e uno alla strada.

Conclusione, per tutta la rigenerazione led SPENTO...
Sono sempre più convinto che quel led abbia qualche falso contatto.....non credo che abbia niente a che fare con la rigenerazione...comunque verificherò anch'io appena possibile...
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
tury13
Inserito 21/4/2011 1:00 PM (#340051 - in reply to #340049)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

gianfrylive - 21/4/2011 12:29 PM
Sono sempre più convinto che quel led abbia qualche falso contatto.....non credo che abbia niente a che fare con la rigenerazione...comunque verificherò anch'io appena possibile...

pienamente d'accordo  poteva avere un minimo senso se lampeggiasse per tutta la durata della rigenerazione ma ha ZERO senso che lampeggi sono all'inizio (come si fa ad accorgersene se non per puro caso??!!)

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Davidone74
Inserito 21/4/2011 1:14 PM (#340052 - in reply to #180597)

Utente
Posts: 23
36,15 ore



Gavirate
rigenerazione fatta stamattina durata circa 5 minuti....nessun lampeggio....consumo leggermente aumentato ma entro limiti assai accettabili ..unica spia della situazione insieme ai consumi l'indicatore pressione turbo in caduta libero sullo 0 fisso in rilascio....
Gianko
Inserito 22/4/2011 8:17 AM (#340162 - in reply to #340051)


1.9 JTDM SW Owner
Nero oceano
"Paraboy"
Utente del mese Agosto 2007

Partecipazione ai raduni
Posts: 2001
1.348,77 ore

2000

Bari
tury13 - 21/4/2011 1:00 PM

gianfrylive - 21/4/2011 12:29 PM
Sono sempre più convinto che quel led abbia qualche falso contatto.....non credo che abbia niente a che fare con la rigenerazione...comunque verificherò anch'io appena possibile...

pienamente d'accordo  poteva avere un minimo senso se lampeggiasse per tutta la durata della rigenerazione ma ha ZERO senso che lampeggi sono all'inizio (come si fa ad accorgersene se non per puro caso??!!)

Forse non mi sono spiegato bene: il led incomincia a lampeggiare poco prima che inizi la rigenerazione e continua a lampeggiare per tutta la durata della rigenerazione per poi spegnersi alla fine della stessa!

Sarebbe interessante piuttosto capire, e l'ha già scritto qualcuno, le date di produzione delle 159. La mia è stata prodotta a fine novembre 2006. Probabilmente sulle nuove hanno eliminato questa segnalazione che, per alcuni di voi, sembra sia futile.

Album: ~ My Passion ~ Raduno Sud Italia 30 settembre 2007
Eismann
Inserito 22/4/2011 8:27 AM (#340165 - in reply to #180597)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
Ho chiesto lumi a chi di dovere, a quanto pare il led portiera acceso in rigenerazione, è solo per le versioni centralina "High" ovvero per le exclusive, e le distinctive, con cruise control di serie, e tra l'altro solo per le pantere fino alle my2007.
Gianko
Inserito 22/4/2011 8:32 AM (#340168 - in reply to #340165)


1.9 JTDM SW Owner
Nero oceano
"Paraboy"
Utente del mese Agosto 2007

Partecipazione ai raduni
Posts: 2001
1.348,77 ore

2000

Bari

Eismann - 22/4/2011 8:27 AM
Ho chiesto lumi a chi di dovere, a quanto pare il led portiera acceso in rigenerazione, è solo per le versioni centralina "High" ovvero per le exclusive, e le distinctive, con cruise control di serie, e tra l'altro solo per le pantere fino alle my2007.

 GRANDE INFO!!!!

Album: ~ My Passion ~ Raduno Sud Italia 30 settembre 2007
perryplanet
Inserito 22/4/2011 8:35 AM (#340169 - in reply to #340165)


Tutor
1.9 JTDM SW Q Owner
Verde muschio
"l' ornitorinco"
Utente del mese Ottobre 2011

Partecipazione ai raduni
Posts: 4791
5.936,58 ore

20002000500100100252525

Piacenza (Emilia_Romagna)
Eismann - 22/4/2011 8:27 AM
Ho chiesto lumi a chi di dovere, a quanto pare il led portiera acceso in rigenerazione, è solo per le versioni centralina "High" ovvero per le exclusive, e le distinctive, con cruise control di serie, e tra l'altro solo per le pantere fino alle my2007.

Quindi dovrebbe comprendere anche la mia.
Da adesso fino all'evento mi toccherà guidare in modalità:
Occhio destro alla Madonna, occhio sinistro a San Giuseppe...
Album: ~ 159 SW Qtronic Exclusive Verde muschio ~ Raduno Mantovano - 14/12/2008
tury13
Inserito 22/4/2011 8:36 AM (#340170 - in reply to #340162)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
Gianko - 22/4/2011 8:17 AM
tury13 - 21/4/2011 1:00 PM

gianfrylive - 21/4/2011 12:29 PM
Sono sempre più convinto che quel led abbia qualche falso contatto.....non credo che abbia niente a che fare con la rigenerazione...comunque verificherò anch'io appena possibile...

pienamente d'accordo  poteva avere un minimo senso se lampeggiasse per tutta la durata della rigenerazione ma ha ZERO senso che lampeggi sono all'inizio (come si fa ad accorgersene se non per puro caso??!!)

Forse non mi sono spiegato bene: il led incomincia a lampeggiare poco prima che inizi la rigenerazione e continua a lampeggiare per tutta la durata della rigenerazione per poi spegnersi alla fine della stessa!

Sarebbe interessante piuttosto capire, e l'ha già scritto qualcuno, le date di produzione delle 159. La mia è stata prodotta a fine novembre 2006. Probabilmente sulle nuove hanno eliminato questa segnalazione che, per alcuni di voi, sembra sia futile.

non è questione di essere futile o meno...è che se davvero indicasse la rigenerazione, l'indicazione attraverso un led in quella posizione, sarebbe una vaccata tremenda.

Averlo su plancia/cruscotto sarebbe interessante.

PS: ho letto ora il post di eismann...appurato che non è un falso contatto, rimane una vaccata mettere quella funzione solo su certi allestimenti quando sarebbe utile su tutte. Ma ormai non ci si stupisce più di niente.



Edited by tury13 22/4/2011 8:39 AM
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Gianko
Inserito 22/4/2011 8:39 AM (#340171 - in reply to #340170)


1.9 JTDM SW Owner
Nero oceano
"Paraboy"
Utente del mese Agosto 2007

Partecipazione ai raduni
Posts: 2001
1.348,77 ore

2000

Bari
tury13 - 22/4/2011 8:36 AM

non è questione di essere futile o meno...è che se davvero indicasse la rigenerazione, l'indicazione attraverso un led in quella posizione, sarebbe una vaccata tremenda.

Averlo su plancia/cruscotto sarebbe interessante.

Concordo con quello che dici, ma forse alla fine non è tanto stupida: è come se ti avvisasse, mentre stai scendendo dall'auto, di non fermarti ma di proseguire...

In effetti avrebbe avuto più senso una bella spia sul cruscotto!

Per chi come me ha la funzione implementata, si potrebbe pensare di collegare la spia intasamento filtro sul cruscotto al led portiera.



Edited by Gianko 22/4/2011 8:41 AM
Album: ~ My Passion ~ Raduno Sud Italia 30 settembre 2007
Eismann
Inserito 22/4/2011 8:50 AM (#340173 - in reply to #180597)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
E' comunque un dato di fatto, che in rigenerazione si attivano nella mappatura alcune zone che non sono attive nella modalità "normale" deve necessariamente corrispondere un qualche pin della centralina che và attivo alto quando la rigenerazione è in corso, dà lì si potrebbe studiare per collegare un led....ma ci vorrebbe proprio il data sheet di questa ecu...
Gianko
Inserito 22/4/2011 8:58 AM (#340177 - in reply to #340173)


1.9 JTDM SW Owner
Nero oceano
"Paraboy"
Utente del mese Agosto 2007

Partecipazione ai raduni
Posts: 2001
1.348,77 ore

2000

Bari

Eismann - 22/4/2011 8:50 AM
E' comunque un dato di fatto, che in rigenerazione si attivano nella mappatura alcune zone che non sono attive nella modalità "normale" deve necessariamente corrispondere un qualche pin della centralina che và attivo alto quando la rigenerazione è in corso, dà lì si potrebbe studiare per collegare un led....ma ci vorrebbe proprio il data sheet di questa ecu...

 se serve davvero, mi attivo! ma a questo punto dovremmo spostarci in area

Album: ~ My Passion ~ Raduno Sud Italia 30 settembre 2007
gianfrylive
Inserito 22/4/2011 9:46 AM (#340183 - in reply to #340162)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)
Gianko - 22/4/2011 8:17 AM
tury13 - 21/4/2011 1:00 PM

gianfrylive - 21/4/2011 12:29 PM
Sono sempre più convinto che quel led abbia qualche falso contatto.....non credo che abbia niente a che fare con la rigenerazione...comunque verificherò anch'io appena possibile...

pienamente d'accordo  poteva avere un minimo senso se lampeggiasse per tutta la durata della rigenerazione ma ha ZERO senso che lampeggi sono all'inizio (come si fa ad accorgersene se non per puro caso??!!)

Forse non mi sono spiegato bene: il led incomincia a lampeggiare poco prima che inizi la rigenerazione e continua a lampeggiare per tutta la durata della rigenerazione per poi spegnersi alla fine della stessa!

Sarebbe interessante piuttosto capire, e l'ha già scritto qualcuno, le date di produzione delle 159. La mia è stata prodotta a fine novembre 2006. Probabilmente sulle nuove hanno eliminato questa segnalazione che, per alcuni di voi, sembra sia futile.

Ti sei spiegato benissimo, e se davvero si accendesse per segnalare la rigenerazione in corso, non sarebbe affatto una cosa futile.........io mi riferivo al fatto che è veramente una grande stron***a mettere la segnalazione nel led in portiera, quando si potrebbe mettere nel cruscotto e sarebbe una cosa grandiosa, visti i vari problemi di intasamento del dpf che accusano molti di noi, però avrebbe anche senso il fatto, che ci si accorgerebbe della segnalazione nel momento in cui si apre la portiera......ma è pur vero che nel momento che si apre la portiera per scendere, il motore è già bello che spento. Ed ecco per cui che mi chiedevo se fosse un falso contatto, in virtù della stranezza del posto dove collocare una spia........

Comunque, la mia pantera è stata immatricolata a gennaio 2007...per cui è una my2006, è una distinctive destinata al mercato tedesco....quindi presumo che la segnalazione la debba tenere.  Ripeto, cerchero di stare molto più attento alla prossima rigenerazione.....e se così fosse, avrai fatto una grande e utile scoperta......e te ne sarà dato il merito!!!

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67
Printer friendly version
E-mail a link to this thread
Jump to forum :

108493540 clicks e 6838455 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox